<!DOCTYPE html>
<html lang="de-DE">

<head>

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KV6XGCP');</script>
<!-- End Google Tag Manager -->
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0">
	<meta name="theme-color" content="#004471" />
	<link rel="dns-prefetch" href="//cdn.adspirit.de">
	<link rel="dns-prefetch" href="//konradin.adspirit.de">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//fonts.gstatic.com">
	<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
	<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
	<link rel="dns-prefetch" href="//responses.direktabo.de">
	<link rel="dns-prefetch" href="//www.google-analytics.com">
	<link rel="dns-prefetch" href="//www.konradin-service.de">

	<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Besondere Gesellenstücke entstehen in der Werkstatt von Jochem Reichenberg</title>
	<meta name="description" content="Jochem Reichenberg ist unter Branchenkollegen für atemberaubende Gesellenstücke seiner Auszubildenden bekannt. Das Gerücht, er baue die Stücke selbst," />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.dds-online.de/ausbildung/gesellenstueck_verrueckter-vom-niederrhein/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Besondere Gesellenstücke entstehen in der Werkstatt von Jochem Reichenberg" />
	<meta property="og:description" content="Jochem Reichenberg ist unter Branchenkollegen für atemberaubende Gesellenstücke seiner Auszubildenden bekannt. Das Gerücht, er baue die Stücke selbst," />
	<meta property="og:url" content="https://www.dds-online.de/ausbildung/gesellenstueck_verrueckter-vom-niederrhein/" />
	<meta property="og:site_name" content="dds – Das Magazin für Möbel und Ausbau" />
	<meta property="article:published_time" content="2022-01-04T07:48:43+00:00" />
	<meta property="article:modified_time" content="2022-01-05T17:02:33+00:00" />
	<meta property="og:image" content="https://www.dds-online.de/wp-content/uploads/J/o/Jonas_Heise_0007_5084DEE7-1F72-4EA3-9BC2-DAEEBF8EECDE.jpg" />
	<meta property="og:image:width" content="770" />
	<meta property="og:image:height" content="807" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="MVS Import">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="3 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.dds-online.de/#website","url":"https://www.dds-online.de/","name":"dds \u2013 Das Magazin f\u00fcr M\u00f6bel und Ausbau","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.dds-online.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.dds-online.de/ausbildung/gesellenstueck_verrueckter-vom-niederrhein/#primaryimage","inLanguage":"de-DE","url":"https://www.dds-online.de/wp-content/uploads/J/o/Jonas_Heise_0007_5084DEE7-1F72-4EA3-9BC2-DAEEBF8EECDE.jpg","width":770,"height":807,"caption":"Das Gesellenst\u00fcck von Jonas Heise (2018) ist eine poetische Bewegungsstudie: Den\u00a0Mantel des St\u00fcckes so zu entwickeln, dass er die tangentiale Bewegung der hochpr\u00e4zise gefertigten inneren Drehlade subtil abbildet, ist eine Meisterleistung. Das\u00a0kinematische M\u00f6bel aus Oregon Pine und Richlite entstand mithilfe analoger Maschinen und Schablonen. Fotos: Zebra, Venlo"},{"@type":"WebPage","@id":"https://www.dds-online.de/ausbildung/gesellenstueck_verrueckter-vom-niederrhein/#webpage","url":"https://www.dds-online.de/ausbildung/gesellenstueck_verrueckter-vom-niederrhein/","name":"Besondere Gesellenst\u00fccke entstehen in der Werkstatt von Jochem Reichenberg","isPartOf":{"@id":"https://www.dds-online.de/#website"},"primaryImageOfPage":{"@id":"https://www.dds-online.de/ausbildung/gesellenstueck_verrueckter-vom-niederrhein/#primaryimage"},"datePublished":"2022-01-04T07:48:43+00:00","dateModified":"2022-01-05T17:02:33+00:00","author":{"@id":"https://www.dds-online.de/#/schema/person/d978402933d6b6a9aeb5701976e7e7f0"},"description":"Jochem Reichenberg ist unter Branchenkollegen f\u00fcr atemberaubende Gesellenst\u00fccke seiner Auszubildenden bekannt. Das Ger\u00fccht, er baue die St\u00fccke selbst,","breadcrumb":{"@id":"https://www.dds-online.de/ausbildung/gesellenstueck_verrueckter-vom-niederrhein/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.dds-online.de/ausbildung/gesellenstueck_verrueckter-vom-niederrhein/"]}]},{"@type":"BreadcrumbList","@id":"https://www.dds-online.de/ausbildung/gesellenstueck_verrueckter-vom-niederrhein/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.dds-online.de/","url":"https://www.dds-online.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.dds-online.de/kategorie/ausbildung/","url":"https://www.dds-online.de/kategorie/ausbildung/","name":"Ausbildung"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.dds-online.de/ausbildung/gesellenstueck_verrueckter-vom-niederrhein/","url":"https://www.dds-online.de/ausbildung/gesellenstueck_verrueckter-vom-niederrhein/","name":"Besondere Gesellenst\u00fccke entstehen in der Werkstatt von Jochem Reichenberg"}}]},{"@type":"Person","@id":"https://www.dds-online.de/#/schema/person/d978402933d6b6a9aeb5701976e7e7f0","name":"MVS Import"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.dds-online.de' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Feed" href="https://www.dds-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Kommentar-Feed" href="https://www.dds-online.de/comments/feed/" />
<link rel='stylesheet' id='sb_instagram_styles-group-css' href='https://www.dds-online.de/wp-content/plugins/bwp-minify/cache/minify-b1-sb_instagram_styles-fe8df9f8bff7f984e89fdc34efecfe96.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-group-css' href='https://www.dds-online.de/wp-content/plugins/bwp-minify/cache/minify-b1-mks_shortcodes_simple_line_icons-03655ecb4c41e20421bcba36099e3a8a.css' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Maven+Pro%3A400%2C500&#038;subset=latin&#038;ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-industrie-css'  href='https://www.dds-online.de/wp-content/themes/konradin-industrie/assets/css/industrie.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/jw-player-plugin-for-wordpress/js/jwplayer.js' id='jwplayer-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.dds-online.de\/wp-login.php?redirect_to=https%3A%2F%2Fwww.dds-online.de%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.dds-online.de\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.dds-online.de\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.8.min.js' id='yop-public-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/validation.js' id='validation_js-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datepicker.js' id='datepicker-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datetimepicker.min.js' id='datetimepicker-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/date-time-custom.js' id='date_time_custom-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/video_js.js' id='video_js-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js' id='bootstrap_js_min-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dyncon.js' id='dyncon_js-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin-industrie/assets/js/assets-v4.min.js' id='herald-min-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.dds-online.de\/wp-content\/uploads\/d\/d\/dds_red_relaunch_header_sbulu_824x95.png","additional_logo_retina":"","logo_retina":"https:\/\/www.dds-online.de\/wp-content\/uploads\/0\/3\/03349_dds_red_relaunch_header_sbulu_neu-2.png","logo_mini":"https:\/\/www.dds-online.de\/wp-content\/uploads\/L\/o\/Logo_dds-online_weiss.png","logo_mini_retina":"","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin-industrie/assets/js/main.min.js' id='herald-main-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Fausbildung%2Fgesellenstueck_verrueckter-vom-niederrhein%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Fausbildung%2Fgesellenstueck_verrueckter-vom-niederrhein%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.key='KrjjHN6G3Fo6b5Bjwvvs2TiNmywCRagwBAh4WA==';jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">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</style>
		<link rel="shortcut icon" type="image/x-icon" href="https://www.dds-online.de/wp-content/uploads/d/d/dds_favicon01.png"></head>

<body class="post-template-default single single-post postid-281207 single-format-standard unknown herald-boxed">

	
	



	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KV6XGCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<a name="top"></a>

	
	
	<header id="header" class="herald-site-header">

		<div class="leaderboard"><ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=2"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

		

		
											
<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
															<div class="hel-lXXX herald-go-hor">

													
<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href=" https://www.dds-online.de/" rel="home" title="dds – Das Magazin für Möbel und Ausbau"><img class="herald-logo" id="main-logo" src="https://www.dds-online.de/wp-content/uploads/d/d/dds_red_relaunch_header_sbulu_824x95.png" alt="dds – Das Magazin für Möbel und Ausbau" ></a></span>
	</div>
											</div>
					
										
										
										<div class="hel-r herald-go-hor">
						
												
						<a href="https://www.dds-online.de/themen/120jahre/"><img class="herald-logo" id="additional-logo" src="https://www.dds-online.de/wp-content/uploads/0/4/04444_dds_red_logo_120jahre_saegeblatt.png" alt="dds – Das Magazin für Möbel und Ausbau"></a>					</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-dds" class="menu"><li id="menu-item-259417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259417"><a href="https://www.dds-online.de/gestaltung/">GESTALTUNG</a>
<ul class="sub-menu">
	<li id="menu-item-259418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259418"><a href="https://www.dds-online.de/innenausbau/">Innenausbau</a>	<li id="menu-item-259419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259419"><a href="https://www.dds-online.de/moebel/">Möbel</a>	<li id="menu-item-259420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259420"><a href="https://www.dds-online.de/werkstoffe/">Werkstoffe</a>	<li id="menu-item-259421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259421"><a href="https://www.dds-online.de/im-detail/">Im Detail</a></ul>
<li id="menu-item-259422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259422"><a href="https://www.dds-online.de/technik/">TECHNIK</a>
<ul class="sub-menu">
	<li id="menu-item-259423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259423"><a href="https://www.dds-online.de/marktuebersichten/">Tests &#038; Marktübersichten</a>	<li id="menu-item-259424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259424"><a href="https://www.dds-online.de/maschinen/">Maschinen</a>	<li id="menu-item-259425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259425"><a href="https://www.dds-online.de/werkzeuge/">Werkzeuge &#038; Geräte</a>	<li id="menu-item-259426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259426"><a href="https://www.dds-online.de/bauelemente/">Bauelemente</a>	<li id="menu-item-259427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259427"><a href="https://www.dds-online.de/ausbau/">Technischer Ausbau</a>	<li id="menu-item-259428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259428"><a href="https://www.dds-online.de/zubehoer/">Beschläge, Lacke, Zubehör</a>	<li id="menu-item-259429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259429"><a href="https://www.dds-online.de/edv/">EDV &#038; CAD/CAM</a></ul>
<li id="menu-item-259430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259430"><a href="https://www.dds-online.de/menschen/">MENSCHEN</a>
<ul class="sub-menu">
	<li id="menu-item-259431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259431"><a href="https://www.dds-online.de/im-interview/">Im Interview</a>	<li id="menu-item-259432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259432"><a href="https://www.dds-online.de/vor-ort-beim-kollegen/">Vor Ort beim Kollegen</a>	<li id="menu-item-264535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264535"><a href="https://www.dds-online.de/menschen/tischler-in-aller-welt/">Tischler in aller Welt</a></ul>
<li id="menu-item-259433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259433"><a href="https://www.dds-online.de/betrieb/">BETRIEB</a>
<ul class="sub-menu">
	<li id="menu-item-259434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259434"><a href="https://www.dds-online.de/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a>	<li id="menu-item-259435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259435"><a href="https://www.dds-online.de/fuhrpark/">Fuhrpark</a></ul>
<li id="menu-item-259436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259436"><a href="https://www.dds-online.de/branche/">BRANCHE</a>
<ul class="sub-menu">
	<li id="menu-item-259437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259437"><a href="https://www.dds-online.de/branchennews/">News</a>	<li id="menu-item-259438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259438"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a>	<li id="menu-item-259439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259439"><a href="https://www.dds-online.de/jobs/">Jobs</a>	<li id="menu-item-259440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259440"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a>	<li id="menu-item-262343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262343"><a href="https://www.dds-online.de/termine/">Termine</a></ul>
<li id="menu-item-259441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259441"><a href="https://www.dds-online.de/ausbildung/">AUSBILDUNG</a>
<ul class="sub-menu">
	<li id="menu-item-259443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259443"><a href="https://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke&#8217;schen Stifftung</a>	<li id="menu-item-259444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259444"><a href="https://www.dds-online.de/meisterstuecke/">Meisterstücke</a>	<li id="menu-item-259445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259445"><a href="https://www.dds-online.de/gesellenstuecke/">Gesellenstücke</a>	<li id="menu-item-259446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></ul>
<li id="menu-item-144994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">SERVICE</a>
<ul class="sub-menu">
	<li id="menu-item-259447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259447"><a href="https://www.dds-online.de/ueber-uns/">Über uns</a>	<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a>	<li id="menu-item-243133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten/">Mediadaten</a>	<li id="menu-item-262346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262346"><a href="https://www.dds-online.de/newsletter/">Newsletter</a>	<li id="menu-item-259448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259448"><a href="https://www.dds-online.de/videotipps/">Videotipps</a>	<li id="menu-item-259449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259449"><a href="https://www.dds-online.de/internetfuehrer/">Internetführer</a>	<li id="menu-item-214429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buchshop</a></ul>
<li id="menu-item-259450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-259450"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">ABO</a>
<ul class="sub-menu">
	<li id="menu-item-212268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" rel="noopener" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Angebote</a>	<li id="menu-item-144993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" rel="noopener" href="https://login.direktabo.de/">Digital-Login</a></ul>
</ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-second-menue" class="menu"><li id="menu-item-259398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259398"><a href="https://www.dds-online.de/topthemen/">Top-Themen:</a></li>
<li id="menu-item-273541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-273541"><a href="https://www.dds-online.de/themen/120jahre/">120 Jahre dds</a>
<ul class="sub-menu">
	<li id="menu-item-273540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273540"><a href="https://www.dds-online.de/themen/120jahre/">120 Jahre dds: Die Zukunft im Blick</a></li>
	<li id="menu-item-273542" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-273542"><a href="https://www.dds-online.de/themenseite/120-jahre-dds/wie-wir-wurden-was-wir-sind/">Since 1901: die dds-Story</a></li>
	<li id="menu-item-274800" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-274800"><a href="https://www.dds-online.de/allgemein/zukunft-gestalten-2/">Zukunft gestalten</a></li>
	<li id="menu-item-274206" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-274206"><a href="https://www.dds-online.de/themenseite/120-jahre-dds/meilensteine-im-handwerk/">Meilensteine im Handwerk</a></li>
	<li id="menu-item-273539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273539"><a href="https://www.dds-online.de/themen/120jahre/jubilaeumsgewinnspiel/">Das große dds-Jubiläumsgewinnspiel</a></li>
	<li id="menu-item-274186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274186"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Abo-Angebot mit Jubiläumsrabatt</a></li>
</ul>
</li>
<li id="menu-item-259399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259399"><a href="https://www.dds-online.de/themen/nesting/">Nesting</a></li>
<li id="menu-item-259400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259400"><a href="https://www.dds-online.de/themen/holz-oelen/">Holz ölen</a></li>
<li id="menu-item-260778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-260778"><a href="#">Kaufhilfe Holzbearbeitungsmaschinen</a>
<ul class="sub-menu">
	<li id="menu-item-259401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259401"><a href="https://www.dds-online.de/themen/kaufhilfe-cnc/">Kaufhilfe CNC</a></li>
	<li id="menu-item-259402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259402"><a href="https://www.dds-online.de/themen/kaufhilfe-kante/">Kaufhilfe Kantenanleimmaschine</a></li>
	<li id="menu-item-259403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259403"><a href="https://www.dds-online.de/themen/kaufhilfe-plattenaufteilsaege/">Kaufhilfe Plattenaufteilsäge</a></li>
	<li id="menu-item-260774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260774"><a href="https://www.dds-online.de/themen/kaufhilfe-breitbandschleifmaschine/">Kaufhilfe Breitbandschleifmaschine</a></li>
</ul>
</li>
<li id="menu-item-273132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-273132"><a href="https://www.dds-online.de/topthemen/">Weitere Top-Themen</a>
<ul class="sub-menu">
	<li id="menu-item-259404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259404"><a href="https://www.dds-online.de/themen/formatkreissaege/">Formatkreissäge</a></li>
	<li id="menu-item-267673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267673"><a href="https://www.dds-online.de/themen/schiebetueren/">Schiebetüren</a></li>
	<li id="menu-item-259496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259496"><a href="https://www.dds-online.de/themen/sauger-der-staubklasse-m/">Staubklasse M</a></li>
</ul>
</li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-social-menu" class="herald-soc-nav"><li id="menu-item-268192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268192"><a target="_blank" rel="noopener" href="https://www.facebook.com/ddsmagazin/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-268193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268193"><a target="_blank" rel="noopener" href="https://www.instagram.com/ddsmagazin/"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-268195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268195"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ"><span class="herald-social-name">Youtube</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
                <span class="site-title h1"><a href="https://www.dds-online.de/" rel="home"><img class="herald-logo-mini" src="https://www.dds-online.de/wp-content/uploads/L/o/Logo_dds-online_weiss.png" alt="dds – Das Magazin für Möbel und Ausbau" ></a></span>

        
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-dds-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259417"><a href="https://www.dds-online.de/gestaltung/">GESTALTUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259418"><a href="https://www.dds-online.de/innenausbau/">Innenausbau</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259419"><a href="https://www.dds-online.de/moebel/">Möbel</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259420"><a href="https://www.dds-online.de/werkstoffe/">Werkstoffe</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259421"><a href="https://www.dds-online.de/im-detail/">Im Detail</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259422"><a href="https://www.dds-online.de/technik/">TECHNIK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259423"><a href="https://www.dds-online.de/marktuebersichten/">Tests &#038; Marktübersichten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259424"><a href="https://www.dds-online.de/maschinen/">Maschinen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259425"><a href="https://www.dds-online.de/werkzeuge/">Werkzeuge &#038; Geräte</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259426"><a href="https://www.dds-online.de/bauelemente/">Bauelemente</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259427"><a href="https://www.dds-online.de/ausbau/">Technischer Ausbau</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259428"><a href="https://www.dds-online.de/zubehoer/">Beschläge, Lacke, Zubehör</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259429"><a href="https://www.dds-online.de/edv/">EDV &#038; CAD/CAM</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259430"><a href="https://www.dds-online.de/menschen/">MENSCHEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259431"><a href="https://www.dds-online.de/im-interview/">Im Interview</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259432"><a href="https://www.dds-online.de/vor-ort-beim-kollegen/">Vor Ort beim Kollegen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264535"><a href="https://www.dds-online.de/menschen/tischler-in-aller-welt/">Tischler in aller Welt</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259433"><a href="https://www.dds-online.de/betrieb/">BETRIEB</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259434"><a href="https://www.dds-online.de/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259435"><a href="https://www.dds-online.de/fuhrpark/">Fuhrpark</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259436"><a href="https://www.dds-online.de/branche/">BRANCHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259437"><a href="https://www.dds-online.de/branchennews/">News</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259438"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259439"><a href="https://www.dds-online.de/jobs/">Jobs</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259440"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262343"><a href="https://www.dds-online.de/termine/">Termine</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259441"><a href="https://www.dds-online.de/ausbildung/">AUSBILDUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259443"><a href="https://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke&#8217;schen Stifftung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259444"><a href="https://www.dds-online.de/meisterstuecke/">Meisterstücke</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259445"><a href="https://www.dds-online.de/gesellenstuecke/">Gesellenstücke</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259447"><a href="https://www.dds-online.de/ueber-uns/">Über uns</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten/">Mediadaten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262346"><a href="https://www.dds-online.de/newsletter/">Newsletter</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259448"><a href="https://www.dds-online.de/videotipps/">Videotipps</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259449"><a href="https://www.dds-online.de/internetfuehrer/">Internetführer</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buchshop</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-259450"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">ABO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" rel="noopener" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Angebote</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" rel="noopener" href="https://login.direktabo.de/">Digital-Login</a></ul>
</ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
                <span class="site-title h1"><a href="https://www.dds-online.de/" rel="home"><img class="herald-logo-mini" src="https://www.dds-online.de/wp-content/uploads/L/o/Logo_dds-online_weiss.png" alt="dds – Das Magazin für Möbel und Ausbau" ></a></span>

        
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259417"><a href="https://www.dds-online.de/gestaltung/">GESTALTUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259418"><a href="https://www.dds-online.de/innenausbau/">Innenausbau</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259419"><a href="https://www.dds-online.de/moebel/">Möbel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259420"><a href="https://www.dds-online.de/werkstoffe/">Werkstoffe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259421"><a href="https://www.dds-online.de/im-detail/">Im Detail</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259422"><a href="https://www.dds-online.de/technik/">TECHNIK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259423"><a href="https://www.dds-online.de/marktuebersichten/">Tests &#038; Marktübersichten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259424"><a href="https://www.dds-online.de/maschinen/">Maschinen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259425"><a href="https://www.dds-online.de/werkzeuge/">Werkzeuge &#038; Geräte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259426"><a href="https://www.dds-online.de/bauelemente/">Bauelemente</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259427"><a href="https://www.dds-online.de/ausbau/">Technischer Ausbau</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259428"><a href="https://www.dds-online.de/zubehoer/">Beschläge, Lacke, Zubehör</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259429"><a href="https://www.dds-online.de/edv/">EDV &#038; CAD/CAM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259430"><a href="https://www.dds-online.de/menschen/">MENSCHEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259431"><a href="https://www.dds-online.de/im-interview/">Im Interview</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259432"><a href="https://www.dds-online.de/vor-ort-beim-kollegen/">Vor Ort beim Kollegen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264535"><a href="https://www.dds-online.de/menschen/tischler-in-aller-welt/">Tischler in aller Welt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259433"><a href="https://www.dds-online.de/betrieb/">BETRIEB</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259434"><a href="https://www.dds-online.de/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259435"><a href="https://www.dds-online.de/fuhrpark/">Fuhrpark</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259436"><a href="https://www.dds-online.de/branche/">BRANCHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259437"><a href="https://www.dds-online.de/branchennews/">News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259438"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259439"><a href="https://www.dds-online.de/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259440"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262343"><a href="https://www.dds-online.de/termine/">Termine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259441"><a href="https://www.dds-online.de/ausbildung/">AUSBILDUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259443"><a href="https://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke&#8217;schen Stifftung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259444"><a href="https://www.dds-online.de/meisterstuecke/">Meisterstücke</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259445"><a href="https://www.dds-online.de/gesellenstuecke/">Gesellenstücke</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259447"><a href="https://www.dds-online.de/ueber-uns/">Über uns</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten/">Mediadaten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262346"><a href="https://www.dds-online.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259448"><a href="https://www.dds-online.de/videotipps/">Videotipps</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259449"><a href="https://www.dds-online.de/internetfuehrer/">Internetführer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buchshop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-259450"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">ABO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" rel="noopener" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Angebote</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" rel="noopener" href="https://login.direktabo.de/">Digital-Login</a></li>
</ul>
</li>

	
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259398"><a href="https://www.dds-online.de/topthemen/">Top-Themen:</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-273541"><a href="https://www.dds-online.de/themen/120jahre/">120 Jahre dds</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273540"><a href="https://www.dds-online.de/themen/120jahre/">120 Jahre dds: Die Zukunft im Blick</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-273542"><a href="https://www.dds-online.de/themenseite/120-jahre-dds/wie-wir-wurden-was-wir-sind/">Since 1901: die dds-Story</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-274800"><a href="https://www.dds-online.de/allgemein/zukunft-gestalten-2/">Zukunft gestalten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-274206"><a href="https://www.dds-online.de/themenseite/120-jahre-dds/meilensteine-im-handwerk/">Meilensteine im Handwerk</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273539"><a href="https://www.dds-online.de/themen/120jahre/jubilaeumsgewinnspiel/">Das große dds-Jubiläumsgewinnspiel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274186"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Abo-Angebot mit Jubiläumsrabatt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259399"><a href="https://www.dds-online.de/themen/nesting/">Nesting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259400"><a href="https://www.dds-online.de/themen/holz-oelen/">Holz ölen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-260778"><a href="#">Kaufhilfe Holzbearbeitungsmaschinen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259401"><a href="https://www.dds-online.de/themen/kaufhilfe-cnc/">Kaufhilfe CNC</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259402"><a href="https://www.dds-online.de/themen/kaufhilfe-kante/">Kaufhilfe Kantenanleimmaschine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259403"><a href="https://www.dds-online.de/themen/kaufhilfe-plattenaufteilsaege/">Kaufhilfe Plattenaufteilsäge</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260774"><a href="https://www.dds-online.de/themen/kaufhilfe-breitbandschleifmaschine/">Kaufhilfe Breitbandschleifmaschine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-273132"><a href="https://www.dds-online.de/topthemen/">Weitere Top-Themen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259404"><a href="https://www.dds-online.de/themen/formatkreissaege/">Formatkreissäge</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267673"><a href="https://www.dds-online.de/themen/schiebetueren/">Schiebetüren</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259496"><a href="https://www.dds-online.de/themen/sauger-der-staubklasse-m/">Staubklasse M</a></li>
</ul>
</li>

	
	</ul>

</div>
	


	<div id="content" class="herald-site-content herald-slide">

		<div class="billboard"><ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=1"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://www.dds-online.de/">Startseite</a> » <span><a href="https://www.dds-online.de/kategorie/ausbildung/">Ausbildung</a> » <h1 class="breadcrumbs-h1">Besondere Gesellenstücke entstehen in der Werkstatt von Jochem Reichenberg</span></span></h1></span></div>
		

<div class="herald-section container ">

			<article id="post-281207" class="herald-single post-281207 post type-post status-publish format-standard has-post-thumbnail hentry category-ausbildung tag-auszubildenden tag-jochem tag-reichenberg"  data-thumbnail="https://www.dds-online.de/wp-content/uploads/J/o/Jonas_Heise_0007_5084DEE7-1F72-4EA3-9BC2-DAEEBF8EECDE-300x200.jpg">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">
		<h2 class="meta-category" id="subline">
		
			Jochem Reichenberg zur Zukunft des Tischlerhandwerks<br>	
		<span class="entry-title h1" id="headline">Verrückter vom Niederrhein</span>	</h2>
			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">4. Januar 2022</span></div></div>
	</header>	

		<script>

		jQuery(document).ready(function($) {

					$('#gallery-intro').royalSlider({
					fullscreen: {
						enabled: true,
						nativeFS: true
					},
					controlNavigation: 'thumbnails',
					autoScaleSlider: true,
					autoScaleSliderWidth: 692,
					autoScaleSliderHeight: 420,
					imageAlignCenter: true,
					loop: false,
					usePreloader: true,
					imageScaleMode: 'fit-if-smaller',
					navigateByClick: true,
					numImagesToPreload:2,
					arrowsNav:true,
					arrowsNavAutoHide: true,
					arrowsNavHideOnTouch: true,
					keyboardNavEnabled: true,
					fadeinLoadedSlide: true,
					globalCaption: true,
					globalCaptionInside: false,
					thumbs: {
						appendSpan: true,
						firstMargin: true,
						paddingBottom: 4,
						orientation: 'vertical',
						arrowsAutoHide: true,
					},
					deeplinking: {
							// deep linking options go gere
							enabled: true,
							change: true,
							prefix: 'slider-intro-'
					}
					});

					var sliderintro = $('#gallery-intro').data('royalSlider');
					sliderintro.ev.on('rsAfterSlideChange', function(event) {
						_paq.push(['setCustomUrl', window.location.pathname + '/slider']);
						_paq.push(['trackPageView']);
					});
					sliderintro.ev.on('rsEnterFullscreen', function() {
						// enter fullscreen mode 
						$('#header').hide();
						$('#response-cart').hide();

					});
					sliderintro.ev.on('rsExitFullscreen', function() {
						// exit fullscreen mode 
						$('#header').show();
						$('#response-cart').show();
					});
					sliderintro.ev.on('rsAfterContentSet', function (e, slideObject) {

						var testalt = slideObject.thumbnail.toString().match(/alt="(.*)"/m);

						var img = slideObject.holder.find('img').eq(0);
						
						if (img && img.length) {
							if(testalt!==null){
								img.attr('alt', testalt[1]);
							}else{
								img.attr('alt', slideObject.caption.text());
							}
						}
					});


		});

			</script>

			<div class="kv-royalSlider royalSlider rsDefaultInv" id="gallery-intro"><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/J/o/Jonas_Heise_0007_5084DEE7-1F72-4EA3-9BC2-DAEEBF8EECDE.jpg" data-rsh="807" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/J/o/Jonas_Heise_0007_5084DEE7-1F72-4EA3-9BC2-DAEEBF8EECDE.jpg" data-alt="Jonas_Heise_0007.jpg"><div class="slider-caption">Das Gesellenstück von Jonas Heise (2018) ist eine poetische Bewegungsstudie: Den Mantel des Stückes so zu entwickeln, dass er die tangentiale Bewegung der hochpräzise gefertigten inneren Drehlade subtil abbildet, ist eine Meisterleistung. Das kinematische Möbel aus Oregon Pine und Richlite entstand mithilfe analoger Maschinen und Schablonen.<br />
Fotos: Zebra, Venlo</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/J/o/Jonas_Heise_0007_5084DEE7-1F72-4EA3-9BC2-DAEEBF8EECDE-150x150.jpg" alt="Jonas_Heise_0007.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/J/o/Jonas_Heise_0008_C0CDEB37-6368-4B5B-8E7D-207F7DED8ABA.jpg" data-rsh="693" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/J/o/Jonas_Heise_0008_C0CDEB37-6368-4B5B-8E7D-207F7DED8ABA.jpg" data-alt="Jonas_Heise_0008.jpg"><div class="slider-caption">Das Gesellenstück von Jonas Heise (2018) ist eine poetische Bewegungsstudie: Den Mantel des Stückes so zu entwickeln, dass er die tangentiale Bewegung der hochpräzise gefertigten inneren Drehlade subtil abbildet, ist eine Meisterleistung. Das kinematische Möbel aus Oregon Pine und Richlite entstand mithilfe analoger Maschinen und Schablonen.<br />
Fotos: Zebra, Venlo</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/J/o/Jonas_Heise_0008_C0CDEB37-6368-4B5B-8E7D-207F7DED8ABA-150x150.jpg" alt="Jonas_Heise_0008.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/A/l/Alexander_Hinze_05_87B2B5C8-AF09-46C1-9C21-8FD0A57B444C.jpg" data-rsh="578" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/A/l/Alexander_Hinze_05_87B2B5C8-AF09-46C1-9C21-8FD0A57B444C.jpg" data-alt="Highboard__0005"><div class="slider-caption">Den Gesellenstücken von Andreas Keysers, Konstantin Weber und Alexander Hinze (alle 2016) liegt eine gemeinsame Entwicklungsarbeit in der Verarbeitung von Leinen und Stahlblech zugrunde, aus der individuelle Möbel hervorgegangen sind. Die Stahlbleche wurden für die erforderlichen Radien gezogen und das Leinen im Randbereich mit Leim gefasst. Auch die gedruckten und lackierten Oberflächen erforderten Pionierarbeit.<br />
Fotos: Zebra, Venlo</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/A/l/Alexander_Hinze_05_87B2B5C8-AF09-46C1-9C21-8FD0A57B444C-150x150.jpg" alt="Highboard__0005"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/A/l/Alexander_Hinze_07_DF72B142-2763-469B-BB2C-607101AF25EA.jpg" data-rsh="577" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/A/l/Alexander_Hinze_07_DF72B142-2763-469B-BB2C-607101AF25EA.jpg" data-alt="Highboard__0007"><div class="slider-caption">Den Gesellenstücken von Andreas Keysers, Konstantin Weber und Alexander Hinze (alle 2016) liegt eine gemeinsame Entwicklungsarbeit in der Verarbeitung von Leinen und Stahlblech zugrunde, aus der individuelle Möbel hervorgegangen sind. Die Stahlbleche wurden für die erforderlichen Radien gezogen und das Leinen im Randbereich mit Leim gefasst. Auch die gedruckten und lackierten Oberflächen erforderten Pionierarbeit.<br />
Fotos: Zebra, Venlo</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/A/l/Alexander_Hinze_07_DF72B142-2763-469B-BB2C-607101AF25EA-150x150.jpg" alt="Highboard__0007"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/A/n/Andreas_Keysers_11_53A71D84-0418-4B05-9361-4A898F3AE5FB.jpg" data-rsh="1392" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/A/n/Andreas_Keysers_11_53A71D84-0418-4B05-9361-4A898F3AE5FB.jpg" data-alt="Rolltower__0011"><div class="slider-caption">Den Gesellenstücken von Andreas Keysers, Konstantin Weber und Alexander Hinze (alle 2016) liegt eine gemeinsame Entwicklungsarbeit in der Verarbeitung von Leinen und Stahlblech zugrunde, aus der individuelle Möbel hervorgegangen sind. Die Stahlbleche wurden für die erforderlichen Radien gezogen und das Leinen im Randbereich mit Leim gefasst. Auch die gedruckten und lackierten Oberflächen erforderten Pionierarbeit.<br />
Fotos: Zebra, Venlo</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/A/n/Andreas_Keysers_11_53A71D84-0418-4B05-9361-4A898F3AE5FB-150x150.jpg" alt="Rolltower__0011"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/A/n/Andreas_Keysers_13_CF2090F3-4451-4E6B-AA7A-7AF16D6ED77C.jpg" data-rsh="1357" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/A/n/Andreas_Keysers_13_CF2090F3-4451-4E6B-AA7A-7AF16D6ED77C.jpg" data-alt="Rolltower__0013"><div class="slider-caption">Den Gesellenstücken von Andreas Keysers, Konstantin Weber und Alexander Hinze (alle 2016) liegt eine gemeinsame Entwicklungsarbeit in der Verarbeitung von Leinen und Stahlblech zugrunde, aus der individuelle Möbel hervorgegangen sind. Die Stahlbleche wurden für die erforderlichen Radien gezogen und das Leinen im Randbereich mit Leim gefasst. Auch die gedruckten und lackierten Oberflächen erforderten Pionierarbeit.<br />
Fotos: Zebra, Venlo</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/A/n/Andreas_Keysers_13_CF2090F3-4451-4E6B-AA7A-7AF16D6ED77C-150x150.jpg" alt="Rolltower__0013"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/A/n/Andreas_Keysers_14_9358C68E-71F9-40D1-949B-EE4EEAF35D52.jpg" data-rsh="1357" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/A/n/Andreas_Keysers_14_9358C68E-71F9-40D1-949B-EE4EEAF35D52.jpg" data-alt="Rolltower__0014"><div class="slider-caption">Den Gesellenstücken von Andreas Keysers, Konstantin Weber und Alexander Hinze (alle 2016) liegt eine gemeinsame Entwicklungsarbeit in der Verarbeitung von Leinen und Stahlblech zugrunde, aus der individuelle Möbel hervorgegangen sind. Die Stahlbleche wurden für die erforderlichen Radien gezogen und das Leinen im Randbereich mit Leim gefasst. Auch die gedruckten und lackierten Oberflächen erforderten Pionierarbeit.<br />
Fotos: Zebra, Venlo</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/A/n/Andreas_Keysers_14_9358C68E-71F9-40D1-949B-EE4EEAF35D52-150x150.jpg" alt="Rolltower__0014"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/K/o/Konstantin_Weber_12_CBC79EA5-3FEC-4993-A222-16564EB6212B.jpg" data-rsh="329" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/K/o/Konstantin_Weber_12_CBC79EA5-3FEC-4993-A222-16564EB6212B.jpg" data-alt="Longboard__0012"><div class="slider-caption">Den Gesellenstücken von Andreas Keysers, Konstantin Weber und Alexander Hinze (alle 2016) liegt eine gemeinsame Entwicklungsarbeit in der Verarbeitung von Leinen und Stahlblech zugrunde, aus der individuelle Möbel hervorgegangen sind. Die Stahlbleche wurden für die erforderlichen Radien gezogen und das Leinen im Randbereich mit Leim gefasst. Auch die gedruckten und lackierten Oberflächen erforderten Pionierarbeit.<br />
Fotos: Zebra, Venlo</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/K/o/Konstantin_Weber_12_CBC79EA5-3FEC-4993-A222-16564EB6212B-150x150.jpg" alt="Longboard__0012"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/L/o/Longboard__0004_CDBAB6EC-9880-436C-9190-899C382A8325.jpg" data-rsh="417" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/L/o/Longboard__0004_CDBAB6EC-9880-436C-9190-899C382A8325.jpg" data-alt="Longboard__0004"><div class="slider-caption">Den Gesellenstücken von Andreas Keysers, Konstantin Weber und Alexander Hinze (alle 2016) liegt eine gemeinsame Entwicklungsarbeit in der Verarbeitung von Leinen und Stahlblech zugrunde, aus der individuelle Möbel hervorgegangen sind. Die Stahlbleche wurden für die erforderlichen Radien gezogen und das Leinen im Randbereich mit Leim gefasst. Auch die gedruckten und lackierten Oberflächen erforderten Pionierarbeit.<br />
Fotos: Zebra, Venlo</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/L/o/Longboard__0004_CDBAB6EC-9880-436C-9190-899C382A8325-150x150.jpg" alt="Longboard__0004"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/L/o/Longboard__0016_75D96C15-A588-4C9B-8042-3527AC39507E.jpg" data-rsh="1221" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/L/o/Longboard__0016_75D96C15-A588-4C9B-8042-3527AC39507E.jpg" data-alt="Longboard__0016"><div class="slider-caption">Den Gesellenstücken von Andreas Keysers, Konstantin Weber und Alexander Hinze (alle 2016) liegt eine gemeinsame Entwicklungsarbeit in der Verarbeitung von Leinen und Stahlblech zugrunde, aus der individuelle Möbel hervorgegangen sind. Die Stahlbleche wurden für die erforderlichen Radien gezogen und das Leinen im Randbereich mit Leim gefasst. Auch die gedruckten und lackierten Oberflächen erforderten Pionierarbeit.<br />
Fotos: Zebra, Venlo</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/L/o/Longboard__0016_75D96C15-A588-4C9B-8042-3527AC39507E-150x150.jpg" alt="Longboard__0016"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/L/o/Longboard__0019_9E3CEBE4-E4B3-4541-BBFD-BF3798DB6DE1.jpg" data-rsh="1954" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/L/o/Longboard__0019_9E3CEBE4-E4B3-4541-BBFD-BF3798DB6DE1.jpg" data-alt="Longboard__0019"><div class="slider-caption">Den Gesellenstücken von Andreas Keysers, Konstantin Weber und Alexander Hinze (alle 2016) liegt eine gemeinsame Entwicklungsarbeit in der Verarbeitung von Leinen und Stahlblech zugrunde, aus der individuelle Möbel hervorgegangen sind. Die Stahlbleche wurden für die erforderlichen Radien gezogen und das Leinen im Randbereich mit Leim gefasst. Auch die gedruckten und lackierten Oberflächen erforderten Pionierarbeit.<br />
Fotos: Zebra, Venlo</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/L/o/Longboard__0019_9E3CEBE4-E4B3-4541-BBFD-BF3798DB6DE1-150x150.jpg" alt="Longboard__0019"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/L/o/Longboard__0035_8CB3306E-AED2-487C-A514-14B37EA24954.jpg" data-rsh="1283" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/L/o/Longboard__0035_8CB3306E-AED2-487C-A514-14B37EA24954.jpg" data-alt="Longboard__0035"><div class="slider-caption">Den Gesellenstücken von Andreas Keysers, Konstantin Weber und Alexander Hinze (alle 2016) liegt eine gemeinsame Entwicklungsarbeit in der Verarbeitung von Leinen und Stahlblech zugrunde, aus der individuelle Möbel hervorgegangen sind. Die Stahlbleche wurden für die erforderlichen Radien gezogen und das Leinen im Randbereich mit Leim gefasst. Auch die gedruckten und lackierten Oberflächen erforderten Pionierarbeit.<br />
Fotos: Zebra, Venlo</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/L/o/Longboard__0035_8CB3306E-AED2-487C-A514-14B37EA24954-150x150.jpg" alt="Longboard__0035"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/P/o/Portrait_Jochem_Reichenberg_TopMagazin_ABAD0F3A-B277-4C5C-9337-0DD247EAE818.jpg" data-rsh="1155" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/P/o/Portrait_Jochem_Reichenberg_TopMagazin_ABAD0F3A-B277-4C5C-9337-0DD247EAE818.jpg" data-alt="Portrait_Jochem_Reichenberg_TopMagazin.jpg"><div class="slider-caption">Jochem Reichenberg ist Tischlermeister, Unternehmer und Lehrlingswart der Innung Wesel<br />
Foto: Ralf Schultheiß</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/P/o/Portrait_Jochem_Reichenberg_TopMagazin_ABAD0F3A-B277-4C5C-9337-0DD247EAE818-150x150.jpg" alt="Portrait_Jochem_Reichenberg_TopMagazin.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/2/0/20200704_farm-5489_C736D192-FEDC-47E3-A19E-2609DD520DA5.jpg" data-rsh="1156" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/2/0/20200704_farm-5489_C736D192-FEDC-47E3-A19E-2609DD520DA5.jpg" data-alt="Tischler_Kreis_Wesel_-_Gesellenstücke_|_Technisches_Berufskolleg_Moers_-_am_Samstag,_den_04._Juli_2020"><div class="slider-caption">Die Gesellenstücke von Robert Zander (2020) und Alexander Jungbluth (2021) faszinieren durch eine über die gewohnten Grenzen der Statik hinaus reduzierte Materialdimension. Ausgeführt in Richlite und selbst gefertigtem Sperrholz stehen sich die beiden Arbeiten in ihrem Ausdruck dennoch polar gegenüber: Zu einem Nichts reduzierte Korpuswände, die sich in selbst gefertigten Zapfenbändern als Drehtüren in den Raum schwingen und mit Lederriemen verzurrte Sperrholzbahnen, die durch eingefügte Schubkastengehäuse und Fachböden konvex-konkave Form annehmen und sich zugleich stabilisieren.</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/2/0/20200704_farm-5489_C736D192-FEDC-47E3-A19E-2609DD520DA5-150x150.jpg" alt="Tischler_Kreis_Wesel_-_Gesellenstücke_|_Technisches_Berufskolleg_Moers_-_am_Samstag,_den_04._Juli_2020"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/2/0/20200704_farm-5503_B8118890-0339-4FC2-B7D4-E12CA378D4A8.jpg" data-rsh="1155" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/2/0/20200704_farm-5503_B8118890-0339-4FC2-B7D4-E12CA378D4A8.jpg" data-alt="Tischler_Kreis_Wesel_-_Gesellenstücke_|_Technisches_Berufskolleg_Moers_-_am_Samstag,_den_04._Juli_2020"><div class="slider-caption">Die Gesellenstücke von Robert Zander (2020) und Alexander Jungbluth (2021) faszinieren durch eine über die gewohnten Grenzen der Statik hinaus reduzierte Materialdimension. Ausgeführt in Richlite und selbst gefertigtem Sperrholz stehen sich die beiden Arbeiten in ihrem Ausdruck dennoch polar gegenüber: Zu einem Nichts reduzierte Korpuswände, die sich in selbst gefertigten Zapfenbändern als Drehtüren in den Raum schwingen und mit Lederriemen verzurrte Sperrholzbahnen, die durch eingefügte Schubkastengehäuse und Fachböden konvex-konkave Form annehmen und sich zugleich stabilisieren.</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/2/0/20200704_farm-5503_B8118890-0339-4FC2-B7D4-E12CA378D4A8-150x150.jpg" alt="Tischler_Kreis_Wesel_-_Gesellenstücke_|_Technisches_Berufskolleg_Moers_-_am_Samstag,_den_04._Juli_2020"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/2/0/20200704_farm-5542_634E3E4A-A47B-4771-8C2A-E1C5B4E87A5A.jpg" data-rsh="1155" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/2/0/20200704_farm-5542_634E3E4A-A47B-4771-8C2A-E1C5B4E87A5A.jpg" data-alt="Tischler_Kreis_Wesel_-_Gesellenstücke_|_Technisches_Berufskolleg_Moers_-_am_Samstag,_den_04._Juli_2020"><div class="slider-caption">Die Gesellenstücke von Robert Zander (2020) und Alexander Jungbluth (2021) faszinieren durch eine über die gewohnten Grenzen der Statik hinaus reduzierte Materialdimension. Ausgeführt in Richlite und selbst gefertigtem Sperrholz stehen sich die beiden Arbeiten in ihrem Ausdruck dennoch polar gegenüber: Zu einem Nichts reduzierte Korpuswände, die sich in selbst gefertigten Zapfenbändern als Drehtüren in den Raum schwingen und mit Lederriemen verzurrte Sperrholzbahnen, die durch eingefügte Schubkastengehäuse und Fachböden konvex-konkave Form annehmen und sich zugleich stabilisieren.</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/2/0/20200704_farm-5542_634E3E4A-A47B-4771-8C2A-E1C5B4E87A5A-150x150.jpg" alt="Tischler_Kreis_Wesel_-_Gesellenstücke_|_Technisches_Berufskolleg_Moers_-_am_Samstag,_den_04._Juli_2020"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/A/l/Alexander_Cedric_Jungbluth_EF0A8581-C59B-4AC9-96C6-D3B4F0926B87.jpg" data-rsh="2114" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/A/l/Alexander_Cedric_Jungbluth_EF0A8581-C59B-4AC9-96C6-D3B4F0926B87.jpg" data-alt="dds,_magazin_für_moebel_und_ausbau_|_Die_Gute_Form_-_Gesellenstücke_des_Kreis_Wesel_-_Gesellenstücke_im_HBZ_in_Moers_-_am_Freitag,_den_02._Juli_2021"><div class="slider-caption">Die Gesellenstücke von Robert Zander (2020) und Alexander Jungbluth (2021) faszinieren durch eine über die gewohnten Grenzen der Statik hinaus reduzierte Materialdimension. Ausgeführt in Richlite und selbst gefertigtem Sperrholz stehen sich die beiden Arbeiten in ihrem Ausdruck dennoch polar gegenüber: Zu einem Nichts reduzierte Korpuswände, die sich in selbst gefertigten Zapfenbändern als Drehtüren in den Raum schwingen und mit Lederriemen verzurrte Sperrholzbahnen, die durch eingefügte Schubkastengehäuse und Fachböden konvex-konkave Form annehmen und sich zugleich stabilisieren.</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/A/l/Alexander_Cedric_Jungbluth_EF0A8581-C59B-4AC9-96C6-D3B4F0926B87-150x150.jpg" alt="dds,_magazin_für_moebel_und_ausbau_|_Die_Gute_Form_-_Gesellenstücke_des_Kreis_Wesel_-_Gesellenstücke_im_HBZ_in_Moers_-_am_Freitag,_den_02._Juli_2021"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/E/r/Eric_Kraft_2021_21B7577B-EC3B-41F4-AF43-DADBD3D33DE8.jpg" data-rsh="1155" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/E/r/Eric_Kraft_2021_21B7577B-EC3B-41F4-AF43-DADBD3D33DE8.jpg" data-alt="dds,_magazin_für_moebel_und_ausbau_|_Die_Gute_Form_-_Gesellenstücke_des_Kreis_Wesel_-_Gesellenstücke_im_HBZ_in_Moers_-_am_Freitag,_den_02._Juli_2021"><div class="slider-caption">Das mit elastischen Schnüren bespannte Regal von Eric Kraft (2021) und die Säulenmöbel von Florian Neuhaus und Esra Heuermann (beide 2018) verbindet eine auf unterschiedliche Weise durchlässig gestaltete Korpushülle. Diese zu öffnen wird jeweils zu einer spezifischen sinnlichen Erfahrung: Spreizen der nachgiebigen Schnüre, anheben der präzise gelagerten Ringe, verschieben der nur scheinbar chaotisch gewickelten Kantenbänder.<br />
Fotos: Bettina Engel-Albustin und Zebra, Venlo</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/E/r/Eric_Kraft_2021_21B7577B-EC3B-41F4-AF43-DADBD3D33DE8-150x150.jpg" alt="dds,_magazin_für_moebel_und_ausbau_|_Die_Gute_Form_-_Gesellenstücke_des_Kreis_Wesel_-_Gesellenstücke_im_HBZ_in_Moers_-_am_Freitag,_den_02._Juli_2021"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/E/s/Esra_Heuermann_2018_9CE04B3F-7E64-470C-A318-D5C85C9BF2AE.jpg" data-rsh="1086" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/E/s/Esra_Heuermann_2018_9CE04B3F-7E64-470C-A318-D5C85C9BF2AE.jpg" data-alt="Esra_Heuermann_2018.jpg"><div class="slider-caption">Das mit elastischen Schnüren bespannte Regal von Eric Kraft (2021) und die Säulenmöbel von Florian Neuhaus und Esra Heuermann (beide 2018) verbindet eine auf unterschiedliche Weise durchlässig gestaltete Korpushülle. Diese zu öffnen wird jeweils zu einer spezifischen sinnlichen Erfahrung: Spreizen der nachgiebigen Schnüre, anheben der präzise gelagerten Ringe, verschieben der nur scheinbar chaotisch gewickelten Kantenbänder.<br />
Fotos: Bettina Engel-Albustin und Zebra, Venlo</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/E/s/Esra_Heuermann_2018_9CE04B3F-7E64-470C-A318-D5C85C9BF2AE-150x150.jpg" alt="Esra_Heuermann_2018.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/F/l/Florian_Neuhaus_2018_19551902-3512-43EB-8D0B-3EFBE3F54273.jpg" data-rsh="967" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/F/l/Florian_Neuhaus_2018_19551902-3512-43EB-8D0B-3EFBE3F54273.jpg" data-alt="Florian_Neuhaus_2018.jpg"><div class="slider-caption">Das mit elastischen Schnüren bespannte Regal von Eric Kraft (2021) und die Säulenmöbel von Florian Neuhaus und Esra Heuermann (beide 2018) verbindet eine auf unterschiedliche Weise durchlässig gestaltete Korpushülle. Diese zu öffnen wird jeweils zu einer spezifischen sinnlichen Erfahrung: Spreizen der nachgiebigen Schnüre, anheben der präzise gelagerten Ringe, verschieben der nur scheinbar chaotisch gewickelten Kantenbänder.<br />
Fotos: Bettina Engel-Albustin und Zebra, Venlo</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/F/l/Florian_Neuhaus_2018_19551902-3512-43EB-8D0B-3EFBE3F54273-150x150.jpg" alt="Florian_Neuhaus_2018.jpg"></a>
			</div>
		<div class="row">
			
			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

		
		
						<ul class="herald-share">
		
				<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Teilen</span>
				<div class="meta-share-wrapper">
										     <li class="facebook"> <a href="javascript:void(0);" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dds-online.de%2Fausbildung%2Fgesellenstueck_verrueckter-vom-niederrhein%2F&amp;t=Verrückter vom Niederrhein"><i class="fa fa-facebook"></i><br><span>Facebook</span></a> </li>	  
				  
										     <li class="twitter"> <a href="javascript:void(0);" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dds-online.de%2Fausbildung%2Fgesellenstueck_verrueckter-vom-niederrhein%2F&amp;text=Verrückter vom Niederrhein"><i class="fa fa-twitter"></i><br><span>Twitter</span></a> </li>	  
				  
										     <li class="pinterest"> <a href="javascript:void(0);" data-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.dds-online.de%2Fausbildung%2Fgesellenstueck_verrueckter-vom-niederrhein%2F&amp;media=https://www.dds-online.de/wp-content/uploads/J/o/Jonas_Heise_0007_5084DEE7-1F72-4EA3-9BC2-DAEEBF8EECDE.jpg&amp;description=Verrückter vom Niederrhein"><i class="fa fa-pinterest"></i><br><span>Pinterest</span></a> </li>	  
				  
										     <li class="linkedin"> <a href="javascript:void(0);" data-url="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dds-online.de%2Fausbildung%2Fgesellenstueck_verrueckter-vom-niederrhein%2F&amp;title=Verrückter vom Niederrhein"><i class="fa fa-linkedin"></i><br><span>LinkedIn</span></a> </li>	  
				  
			 
			<li class="print"> <a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i><br><span>Drucken</span></a> </li>	
	 	</div>
	</ul>
				</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
		
	







	
	<p class="redline-vorspann"><strong>Jochem Reichenberg ist unter Branchenkollegen für atemberaubende Gesellenstücke seiner Auszubildenden bekannt. Das Gerücht, er baue die Stücke selbst, amüsiert ihn.</strong></p>
<p class="absatz">Eigentlich kann man sich darüber freuen, in der Branche zuweilen als verrückt zu gelten. Nur wer in der Lage ist, seinen Standpunkt zu verrücken, kann etwas wirklich Neues schaffen. Und dann fängt die Arbeit erst richtig an. Jochem Reichenberg ist ein Tischler aus Leidenschaft, mit einem unbegrenzten Vertrauen in die eigene Kreativität. Und er ist davon überzeugt, Tischler sein sei der Beruf schlechthin, um aus dieser Kreativität heraus zu gestalten. So versteht er auch Gesellenstücke als Entwicklungsaufgaben im kreativen Prozess. Wer sich einen Einblick verschafft in die Arbeitsweise des Betriebs am Niederrhein, der auf höchstem Niveau im intuitiven Innenausbau und der Inszenierung von Produkten und Marken tätig ist, erlebt eine Welt, die sich immer neu erfindet. Darin liegt der Reiz und auch die Arbeit. <a href="http://www.reichenberg-weiss.de/" target="_blank" rel="noopener">Reichenberg Weiss</a> ist eine Adresse für Kunden, die sich einen kreativen Kopf leisten, der in der Entwicklung und Ausführung seiner Ideen maximal konsequent vorgeht.</p>
<h3>Fordern und fördern</h3>
<p class="absatz">Wer sich zu einer Ausbildung bei Reichenberg Weiss entschließt und für geeignet befunden wird, ist für begrenzte Zeit ein Teil dieses Prozesses. Das fordert und kann manchen auch überfordern. Highend im Tischlerhandwerk ist hier in den Händen und Köpfen und nicht im Maschinenpark begründet. Darauf legt Jochem Reichenberg Wert: »Es macht absolut keinen Sinn, als Tischler mit der Möbelindustrie mitbieten zu wollen. Wenn wir in Zukunft noch Geld verdienen wollen, müssen wir das dort tun, wo unsere Arbeit gut bezahlt wird. Das ist niemals im Wettbewerb mit der Industrie zu erreichen.«</p>
<h3>Das Rad weiterdrehen</h3>
<p class="absatz">Kommende Generationen im Tischlerhandwerk sind gefordert, für sehr anspruchsvolle Kunden Ideen zu entwickeln und kompetent umzusetzen. Dazu gehört eine Ausbildung, die kreative, handwerklich begabte junge Menschen entsprechend herausfordert. Dann beantwortet sich die Frage, ob man Tischler bleiben oder lieber irgendeinen Bachelor erwerben möchte, ganz aus der Praxis heraus. Jochem Reichenberg lebt dieses Verständnis des Berufes authentisch vor, denn er ist selbst durch eine herausfordernde Ausbildung gegangen, die für sein weiteres Leben die Grundlage gelegt hat. Wenn seine Auszubildenden regelmäßig zu den Gewinnern der Guten Form auf Landes- und Bundesebene gehören, ist das auch sein Verdienst: Die Gesellenstücke stehen im Kontext der kreativen Entwicklungsarbeit des Betriebes, in welche auch die Auszubildenden eingebunden sind. Bevor die Idee für ihr Gesellenstück konkret wird, befassen sie sich mit den Herausforderungen, die zu bewältigen sind.</p>
<p class="absatz">Andrej Sidorski hat 2001 das erste Gesellenstück in Vollkernplatte angefertigt. Er erzielte damit bei der Guten Form auf Bundesebene gleich den ersten Preis. Den Gesellenstücken von Andreas Keysers, Konstantin Weber und Alexander Hinze aus dem Jahr 2016 liegt eine Entwicklungsarbeit in der Verarbeitung von Leinen und Stahlblech zugrunde, die von den Auszubildenden gemeinsam angegangen wurde. Es folgten spektakuläre Entwicklungen aus HPL Richlite und Furnier. Das Rad weiterzudrehen ist für Jochem Reichenberg tägliches Brot, sein stetiger Antrieb und eine Motivation, die er gern an seine Auszubildenden weitergibt.</p>
<hr />
<div class="kasten">
<p class="absatz">dds-Redakteur <span class="bold">Johannes Niestrath</span> kennt Jochem Reichenberg bereits aus seinem ersten Berufsjahr als Redakteur: Der Schubladenturm in weißer Vollkernplatte von Andrej Sidorski aus dem Jahr 2001 war damals eine Sensation.</p>
</div>
<hr />
<h3>Mehr zum Thema Gesellenstücke und Jochem Reichenberg</h3>
<ul>
<li><a href="https://www.dds-online.de/service/videotipps/holz-in-bewegung-2/" target="_blank" rel="noopener">Holz in Bewegung</a>, Videotipp 2019</li>
<li><a href="https://www.dds-online.de/ausbildung/gesellenstuecke/grafische-strukturen/" target="_blank" rel="noopener">Grafische Strukturen</a>, Gute Form NRW 2021</li>
</ul>

	<div style="clear:left"></div>
	
	


		
	




	



			<div class="meta-tags" style="margin-top: 40px;">
			<span>Tags</span><a href="https://www.dds-online.de/tag/auszubildenden/" rel="tag">Auszubildenden</a> <a href="https://www.dds-online.de/tag/jochem/" rel="tag">Jochem</a> <a href="https://www.dds-online.de/tag/reichenberg/" rel="tag">Reichenberg</a>		</div>
	

	

		<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
												     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dds-online.de%2Fausbildung%2Fgesellenstueck_verrueckter-vom-niederrhein%2F&t=Verrückter vom Niederrhein" id="facebook"><span class="herald-social-name">Facebook</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dds-online.de%2Fausbildung%2Fgesellenstueck_verrueckter-vom-niederrhein%2F&text=Verrückter vom Niederrhein" id="twitter"><span class="herald-social-name">Twitter</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.dds-online.de%2Fausbildung%2Fgesellenstueck_verrueckter-vom-niederrhein%2F&amp;media=https://www.dds-online.de/wp-content/uploads/J/o/Jonas_Heise_0007_5084DEE7-1F72-4EA3-9BC2-DAEEBF8EECDE.jpg&amp;description=Verrückter vom Niederrhein id="pinterest""><span class="herald-social-name">Pinterest</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.dds-online.de%2Fausbildung%2Fgesellenstueck_verrueckter-vom-niederrhein%2F&title=Verrückter vom Niederrhein" id="linkedin"><span class="herald-social-name">LinkedIn</span></a> </li>
			      
			 
		
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><div class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</div></div></div></div>		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-281131 post type-post status-publish format-standard has-post-thumbnail hentry category-ausbildung category-meisterstuecke tag-meisterstueck tag-tisch tag-tobias">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/ausbildung/meisterstuecke/haelt-was-er-verspricht/" title="Hält, was er verspricht">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/6/B/6B6A4232_608629CF-7FFA-4A7B-B7D4-F68F8220267C-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="6B6A4232.jpg" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/6/B/6B6A4232_608629CF-7FFA-4A7B-B7D4-F68F8220267C-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/6/B/6B6A4232_608629CF-7FFA-4A7B-B7D4-F68F8220267C-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/6/B/6B6A4232_608629CF-7FFA-4A7B-B7D4-F68F8220267C-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/6/B/6B6A4232_608629CF-7FFA-4A7B-B7D4-F68F8220267C-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/6/B/6B6A4232_608629CF-7FFA-4A7B-B7D4-F68F8220267C-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">Meisterstück Ausziehtisch von Tobias Ohrmann</span>
				<div class="entry-title h3"><a href="https://www.dds-online.de/ausbildung/meisterstuecke/haelt-was-er-verspricht/">Hält, was er verspricht</a></div>					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">4. Januar 2022</span></div></div>
			</div>

			<div class="entry-content">
			<p>Der Esstisch war lange Zeit ein Möbel für die Tischgemeinschaft: handwerklich robust und zeitlos ästhetisch ausgeführt, um über Generationen...</p>
		</div>
	
	
</article>							<article class="herald-lay-c post-281037 post type-post status-publish format-standard has-post-thumbnail hentry category-ausbildung category-gesellenstuecke tag-mainz tag-pfalz tag-rheinland">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/ausbildung/gesellenstuecke/konstruktive-juryarbeit/" title="Konstruktive Juryarbeit">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/G/F/GF_RLP_2021_Lukas_Bauer__16B29F11-2BA8-4E08-9DBD-5BF92DED8229-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="GF_RLP_2021_Lukas_Bauer_.jpg" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/G/F/GF_RLP_2021_Lukas_Bauer__16B29F11-2BA8-4E08-9DBD-5BF92DED8229-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/G/F/GF_RLP_2021_Lukas_Bauer__16B29F11-2BA8-4E08-9DBD-5BF92DED8229-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/G/F/GF_RLP_2021_Lukas_Bauer__16B29F11-2BA8-4E08-9DBD-5BF92DED8229-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/G/F/GF_RLP_2021_Lukas_Bauer__16B29F11-2BA8-4E08-9DBD-5BF92DED8229-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/G/F/GF_RLP_2021_Lukas_Bauer__16B29F11-2BA8-4E08-9DBD-5BF92DED8229-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">Gesellenstücke Gute Form Rheinland-Pfalz 2021</span>
				<div class="entry-title h3"><a href="https://www.dds-online.de/ausbildung/gesellenstuecke/konstruktive-juryarbeit/">Konstruktive Juryarbeit</a></div>					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">4. Januar 2022</span></div></div>
			</div>

			<div class="entry-content">
			<p>Unter strengen Coronabeschränkungen konnten Ausstellung und Jury zum Landeswettbewerb Gute Form Rheinland-Pfalz im November 2021 vor Ort in der...</p>
		</div>
	
	
</article>							<article class="herald-lay-c post-281215 post type-post status-publish format-standard has-post-thumbnail hentry category-ausbildung category-branche tag-asbest tag-bestand tag-schreiner">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/ausbildung/mitgliederversammlung-der-tischler-und-schreiner-online/" title="Tischler und Schreiner trafen sich im Dezember online">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/P/M/PM-TSD-11-2021_TSD_zum_Koalitionsvertrag_5AE13961-8B38-4CE1-9908-61D7AF878B03-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Tischler/-in mit Kopfhörer" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/P/M/PM-TSD-11-2021_TSD_zum_Koalitionsvertrag_5AE13961-8B38-4CE1-9908-61D7AF878B03-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/P/M/PM-TSD-11-2021_TSD_zum_Koalitionsvertrag_5AE13961-8B38-4CE1-9908-61D7AF878B03-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/P/M/PM-TSD-11-2021_TSD_zum_Koalitionsvertrag_5AE13961-8B38-4CE1-9908-61D7AF878B03-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/P/M/PM-TSD-11-2021_TSD_zum_Koalitionsvertrag_5AE13961-8B38-4CE1-9908-61D7AF878B03-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/P/M/PM-TSD-11-2021_TSD_zum_Koalitionsvertrag_5AE13961-8B38-4CE1-9908-61D7AF878B03-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">Bundesverband TSD tagt und vertagt</span>
				<div class="entry-title h3"><a href="https://www.dds-online.de/ausbildung/mitgliederversammlung-der-tischler-und-schreiner-online/">Tischler und Schreiner trafen sich im Dezember online</a></div>					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">4. Januar 2022</span></div></div>
			</div>

			<div class="entry-content">
			<p>Heiße Themen und viele Dauerbrenner wurden von den Delegierten der Tischler- udn Schreinerverbände am Bildschirm angeschnitten. Entscheidungen...</p>
		</div>
	
	
</article>							<article class="herald-lay-c post-281053 post type-post status-publish format-standard has-post-thumbnail hentry category-ausbildung category-gestaltung category-moebel tag-lucas tag-regalsystem tag-vitsoe">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/ausbildung/innenarchitektur_von-halle-nach-halberstadt/" title="Von Halle nach Halberstadt">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/A/n/An_der_Fraese_4C58F21F-BDFC-4B88-B676-DBFF37FCCC06-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Innenarchitektur Student an der Fräse" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/A/n/An_der_Fraese_4C58F21F-BDFC-4B88-B676-DBFF37FCCC06-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/A/n/An_der_Fraese_4C58F21F-BDFC-4B88-B676-DBFF37FCCC06-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/A/n/An_der_Fraese_4C58F21F-BDFC-4B88-B676-DBFF37FCCC06-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/A/n/An_der_Fraese_4C58F21F-BDFC-4B88-B676-DBFF37FCCC06-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/A/n/An_der_Fraese_4C58F21F-BDFC-4B88-B676-DBFF37FCCC06-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">Innenarchitektur im Online-Studium oder Praxissemester in der Schreinerei?</span>
				<div class="entry-title h3"><a href="https://www.dds-online.de/ausbildung/innenarchitektur_von-halle-nach-halberstadt/">Von Halle nach Halberstadt</a></div>					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">4. Januar 2022</span></div></div>
			</div>

			<div class="entry-content">
			<p>Innenarchitektur in Coronazeiten zu studieren, erfordert Kompromisse: Lucas Bögelsack hat Möbelprojekte in der elterlichen Tischlerei einem...</p>
		</div>
	
	
</article>								</div>
</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://www.dds-online.de/ausbildung/meisterstuecke/haelt-was-er-verspricht/" rel="prev">Hält, was er verspricht</a>						</div>
					
					
				
					<div class="herald-sticky-share">
						
						
														<ul class="herald-share">
		
				<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Teilen</span>
				<div class="meta-share-wrapper">
										     <li class="facebook"> <a href="javascript:void(0);" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dds-online.de%2Fausbildung%2Fgesellenstueck_verrueckter-vom-niederrhein%2F&amp;t=Verrückter vom Niederrhein"><i class="fa fa-facebook"></i><br><span>Facebook</span></a> </li>	  
				  
										     <li class="twitter"> <a href="javascript:void(0);" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dds-online.de%2Fausbildung%2Fgesellenstueck_verrueckter-vom-niederrhein%2F&amp;text=Verrückter vom Niederrhein"><i class="fa fa-twitter"></i><br><span>Twitter</span></a> </li>	  
				  
										     <li class="pinterest"> <a href="javascript:void(0);" data-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.dds-online.de%2Fausbildung%2Fgesellenstueck_verrueckter-vom-niederrhein%2F&amp;media=https://www.dds-online.de/wp-content/uploads/J/o/Jonas_Heise_0007_5084DEE7-1F72-4EA3-9BC2-DAEEBF8EECDE.jpg&amp;description=Verrückter vom Niederrhein"><i class="fa fa-pinterest"></i><br><span>Pinterest</span></a> </li>	  
				  
										     <li class="linkedin"> <a href="javascript:void(0);" data-url="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dds-online.de%2Fausbildung%2Fgesellenstueck_verrueckter-vom-niederrhein%2F&amp;title=Verrückter vom Niederrhein"><i class="fa fa-linkedin"></i><br><span>LinkedIn</span></a> </li>	  
				  
			 
			<li class="print"> <a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i><br><span>Drucken</span></a> </li>	
	 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
							
			<div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:250px;text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=102"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="text-61" class="widget widget_text"><div class="widget-title h6"><span>Aktuelles Heft</span></div>			<div class="textwidget"><style>	#orderheft123 { position:absolute; width:300px;height:250px; overflow: hidden; }	#orderheft #cover { position:absolute; z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:140px;height:250px;position:absolute; margin-left:185px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:500;}	#orderheft #text #button { float:left; background: #004471; color:#ffffff;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style><div id='orderheft' style='height:250px;'>	<div id='cover'><img alt='Titelbild dds - das magazin für möbel und ausbau 12'  src='/wp-content/uploads/a/b/cover_dds-2021-012_sidebar.jpg?key=1641427202'></div>	<div id='text'>	<div id='title'>Aktuelle Ausgabe <br/>012/2021</div>	<a href='https://www.direktabo.de/de/handwerk/moebel-und-ausbau/einzelhefte/print/dds-ausgabe-12-2021.html' target='_blank' rel="noopener"><div id='button'> EINZELHEFT </div></a>	<a href='https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html' target='_blank' rel="noopener"><div id='button'> ABO </div></a>	</div></div>
</div>
		</div><div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:250px;text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=104"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="search-2" class="widget widget_search"><div class="widget-title h6"><span>Hier in über 22.000 Fachbeiträgen, Produktinfos und Meldungen recherchieren</span></div><form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

</div><div id="text-63" class="widget widget_text"><div class="widget-title h6"><span>dds-Messe-Ampel 2022</span></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/branche/news/branchenmessen-2022/"><img loading="lazy" class="alignnone wp-image-280862 size-medium" src="https://www.dds-online.de/wp-content/uploads/S/a/Salone_del_MobileMilano_web-300x175.jpg" alt="messe_eingang_salone_del_mobile_web" width="300" height="175" srcset="https://www.dds-online.de/wp-content/uploads/S/a/Salone_del_MobileMilano_web-300x175.jpg 300w, https://www.dds-online.de/wp-content/uploads/S/a/Salone_del_MobileMilano_web-768x447.jpg 768w, https://www.dds-online.de/wp-content/uploads/S/a/Salone_del_MobileMilano_web.jpg 770w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div><div id="logokarussell-4" class="widget logokarussell"><div class="widget-title h6"><span>dds-Zulieferforum</span></div>        	 
        	 <script type="text/javascript">
        	 if ( !/undef/i.test(typeof slidernummer))
             {
                slidernummer++;
            	} else {
                slidernummer=0;
                var sliderTrack = new Array();
                var sliderLogoTrack = new Array();
                function trackSliderEvent(action,label, main) {
                    __gaTracker('send', 'event', "logo_"+main, action, label);
             	   //console.log("logo_"+main+" :"+ action + " : " + label)
             	}
			}
 			
         	</script>
        	<div id="logocontainer-ZLF" class="logokarrussell tracklogos">
        	        	           
			<link rel='stylesheet' id='konradin-logokarussell-css'  href='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.css' type='text/css' media='all' />
            <style>
            #logocontainer-ZLF #slidercontainer {
             background: #FFFFFF;
             border-left:1px solid #ffffff;
             border-right:1px solid #ffffff;
             border-bottom:1px solid #ffffff;             border-top:1px solid #ffffff;            
            }
            </style>
            <script type='text/javascript' src='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.js?key=7598002'></script>
            <script type="text/javascript">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</script>
           <style>
           #logocontainer-ZLF #slidercontainer { 
           	 width:297px !important;
           	height: 200px !important; }
           </style>
                  		           </div>
           <script type="text/javascript">
           	jQuery( document ).ready(function() { 
               //trackSliderEvent("impression", "__slider", 'ZLF');
        	   jQuery('#myslider'+slidernummer+' '+'.sliderElement').click(function() {
            	   	seid = jQuery(this).attr("id");    
            	   	trackSliderEvent('click', seid, 'ZLF');
        		 }); 
               });
           </script>
           </div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:250px;text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=105"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="shortcodes-ultimate-3" class="widget shortcodes-ultimate"><div class="textwidget"><div class="herald_posts_widget" id="sb-popularposts">
<div class="row ">
<style>
.su_meistgelesen { background:#FFFFFF !important;  padding:0; }
.su_meistgelesen .su-tabs-nav { border-bottom:2px solid #004471; }
.su_meistgelesen .su-tabs-nav span { font-weight:500; font-size:1.7rem; color: #004471;}
.su_meistgelesen .su-tabs-nav .su-tabs-current { background: #004471; color:#FFFFFF;  }
.su_meistgelesen h2 { font-size: 1.5rem; }
</style>
<div class="su-tabs su-tabs-style-default su-tabs-mobile-stack su_meistgelesen" data-active="2" data-scroll-offset="0" data-anchor-in-url="no"><div class="su-tabs-nav"><span class="" data-url="" data-target="blank" tabindex="0" role="button">Meistgelesen</span><span class="" data-url="" data-target="blank" tabindex="0" role="button">Neueste Artikel</span></div><div class="su-tabs-panes"><div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Meistgelesen">
        <article class="herald-lay-g post-246711 post type-post status-publish format-standard has-post-thumbnail hentry category-bauelemente tag-schwellenhoehe tag-terrassentueren tag-tuerschwellen">
            <div class="row">
                	            <div class="col-lg-4 col-xs-3">
		            <div class="herald-post-thumbnail">
					    <a href="https://www.dds-online.de/technik/bauelemente/terrassentueren/" title="Sind 15 cm ein Muss?">
				        <img width="410" height="264" src="https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="01_Schwellenhoehe-balkontuer.jpg" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D.jpg 770w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-300x193.jpg 300w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-768x495.jpg 768w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-695x448.jpg 695w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-75x48.jpg 75w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-370x238.jpg 370w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-215x138.jpg 215w" sizes="(max-width: 410px) 100vw, 410px" />			            </a>
		            </div>
	            </div>
	                            <div class="col-lg-8 col-xs-9 herald-no-pad">
	                <div class="entry-header">
		                
		                <div class="entry-title h7"><a href="https://www.dds-online.de/technik/bauelemente/terrassentueren/">Sind 15 cm ein Muss?</a></div>	                    			            <div class="entry-meta meta-small" style="margin-top:0">4. Dezember 2017</div>
		                	                </div>
                </div>
            </div>
        </article>
                <article class="herald-lay-g post-267090 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-innentueren">
            <div class="row">
                	            <div class="col-lg-4 col-xs-3">
		            <div class="herald-post-thumbnail">
					    <a href="https://www.dds-online.de/allgemein/schiebetueren-alles-was-man-wissen-muss/" title="Schiebetüren: alles, was man wissen muss">
				        <img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/0/0/001-Symbolbild-Schiebetuer-Hawa-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Schiebetür" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/0/0/001-Symbolbild-Schiebetuer-Hawa-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/0/0/001-Symbolbild-Schiebetuer-Hawa-990x556.jpg 990w, https://www.dds-online.de/wp-content/uploads/0/0/001-Symbolbild-Schiebetuer-Hawa-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/0/0/001-Symbolbild-Schiebetuer-Hawa-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/0/0/001-Symbolbild-Schiebetuer-Hawa-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/0/0/001-Symbolbild-Schiebetuer-Hawa-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			            </a>
		            </div>
	            </div>
	                            <div class="col-lg-8 col-xs-9 herald-no-pad">
	                <div class="entry-header">
		                
		                <div class="entry-title h7"><a href="https://www.dds-online.de/allgemein/schiebetueren-alles-was-man-wissen-muss/">Schiebetüren: alles, was man wissen muss</a></div>	                    			            <div class="entry-meta meta-small" style="margin-top:0">20. Mai 2020</div>
		                	                </div>
                </div>
            </div>
        </article>
                <article class="herald-lay-g post-276674 post type-post status-publish format-standard has-post-thumbnail hentry category-technik category-werkzeuge tag-maschinen tag-metabo tag-service">
            <div class="row">
                	            <div class="col-lg-4 col-xs-3">
		            <div class="herald-post-thumbnail">
					    <a href="https://www.dds-online.de/technik/werkzeuge/die-bedeutung-von-service/" title="Die Bedeutung von Service">
				        <img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/0/6/06_Metabo-Frutiger_51C71FA9-2AF9-4B1A-B060-2308A3221112-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="06_Metabo-Frutiger.jpg" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/0/6/06_Metabo-Frutiger_51C71FA9-2AF9-4B1A-B060-2308A3221112-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/0/6/06_Metabo-Frutiger_51C71FA9-2AF9-4B1A-B060-2308A3221112-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/0/6/06_Metabo-Frutiger_51C71FA9-2AF9-4B1A-B060-2308A3221112-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/0/6/06_Metabo-Frutiger_51C71FA9-2AF9-4B1A-B060-2308A3221112-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/0/6/06_Metabo-Frutiger_51C71FA9-2AF9-4B1A-B060-2308A3221112-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			            </a>
		            </div>
	            </div>
	                            <div class="col-lg-8 col-xs-9 herald-no-pad">
	                <div class="entry-header">
		                
		                <div class="entry-title h7"><a href="https://www.dds-online.de/technik/werkzeuge/die-bedeutung-von-service/">Die Bedeutung von Service</a></div>	                    			            <div class="entry-meta meta-small" style="margin-top:0">5. Juli 2021</div>
		                	                </div>
                </div>
            </div>
        </article>
        </div>
<div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Neueste Artikel">
<article class="herald-lay-g post-278767 post type-post status-publish format-standard has-post-thumbnail hentry category-120-jahre-dds category-allgemein category-edv category-news category-videotipps tag-digitalen tag-prozesse tag-schreinerei">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/service/videotipps/wege-zur-digitalen-schreinerei/" title="Wege zur digitalen Schreinerei">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/P/r/Praxistage_Rueck_web_D751E5CD-7147-4307-BDF9-4B46AC9256A6-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Bei den Digitalen Praxistagen ging es um Prozesse, Automation und Optimierung – wie das konkret funktioniert, davon berichtete z. B. Schreiner Mario Esch aus der Praxis Foto: dds/Konradin Medien GmbH" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/P/r/Praxistage_Rueck_web_D751E5CD-7147-4307-BDF9-4B46AC9256A6-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/P/r/Praxistage_Rueck_web_D751E5CD-7147-4307-BDF9-4B46AC9256A6-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/P/r/Praxistage_Rueck_web_D751E5CD-7147-4307-BDF9-4B46AC9256A6-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/P/r/Praxistage_Rueck_web_D751E5CD-7147-4307-BDF9-4B46AC9256A6-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/P/r/Praxistage_Rueck_web_D751E5CD-7147-4307-BDF9-4B46AC9256A6-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<div class="entry-title h7"><a href="https://www.dds-online.de/service/videotipps/wege-zur-digitalen-schreinerei/">Wege zur digitalen Schreinerei</a></div>	    			<div class="entry-meta meta-small" style="margin-top:0">10. Oktober 2021</div>
			    </div>
    </div>
</div>
</article>
    <article class="herald-lay-g post-278109 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-dds-preis tag-25838 tag-nbsp tag-preistraeger">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/ausbildung/dds-preis/preistraeger-dds-preis-2021/" title="Herzlichen Glückwunsch!">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/i/m/image00044_A4C004A9-4B2E-4A26-B360-24545B93B554-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="image00044.jpg" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/i/m/image00044_A4C004A9-4B2E-4A26-B360-24545B93B554-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/i/m/image00044_A4C004A9-4B2E-4A26-B360-24545B93B554-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/i/m/image00044_A4C004A9-4B2E-4A26-B360-24545B93B554-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/i/m/image00044_A4C004A9-4B2E-4A26-B360-24545B93B554-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/i/m/image00044_A4C004A9-4B2E-4A26-B360-24545B93B554-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<div class="entry-title h7"><a href="https://www.dds-online.de/ausbildung/dds-preis/preistraeger-dds-preis-2021/">Herzlichen Glückwunsch!</a></div>	    			<div class="entry-meta meta-small" style="margin-top:0">10. September 2021</div>
			    </div>
    </div>
</div>
</article>
    <article class="herald-lay-g post-281015 post type-post status-publish format-standard has-post-thumbnail hentry category-branche category-news tag-fenster tag-homematic tag-veka">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/branche/news/marktfuehrer-setzt-auf-homematic-ip/" title="Marktführer setzt auf Homematic IP">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/2/1/211202_eQ-3_Besuch_VEKA_web_E614A426-E72D-4A6C-8C7E-EB74E43ADC50-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="211202_eQ-3_Besuch_VEKA_web.jpg" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/2/1/211202_eQ-3_Besuch_VEKA_web_E614A426-E72D-4A6C-8C7E-EB74E43ADC50-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/2/1/211202_eQ-3_Besuch_VEKA_web_E614A426-E72D-4A6C-8C7E-EB74E43ADC50-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/2/1/211202_eQ-3_Besuch_VEKA_web_E614A426-E72D-4A6C-8C7E-EB74E43ADC50-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/2/1/211202_eQ-3_Besuch_VEKA_web_E614A426-E72D-4A6C-8C7E-EB74E43ADC50-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/2/1/211202_eQ-3_Besuch_VEKA_web_E614A426-E72D-4A6C-8C7E-EB74E43ADC50-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<div class="entry-title h7"><a href="https://www.dds-online.de/branche/news/marktfuehrer-setzt-auf-homematic-ip/">Marktführer setzt auf Homematic IP</a></div>	    			<div class="entry-meta meta-small" style="margin-top:0">5. Januar 2022</div>
			    </div>
    </div>
</div>
</article>
    <article class="herald-lay-g post-281224 post type-post status-publish format-standard has-post-thumbnail hentry category-zubehoer tag-klingler tag-schreiner tag-waiblingen">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/technik/zubehoer/die-haben-die-technik/" title="Die haben die Technik">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/K/u/Kueche_2_68E6F650-9492-4074-91F8-459CA36F887F-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Kueche_2.jpg" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/K/u/Kueche_2_68E6F650-9492-4074-91F8-459CA36F887F-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/K/u/Kueche_2_68E6F650-9492-4074-91F8-459CA36F887F-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/K/u/Kueche_2_68E6F650-9492-4074-91F8-459CA36F887F-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/K/u/Kueche_2_68E6F650-9492-4074-91F8-459CA36F887F-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/K/u/Kueche_2_68E6F650-9492-4074-91F8-459CA36F887F-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<div class="entry-title h7"><a href="https://www.dds-online.de/technik/zubehoer/die-haben-die-technik/">Die haben die Technik</a></div>	    			<div class="entry-meta meta-small" style="margin-top:0">4. Januar 2022</div>
			    </div>
    </div>
</div>
</article>
    <article class="herald-lay-g post-281505 post type-post status-publish format-standard has-post-thumbnail hentry category-bauelemente category-gestaltung category-innenausbau tag-inselhouse tag-norderney tag-wigger">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/technik/bauelemente/tischlern-auf-norderney/" title="Tischlern auf Norderney">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/_/F/FAB5581_2DDEA89B-68DA-4050-94E2-DE7DF1063696-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="_FAB5581.jpg" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/_/F/FAB5581_2DDEA89B-68DA-4050-94E2-DE7DF1063696-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/_/F/FAB5581_2DDEA89B-68DA-4050-94E2-DE7DF1063696-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/_/F/FAB5581_2DDEA89B-68DA-4050-94E2-DE7DF1063696-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/_/F/FAB5581_2DDEA89B-68DA-4050-94E2-DE7DF1063696-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/_/F/FAB5581_2DDEA89B-68DA-4050-94E2-DE7DF1063696-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<div class="entry-title h7"><a href="https://www.dds-online.de/technik/bauelemente/tischlern-auf-norderney/">Tischlern auf Norderney</a></div>	    			<div class="entry-meta meta-small" style="margin-top:0">4. Januar 2022</div>
			    </div>
    </div>
</div>
</article>
    </div></div></div>
</div>
</div>
</div></div><div id="text-56" class="widget widget_text"><div class="widget-title h6"><span>dds-Internetführer</span></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/internetfuehrer/"><img loading="lazy" class="wp-image-274906 size-medium alignleft" src="https://www.dds-online.de/wp-content/uploads/I/n/Internetfuehrer_2021_Cover-212x300.jpg" alt="" width="159" height="225" srcset="https://www.dds-online.de/wp-content/uploads/I/n/Internetfuehrer_2021_Cover-212x300.jpg 212w, https://www.dds-online.de/wp-content/uploads/I/n/Internetfuehrer_2021_Cover.jpg 400w" sizes="(max-width: 159px) 100vw, 159px" /></a></p>
<p><a href="/internetfuehrer/" target="_blank" rel="noopener">Web- und<br />
App-Tipps<br />
für Tischler und Schreiner:<br />
dds-Internetführer 2021 »</a></p>
</div>
		</div><div id="text-62" class="widget widget_text"><div class="widget-title h6"><span>Tischlerhandwerk in Zahlen</span></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/allgemein/zahlen-daten-und-fakten-zum-tischler-schreinerhandwerk/" data-mce-href="https://www.dds-online.de/allgemein/zahlen-daten-und-fakten-zum-tischler-schreinerhandwerk/"><img loading="lazy" class="alignnone wp-image-267697 size-medium" src="https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-300x196.jpg" alt="Zahl der Betriebe im Tischlerhandwerk" data-mce-src="https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-300x196.jpg" width="300" height="196" srcset="https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-300x196.jpg 300w, https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-1024x668.jpg 1024w, https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-768x501.jpg 768w, https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-1536x1002.jpg 1536w, https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-130x86.jpg 130w, https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-990x646.jpg 990w, https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-1320x861.jpg 1320w, https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler.jpg 1542w" sizes="(max-width: 300px) 100vw, 300px" /></a><br data-mce-bogus="1"></p>
</div>
		</div><div id="text-58" class="widget widget_text"><div class="widget-title h6"><span>dds auf Facebook</span></div>			<div class="textwidget"><p><a href="https://www.facebook.com/ddsmagazin/" target="_blank" rel="noopener" data-mce-href="https://www.facebook.com/ddsmagazin/"><img src="/wp-content/uploads/0/1/01872_dds_red_banner_facebook.png" alt="" data-mce-src="/wp-content/uploads/0/1/01872_dds_red_banner_facebook.png"></a><br data-mce-bogus="1"></p>
</div>
		</div><div id="text-59" class="widget widget_text"><div class="widget-title h6"><span>dds auf YouTube</span></div>			<div class="textwidget"><p><b>Im dds-Channel auf YouTube finden Sie:</b><br />
&#8211; Videos zu Beiträgen aus dds<br />
<a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank" rel="noopener"><img src="/wp-content/uploads/d/d/dds_yt.jpg" align="right" /></a>&#8211; Kollegen stellen sich vor<br />
&#8211; Praxistipps-Videos<br />
&#8211; Maschinen &amp; Werkzeuge</p>
<p><a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank" rel="noopener"> <u> Abonnieren Sie dds auf YouTube »<br />
</u></a></p>
</div>
		</div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:250px;text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=106"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="shortcodes-ultimate-4" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
    jQuery( document ).ready(function() {
        	object_val = 'DDS';	issue_val = '202201';
        //__gaTracker('send', 'event','obj', object_val, 'objekt');
        _paq.push(['trackEvent', 'obj', 'objekt', object_val]);

        console.log("Objekt: " + object_val);
        _paq.push(['trackEvent', 'obj', 'issue', object_val + ":" + issue_val]);
        console.log("Ausgabe: " + issue_val);

            });
</script>
</div></div>
		
		
								
		
	</div>





			</div>	
		</article>
	

	
</div>

</div>

<div class="skyscraper herald-slide"><ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=3"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
</div>

<footer id="footer" class="herald-site-footer herald-slide">

			
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-3" class="widget widget_text"><div class="widget-title h6"><span>Über dds</span></div>			<div class="textwidget"><p>dds ist das Fachmagazin für Tischler, Schreiner, Fenster- und Innenausbauer<br />
dds steht für &#8230;</p>
<p>&#8230;Gestaltung, die inspiriert,<br />
&#8230;Technik, die voranbringt und<br />
&#8230;Menschen, die bewegen.</p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-2" class="widget widget_text"><div class="widget-title h6"><span>dds Angebote</span></div>			<div class="textwidget"><p><a href="/kategorie/download/marktuebersichten/">dds Marktübersichten</a><br />
<a href="/kategorie/ausbildung/meisterstuecke/">dds Meisterstücke</a><br />
<a href="/kategorie/ausbildung/gesellenstuecke/">dds Gesellenstücke</a><br />
<a href="/service/newsletter/">dds Newsletter</a><br />
<a href="/internetfuehrer/">dds Internetführer</a><br />
<a href="/kategorie/menschen-markt/dds-videotipps/">dds Videotipps</a></p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-4" class="widget widget_text"><div class="widget-title h6"><span>dds Preis</span></div>			<div class="textwidget"><p><a href="/dds-preis/">dds-Preis der Arthur Francke’schen Stiftung für junge Talente im Tischler-/Schreinerhandwerk</a></p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-5" class="widget widget_text"><div class="widget-title h6"><span>dds Service</span></div>			<div class="textwidget"><p><a href="/service/kontakt/">Kontakt</a><br />
<a href="/service/impressum/">Impressum</a><br />
<a href="/service/agb/">AGB</a><br />
<a href="/service/datenschutzbestimmungen/">Datenschutz</a><br />
<a href="/service/mediadaten-2/">Mediadaten</a></p>
</div>
		</div><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.instagram.com/ddsmagazin/" target="_blank" rel="noopener noreferrer"><i style='font-size:36px' class="fa fa-instagram"></i> </a>

<a href="https://www.facebook.com/ddsmagazin/" target="_blank" rel="noopener noreferrer"><i style='font-size:36px' class="fa fa-facebook"></i> </a>
<br>
<a href="https://www.pinterest.de/ddsdasmagazinfrmbelundausbau/" target="_blank" rel="noopener noreferrer"><i style='font-size:36px' class="fa fa-pinterest"></i> </a>

<a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ" target="_blank" rel="noopener noreferrer"><i style='font-size:36px' class="fa fa-youtube"></i> </a>
</div></div>			</div>
			</div>
</div>	
			<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2022 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268192"><a target="_blank" rel="noopener" href="https://www.facebook.com/ddsmagazin/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268193"><a target="_blank" rel="noopener" href="https://www.instagram.com/ddsmagazin/"><span class="herald-social-name">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268195"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ"><span class="herald-social-name">Youtube</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	
</footer>


<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.dds-online.de/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-11-10 20:00:54+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='SearchAutocomplete-js-extra'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js' id='SearchAutocomplete-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='su-shortcodes-js-extra'>
/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"Dieser Shortcode funktioniert nicht in der Live-Vorschau. Bitte f\u00fcge ihn im Editor ein und sieh dir die Vorschau der Seite an.","magnificPopup":{"close":"Schlie\u00dfen (Esc)","loading":"Wird geladen...","prev":"Zur\u00fcck (linke Pfeiltaste)","next":"Vor (rechte Pfeiltaste)","counter":"%curr% von %total%","error":"Failed to load content. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/shortcodes-ultimate/includes/js/shortcodes/index.js' id='su-shortcodes-js'></script>
<link rel='stylesheet' id='su-shortcodes-group-css' href='https://www.dds-online.de/wp-content/plugins/bwp-minify/cache/minify-b1-su-shortcodes-ad540f6c2842711e48278a306c1cd236.css' type='text/css' media='all' />
<script type="text/javascript">
				/* <![CDATA[ */
					function trackEvent(type, action, label) { __gaTracker('send', 'event', type, label, action); } function trackSpecialLink(hash) { __gaTracker('set', 'page', window.location.pathname+'#'+hash); __gaTracker('send', 'pageview'); } function testAdBlock() { setTimeout(function() { if(typeof(asm_initi) != "undefined") { trackEvent('ads', 'not active', 'ad blocker'); console.log("adblocker: not active"); } else { trackEvent('ads', 'activated', 'ad blocker'); console.log("adblocker: active"); } }, 2000); } if ( document.cookie.indexOf('session') <= 0 ) { if(window.addEventListener) { window.addEventListener('load', testAdBlock, false); } else { window.attachEvent('onload', testAdBlock); } } var d = new Date(); d.setTime(d.getTime()+1800000); var expires = 'expires='+d.toGMTString(); document.cookie = 'session=1; '+expires+'; path=/'; jQuery( document ).ready(function() { myurl = jQuery('link[rel="canonical"]').attr("href"); mytitle = jQuery('h1').text(); myobj = "www.dds-online.de"; mysub = "Beitrag auf "+myobj+": "+mytitle; mybody = "Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl; jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody)); jQuery('#facebook').attr("target", "_blank"); jQuery('#twitter').attr("target", "_blank"); jQuery('#xing').attr("target", "_blank"); jQuery('#linkedin').attr("target", "_blank"); jQuery(".herald-module .category-anzeige div.row").before("<div style='font-size:80%;margin-top:-5px;'>Anzeige</div>"); jQuery('.mks_tab_nav_item').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery('.su-tabs-nav span').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery( "figure.gallery-item a" ).click(function() { trackSpecialLink('gallery'); jQuery( ".mfp-gallery .mfp-container" ).click(function() { trackSpecialLink('gallery'); }); }); jQuery('.ngg-imagebrowser .pic').click(function() { trackSpecialLink( "gallery-open"); }); jQuery('.ngg-imagebrowser-nav').click(function() { trackSpecialLink( "gallery"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "impression"); }); jQuery('.trackvideo').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "play"); }); jQuery('.trackvideo').hover(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseout"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "impression"); }); jQuery('.trackdiv').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "click"); }); jQuery('.tracklink').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("LINK", myid, "click"); }); jQuery('.rsFullscreenBtn').mousedown(function() { myid = "fullscreen"; trackEvent("GALLERY", myid, "click"); }); jQuery('.rsFullscreen .rsFullscreenBtn').mousedown(function() { myid = "fullscreenOut"; trackEvent("GALLERY", myid, "click"); }); jQuery('.trackimage').hover(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseout"); }); /**************************/ /* add target="_blank" to Retresco in-text-links (only if linking to a different website) */ var websiteName = window.location.origin.replace("http://", "").replace("https://", "").replace("www.", ""); jQuery('.rtr-entity').each(function() { rtrUrl = jQuery(this).attr('href'); if (!rtrUrl.toLowerCase().indexOf(websiteName.toLowerCase()) >= 0) { jQuery(this).attr('target', '_blank'); } }); /**************************/ }); /***** Nicht gebuchte Anzeigenplätze ausblenden *****/ /*jQuery(window).load(function() { jQuery('.asm_async_creative').each(function() { if(!jQuery(this).find('div').length) { if(jQuery(this).parents('.herald-module').length) { jQuery(this).closest('.herald-module').addClass('empty'); } else if(jQuery(this).parents('.widget').length) { jQuery(this).closest('.widget').addClass('empty'); } } }); });*/ /******************************************/ var websiteName = "/dds-online.de"; var websiteName2 = "www.dds-online.de"; var externalLink = "<i class='fa fa-small fa-external-link'></i> "; jQuery('.post.herald-single .col-mod-single a').each(function() { rtrUrl = jQuery(this).attr('href'); if ( rtrUrl.toLowerCase().indexOf(websiteName.toLowerCase())=='-1' && rtrUrl.toLowerCase().indexOf(websiteName2.toLowerCase())=='-1' && rtrUrl.substring(0,1)!='/' && rtrUrl.substring(0,1)!='#' && rtrUrl.substring(0,6)!='mailto' ) { jQuery(this).prepend(externalLink); } });
				/* ]]> */
				</script>		<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":281207,"object_key":"post","object_type":"post","term_ids":[3,3103,8763,8762]};</script>
		
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>

<script type="text/javascript">
if(typeof(asm_initi) != "undefined") { asm_finishwriter(); }
</script>

<script>
  var _paq = window._paq = window._paq || [];
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="/stats/";
    _paq.push(['setTrackerUrl', u+'stats.php']);
    _paq.push(['setSiteId', '19']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'stats.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="/stats/stats.php?idsite=19&amp;rec=1" style="border:0;" alt="" /></p></noscript>

<script>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</script>
</body>
</html>