<!DOCTYPE html>
<html lang="de-DE">

<head>

	
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0">
	<meta name="theme-color" content="#004471" />
	<link rel="dns-prefetch" href="//cdn.adspirit.de">
	<link rel="dns-prefetch" href="//konradin.adspirit.de">
	<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
	<link rel="dns-prefetch" href="//www.konradin-service.de">

	        <script type="text/javascript" src="https://cdn.consentmanager.net/delivery/autoblocking/7fd033f4cf53.js" data-cmp-ab="1"
                data-cmp-host="delivery.consentmanager.net"
                data-cmp-cdn="cdn.consentmanager.net"
                data-cmp-codesrc="10" ></script>
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.1 (Yoast SEO v19.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Heitz mit neuem Marken- und Webauftritt</title>
	<meta name="description" content="Heitz, Furnierkantenspezialist aus Melle, hat sein Corporate-Design überarbeitet und präsentiert sich unter dem Motto »Innovation formen. Kante zeigen." />
	<link rel="canonical" href="https://www.dds-online.de/branche/news/heitz-mit-neuer-webpraesenz/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Heitz mit neuer Webpräsenz" />
	<meta property="og:description" content="Heitz, Furnierkantenspezialist aus Melle, hat sein Corporate-Design überarbeitet und präsentiert sich unter dem Motto »Innovation formen. Kante zeigen." />
	<meta property="og:url" content="https://www.dds-online.de/branche/news/heitz-mit-neuer-webpraesenz/" />
	<meta property="og:site_name" content="dds – Das Magazin für Möbel und Ausbau" />
	<meta property="article:published_time" content="2022-08-20T06:08:31+00:00" />
	<meta property="article:modified_time" content="2022-08-18T09:22:42+00:00" />
	<meta property="og:image" content="https://www.dds-online.de/wp-content/uploads/H/e/Heitz_Webseite.jpg" />
	<meta property="og:image:width" content="770" />
	<meta property="og:image:height" content="448" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Eva-Maria Schröder" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Eva-Maria Schröder" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="1 Minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.dds-online.de/#website","url":"https://www.dds-online.de/","name":"dds – Das Magazin für Möbel und Ausbau","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.dds-online.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.dds-online.de/branche/news/heitz-mit-neuer-webpraesenz/#primaryimage","url":"https://www.dds-online.de/wp-content/uploads/H/e/Heitz_Webseite.jpg","contentUrl":"https://www.dds-online.de/wp-content/uploads/H/e/Heitz_Webseite.jpg","width":770,"height":448,"caption":"Die Heitz-Webseite informiert übersichtlich und prägnant im neune Corporate Design Foto: H. Heitz Furnierkantenwerk GmbH & Co. KG"},{"@type":"WebPage","@id":"https://www.dds-online.de/branche/news/heitz-mit-neuer-webpraesenz/","url":"https://www.dds-online.de/branche/news/heitz-mit-neuer-webpraesenz/","name":"Heitz mit neuem Marken- und Webauftritt","isPartOf":{"@id":"https://www.dds-online.de/#website"},"primaryImageOfPage":{"@id":"https://www.dds-online.de/branche/news/heitz-mit-neuer-webpraesenz/#primaryimage"},"datePublished":"2022-08-20T06:08:31+00:00","dateModified":"2022-08-18T09:22:42+00:00","author":{"@id":"https://www.dds-online.de/#/schema/person/6d43521a70213fa678e25b1e18401840"},"description":"Heitz, Furnierkantenspezialist aus Melle, hat sein Corporate-Design überarbeitet und präsentiert sich unter dem Motto »Innovation formen. Kante zeigen.","breadcrumb":{"@id":"https://www.dds-online.de/branche/news/heitz-mit-neuer-webpraesenz/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.dds-online.de/branche/news/heitz-mit-neuer-webpraesenz/"]}]},{"@type":"BreadcrumbList","@id":"https://www.dds-online.de/branche/news/heitz-mit-neuer-webpraesenz/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.dds-online.de/"},{"@type":"ListItem","position":2,"name":"Branche","item":"https://www.dds-online.de/kategorie/branche/"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.dds-online.de/kategorie/branche/news/"},{"@type":"ListItem","position":4,"name":"Heitz mit neuem Marken- und Webauftritt"}]},{"@type":"Person","@id":"https://www.dds-online.de/#/schema/person/6d43521a70213fa678e25b1e18401840","name":"Eva-Maria Schröder"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.dds-online.de' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Feed" href="https://www.dds-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Kommentar-Feed" href="https://www.dds-online.de/comments/feed/" />
<link rel='stylesheet' id='sbi_styles-group-css' href='https://www.dds-online.de/wp-content/plugins/bwp-minify/cache/minify-b1-sbi_styles-4d0835b4ea82eb88be1c77cfde1f2375.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-group-css' href='https://www.dds-online.de/wp-content/plugins/bwp-minify/cache/minify-b1-mks_shortcodes_simple_line_icons-03655ecb4c41e20421bcba36099e3a8a.css' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-industrie-css'  href='https://www.dds-online.de/wp-content/themes/konradin-industrie/assets/css/industrie.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/jw-player-plugin-for-wordpress/js/jwplayer.js' id='jwplayer-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.dds-online.de\/wp-login.php?redirect_to=https%3A%2F%2Fwww.dds-online.de%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.dds-online.de\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.dds-online.de\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.8.min.js' id='yop-public-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/validation.js' id='validation_js-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datepicker.js' id='datepicker-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datetimepicker.min.js' id='datetimepicker-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/date-time-custom.js' id='date_time_custom-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/video_js.js' id='video_js-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js' id='bootstrap_js_min-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dyncon.js' id='dyncon_js-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin-industrie/assets/js/assets-v4.min.js' id='herald-min-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.dds-online.de\/wp-content\/uploads\/d\/d\/dds_red_relaunch_header_sbulu_824x95.png","additional_logo_retina":"","logo_retina":"https:\/\/www.dds-online.de\/wp-content\/uploads\/0\/3\/03349_dds_red_relaunch_header_sbulu_neu-2.png","logo_mini":"https:\/\/www.dds-online.de\/wp-content\/uploads\/L\/o\/Logo_dds-online_weiss.png","logo_mini_retina":"","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin-industrie/assets/js/main.min.js' id='herald-main-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fheitz-mit-neuer-webpraesenz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fheitz-mit-neuer-webpraesenz%2F&#038;format=xml" />

<link rel='stylesheet' id='288993-css'  href='https://www.dds-online.de/wp-content/uploads/winp-css-js/288993.css?ver=1658303053' type='text/css' media='all' />
<!-- 10 config  -->
<script type='text/javascript'>
var id = "285679";</script><!-- start Woody Code Snippets CSS and JS -->
<script type="text/javascript">
var websiteName = "dds-online.de";
var websiteName2 = "dds-online.de";
var myobj = "www.dds-online.de";
var externalLink = "<i class='fa fa-small fa-external-link'></i> ";
var my_postdate 	= '';var my_posttime 	= '';var my_postid	 	= '';var my_customerid 	= '';var my_author 		= '';   
</script>
<!-- end Woody Code Snippets CSS and JS -->
<!-- 20 adspirit  -->
<script type='text/javascript'>
var id = "285678";</script><!-- start Woody Code Snippets CSS and JS -->
<script type="text/javascript">
if(typeof(asm_initi) != "undefined") { asm_finishwriter(); }
</script>
<!-- end Woody Code Snippets CSS and JS -->
<!-- 30 GTAG  -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KV6XGCP');</script>
<!-- End Google Tag Manager --><!-- 40 track  -->
<script>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</script><!-- 50 changes  -->
<script>
	function bindEvent(element, eventName, eventHandler) {
        if (element.addEventListener) {
          element.addEventListener(eventName, eventHandler, false);
        } else if (element.attachEvent) {
          element.attachEvent("on" + eventName, eventHandler);
        }
      }
	
	jQuery( document ).ready(function() {
		myurl 	= jQuery('link[rel="canonical"]').attr("href");
		mytitle = jQuery('h1').text();
		mysub 	= "Beitrag auf "+myobj+": "+mytitle;
		mybody 	= "Hallo!nn"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:nn"+mytitle+"n"+myurl;
	
		jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody));

      	bindEvent(window, "message", function(e) {
  			jQuery(window).scrollTop();
      	});
	
		jQuery('#facebook').attr("target", "_blank");
		jQuery('#twitter').attr("target", "_blank");
		jQuery('#xing').attr("target", "_blank");
		jQuery('#linkedin').attr("target", "_blank");
		jQuery(".herald-module .category-anzeige div.row").before("<div style='font-size:80%;margin-top:-5px;'>Anzeige</div>");
		jQuery('.post.herald-single .col-mod-single a').each(function() {
      	rtrUrl = jQuery(this).attr('href');
        
			if (
            !jQuery(this).hasClass("no-icon") 
			&& rtrUrl.toLowerCase().indexOf(websiteName.toLowerCase())=='-1'
            && rtrUrl.toLowerCase().indexOf(websiteName2.toLowerCase())=='-1'
            && rtrUrl.substring(0,1)!='/'
            && rtrUrl.substring(0,1)!='#'
            && rtrUrl.substring(0,6)!='mailto') {
            	jQuery(this).prepend(externalLink);
        	}
    	});
		jQuery('.herald-module .herald-txt-module .disable-module').each(function() {
			mymod = jQuery(this).parent().parent();
			myid = mymod.attr("id");
			console.log("disable "+myid);
			jQuery("#"+myid).hide();
		});
		jQuery('a').each(function() {
    		goal = jQuery(this).attr("href");
    		classchk = jQuery(this).hasClass("add-src");
			if (typeof goal !== 'undefined') {
				if (classchk) {
				    var src = jQuery.urlParam("src");
            		var query_exists = goal.indexOf('?');
            		if (query_exists > 1) {
                		prefix = "&";
            		} else {
                		prefix = "?";
            		}
            		if (typeof src !== 'undefined') {
                		goal = goal + prefix + 'src=' + src;
            		}
            		jQuery(this).attr("href", goal);
        		}
			}	
	});
	});
</script><script type="text/javascript">jwplayer.key='KrjjHN6G3Fo6b5Bjwvvs2TiNmywCRagwBAh4WA==';jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">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</style>
		<link rel="shortcut icon" type="image/x-icon" href="https://www.dds-online.de/wp-content/uploads/d/d/dds_favicon01.png"></head>

<body class="post-template-default single single-post postid-290487 single-format-standard unknown herald-boxed">

	
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>



	
	
	<a name="top"></a>

	
	
	<header id="header" class="herald-site-header">

		
		<div class="leaderboard"><ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=2"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

		



		
											
<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
															<div class="hel-lXXX herald-go-hor">

													
<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href=" https://www.dds-online.de/" rel="home" title="dds – Das Magazin für Möbel und Ausbau"><img class="herald-logo" id="main-logo" src="https://www.dds-online.de/wp-content/uploads/d/d/dds_red_relaunch_header_sbulu_824x95.png" alt="dds – Das Magazin für Möbel und Ausbau" ></a></span>
	</div>
											</div>
					
										
										
										<div class="hel-r herald-go-hor">
						
												
						<a href="https://www.dds-online.de/themen/120jahre/"><img class="herald-logo" id="additional-logo" src="https://www.dds-online.de/wp-content/uploads/0/4/04444_dds_red_logo_120jahre_saegeblatt.png" alt="dds – Das Magazin für Möbel und Ausbau"></a>					</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-dds" class="menu"><li id="menu-item-259417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259417"><a href="https://www.dds-online.de/gestaltung/">GESTALTUNG</a>
<ul class="sub-menu">
	<li id="menu-item-259418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259418"><a href="https://www.dds-online.de/innenausbau/">Innenausbau</a>	<li id="menu-item-259419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259419"><a href="https://www.dds-online.de/moebel/">Möbel</a>	<li id="menu-item-259420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259420"><a href="https://www.dds-online.de/werkstoffe/">Werkstoffe</a>	<li id="menu-item-259421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259421"><a href="https://www.dds-online.de/im-detail/">Im Detail</a></ul>
<li id="menu-item-259422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259422"><a href="https://www.dds-online.de/technik/">TECHNIK</a>
<ul class="sub-menu">
	<li id="menu-item-259423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259423"><a href="https://www.dds-online.de/marktuebersichten/">Tests &#038; Marktübersichten</a>	<li id="menu-item-259424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259424"><a href="https://www.dds-online.de/maschinen/">Maschinen</a>	<li id="menu-item-259425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259425"><a href="https://www.dds-online.de/werkzeuge/">Werkzeuge &#038; Geräte</a>	<li id="menu-item-259426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259426"><a href="https://www.dds-online.de/bauelemente/">Bauelemente</a>	<li id="menu-item-259427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259427"><a href="https://www.dds-online.de/ausbau/">Technischer Ausbau</a>	<li id="menu-item-259428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259428"><a href="https://www.dds-online.de/zubehoer/">Beschläge, Lacke, Zubehör</a>	<li id="menu-item-259429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259429"><a href="https://www.dds-online.de/edv/">EDV &#038; CAD/CAM</a></ul>
<li id="menu-item-259430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259430"><a href="https://www.dds-online.de/menschen/">MENSCHEN</a>
<ul class="sub-menu">
	<li id="menu-item-259431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259431"><a href="https://www.dds-online.de/im-interview/">Im Interview</a>	<li id="menu-item-259432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259432"><a href="https://www.dds-online.de/vor-ort-beim-kollegen/">Vor Ort beim Kollegen</a>	<li id="menu-item-264535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264535"><a href="https://www.dds-online.de/menschen/tischler-in-aller-welt/">Tischler in aller Welt</a></ul>
<li id="menu-item-259433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259433"><a href="https://www.dds-online.de/betrieb/">BETRIEB</a>
<ul class="sub-menu">
	<li id="menu-item-259434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259434"><a href="https://www.dds-online.de/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a>	<li id="menu-item-259435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259435"><a href="https://www.dds-online.de/fuhrpark/">Fuhrpark</a></ul>
<li id="menu-item-259436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259436"><a href="https://www.dds-online.de/branche/">BRANCHE</a>
<ul class="sub-menu">
	<li id="menu-item-259437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259437"><a href="https://www.dds-online.de/branchennews/">News</a>	<li id="menu-item-259438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259438"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a>	<li id="menu-item-259439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259439"><a href="https://www.dds-online.de/jobs/">Jobs</a>	<li id="menu-item-259440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259440"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a>	<li id="menu-item-262343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262343"><a href="https://www.dds-online.de/termine/">Termine</a></ul>
<li id="menu-item-259441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259441"><a href="https://www.dds-online.de/ausbildung/">AUSBILDUNG</a>
<ul class="sub-menu">
	<li id="menu-item-259443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259443"><a href="https://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke&#8217;schen Stifftung</a>	<li id="menu-item-259444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259444"><a href="https://www.dds-online.de/meisterstuecke/">Meisterstücke</a>	<li id="menu-item-259445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259445"><a href="https://www.dds-online.de/gesellenstuecke/">Gesellenstücke</a>	<li id="menu-item-259446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></ul>
<li id="menu-item-144994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">SERVICE</a>
<ul class="sub-menu">
	<li id="menu-item-259447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259447"><a href="https://www.dds-online.de/ueber-uns/">Über uns</a>	<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a>	<li id="menu-item-243133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten/">Mediadaten</a>	<li id="menu-item-262346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262346"><a href="https://www.dds-online.de/newsletter/">Newsletter</a>	<li id="menu-item-259448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259448"><a href="https://www.dds-online.de/videotipps/">Videotipps</a>	<li id="menu-item-259449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259449"><a href="https://www.dds-online.de/internetfuehrer/">Internetführer</a>	<li id="menu-item-214429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buchshop</a></ul>
<li id="menu-item-259450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-259450"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">ABO</a>
<ul class="sub-menu">
	<li id="menu-item-212268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" rel="noopener" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Angebote</a>	<li id="menu-item-144993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" rel="noopener" href="https://login.direktabo.de/">Digital-Login</a></ul>
</ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-second-menue" class="menu"><li id="menu-item-259398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259398"><a href="https://www.dds-online.de/topthemen/">Top-Themen:</a></li>
<li id="menu-item-273541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-273541"><a href="https://www.dds-online.de/themen/120jahre/">120 Jahre dds</a>
<ul class="sub-menu">
	<li id="menu-item-273540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273540"><a href="https://www.dds-online.de/themen/120jahre/">120 Jahre dds: Die Zukunft im Blick</a></li>
	<li id="menu-item-273542" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-273542"><a href="https://www.dds-online.de/themenseite/120-jahre-dds/wie-wir-wurden-was-wir-sind/">Since 1901: die dds-Story</a></li>
	<li id="menu-item-274800" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-274800"><a href="https://www.dds-online.de/allgemein/zukunft-gestalten-2/">Zukunft gestalten</a></li>
	<li id="menu-item-274206" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-274206"><a href="https://www.dds-online.de/themenseite/120-jahre-dds/meilensteine-im-handwerk/">Meilensteine im Handwerk</a></li>
	<li id="menu-item-273539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273539"><a href="https://www.dds-online.de/themen/120jahre/dds-jubilaeumsgewinnspiel/">Das große dds-Jubiläumsgewinnspiel</a></li>
	<li id="menu-item-274186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274186"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Abo-Angebot mit Jubiläumsrabatt</a></li>
</ul>
</li>
<li id="menu-item-259399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259399"><a href="https://www.dds-online.de/themen/nesting/">Nesting</a></li>
<li id="menu-item-259400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259400"><a href="https://www.dds-online.de/themen/holz-oelen/">Holz ölen</a></li>
<li id="menu-item-260778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-260778"><a href="#">Kaufhilfe Holzbearbeitungsmaschinen</a>
<ul class="sub-menu">
	<li id="menu-item-259401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259401"><a href="https://www.dds-online.de/themen/kaufhilfe-cnc/">Kaufhilfe CNC</a></li>
	<li id="menu-item-259402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259402"><a href="https://www.dds-online.de/themen/kaufhilfe-kante/">Kaufhilfe Kantenanleimmaschine</a></li>
	<li id="menu-item-259403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259403"><a href="https://www.dds-online.de/themen/kaufhilfe-plattenaufteilsaege/">Kaufhilfe Plattenaufteilsäge</a></li>
	<li id="menu-item-260774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260774"><a href="https://www.dds-online.de/themen/kaufhilfe-breitbandschleifmaschine/">Kaufhilfe Breitbandschleifmaschine</a></li>
</ul>
</li>
<li id="menu-item-273132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-273132"><a href="https://www.dds-online.de/topthemen/">Weitere Top-Themen</a>
<ul class="sub-menu">
	<li id="menu-item-259404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259404"><a href="https://www.dds-online.de/themen/formatkreissaege/">Formatkreissäge</a></li>
	<li id="menu-item-267673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267673"><a href="https://www.dds-online.de/themen/schiebetueren/">Schiebetüren</a></li>
	<li id="menu-item-259496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259496"><a href="https://www.dds-online.de/themen/sauger-der-staubklasse-m/">Staubklasse M</a></li>
</ul>
</li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-social-menu" class="herald-soc-nav"><li id="menu-item-268192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268192"><a target="_blank" rel="noopener" href="https://www.facebook.com/ddsmagazin/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-268193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268193"><a target="_blank" rel="noopener" href="https://www.instagram.com/ddsmagazin/"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-268195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268195"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ"><span class="herald-social-name">Youtube</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
                <span class="site-title h1"><a href="https://www.dds-online.de/" rel="home"><img class="herald-logo-mini" src="https://www.dds-online.de/wp-content/uploads/L/o/Logo_dds-online_weiss.png" alt="dds – Das Magazin für Möbel und Ausbau" ></a></span>

        
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-dds-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259417"><a href="https://www.dds-online.de/gestaltung/">GESTALTUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259418"><a href="https://www.dds-online.de/innenausbau/">Innenausbau</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259419"><a href="https://www.dds-online.de/moebel/">Möbel</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259420"><a href="https://www.dds-online.de/werkstoffe/">Werkstoffe</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259421"><a href="https://www.dds-online.de/im-detail/">Im Detail</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259422"><a href="https://www.dds-online.de/technik/">TECHNIK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259423"><a href="https://www.dds-online.de/marktuebersichten/">Tests &#038; Marktübersichten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259424"><a href="https://www.dds-online.de/maschinen/">Maschinen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259425"><a href="https://www.dds-online.de/werkzeuge/">Werkzeuge &#038; Geräte</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259426"><a href="https://www.dds-online.de/bauelemente/">Bauelemente</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259427"><a href="https://www.dds-online.de/ausbau/">Technischer Ausbau</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259428"><a href="https://www.dds-online.de/zubehoer/">Beschläge, Lacke, Zubehör</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259429"><a href="https://www.dds-online.de/edv/">EDV &#038; CAD/CAM</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259430"><a href="https://www.dds-online.de/menschen/">MENSCHEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259431"><a href="https://www.dds-online.de/im-interview/">Im Interview</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259432"><a href="https://www.dds-online.de/vor-ort-beim-kollegen/">Vor Ort beim Kollegen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264535"><a href="https://www.dds-online.de/menschen/tischler-in-aller-welt/">Tischler in aller Welt</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259433"><a href="https://www.dds-online.de/betrieb/">BETRIEB</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259434"><a href="https://www.dds-online.de/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259435"><a href="https://www.dds-online.de/fuhrpark/">Fuhrpark</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259436"><a href="https://www.dds-online.de/branche/">BRANCHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259437"><a href="https://www.dds-online.de/branchennews/">News</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259438"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259439"><a href="https://www.dds-online.de/jobs/">Jobs</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259440"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262343"><a href="https://www.dds-online.de/termine/">Termine</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259441"><a href="https://www.dds-online.de/ausbildung/">AUSBILDUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259443"><a href="https://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke&#8217;schen Stifftung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259444"><a href="https://www.dds-online.de/meisterstuecke/">Meisterstücke</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259445"><a href="https://www.dds-online.de/gesellenstuecke/">Gesellenstücke</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259447"><a href="https://www.dds-online.de/ueber-uns/">Über uns</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten/">Mediadaten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262346"><a href="https://www.dds-online.de/newsletter/">Newsletter</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259448"><a href="https://www.dds-online.de/videotipps/">Videotipps</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259449"><a href="https://www.dds-online.de/internetfuehrer/">Internetführer</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buchshop</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-259450"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">ABO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" rel="noopener" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Angebote</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" rel="noopener" href="https://login.direktabo.de/">Digital-Login</a></ul>
</ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
                <span class="site-title h1"><a href="https://www.dds-online.de/" rel="home"><img class="herald-logo-mini" src="https://www.dds-online.de/wp-content/uploads/L/o/Logo_dds-online_weiss.png" alt="dds – Das Magazin für Möbel und Ausbau" ></a></span>

        
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259417"><a href="https://www.dds-online.de/gestaltung/">GESTALTUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259418"><a href="https://www.dds-online.de/innenausbau/">Innenausbau</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259419"><a href="https://www.dds-online.de/moebel/">Möbel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259420"><a href="https://www.dds-online.de/werkstoffe/">Werkstoffe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259421"><a href="https://www.dds-online.de/im-detail/">Im Detail</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259422"><a href="https://www.dds-online.de/technik/">TECHNIK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259423"><a href="https://www.dds-online.de/marktuebersichten/">Tests &#038; Marktübersichten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259424"><a href="https://www.dds-online.de/maschinen/">Maschinen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259425"><a href="https://www.dds-online.de/werkzeuge/">Werkzeuge &#038; Geräte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259426"><a href="https://www.dds-online.de/bauelemente/">Bauelemente</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259427"><a href="https://www.dds-online.de/ausbau/">Technischer Ausbau</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259428"><a href="https://www.dds-online.de/zubehoer/">Beschläge, Lacke, Zubehör</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259429"><a href="https://www.dds-online.de/edv/">EDV &#038; CAD/CAM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259430"><a href="https://www.dds-online.de/menschen/">MENSCHEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259431"><a href="https://www.dds-online.de/im-interview/">Im Interview</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259432"><a href="https://www.dds-online.de/vor-ort-beim-kollegen/">Vor Ort beim Kollegen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264535"><a href="https://www.dds-online.de/menschen/tischler-in-aller-welt/">Tischler in aller Welt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259433"><a href="https://www.dds-online.de/betrieb/">BETRIEB</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259434"><a href="https://www.dds-online.de/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259435"><a href="https://www.dds-online.de/fuhrpark/">Fuhrpark</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259436"><a href="https://www.dds-online.de/branche/">BRANCHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259437"><a href="https://www.dds-online.de/branchennews/">News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259438"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259439"><a href="https://www.dds-online.de/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259440"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262343"><a href="https://www.dds-online.de/termine/">Termine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259441"><a href="https://www.dds-online.de/ausbildung/">AUSBILDUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259443"><a href="https://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke&#8217;schen Stifftung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259444"><a href="https://www.dds-online.de/meisterstuecke/">Meisterstücke</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259445"><a href="https://www.dds-online.de/gesellenstuecke/">Gesellenstücke</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259447"><a href="https://www.dds-online.de/ueber-uns/">Über uns</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten/">Mediadaten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262346"><a href="https://www.dds-online.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259448"><a href="https://www.dds-online.de/videotipps/">Videotipps</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259449"><a href="https://www.dds-online.de/internetfuehrer/">Internetführer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buchshop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-259450"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">ABO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" rel="noopener" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Angebote</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" rel="noopener" href="https://login.direktabo.de/">Digital-Login</a></li>
</ul>
</li>

	
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259398"><a href="https://www.dds-online.de/topthemen/">Top-Themen:</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-273541"><a href="https://www.dds-online.de/themen/120jahre/">120 Jahre dds</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273540"><a href="https://www.dds-online.de/themen/120jahre/">120 Jahre dds: Die Zukunft im Blick</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-273542"><a href="https://www.dds-online.de/themenseite/120-jahre-dds/wie-wir-wurden-was-wir-sind/">Since 1901: die dds-Story</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-274800"><a href="https://www.dds-online.de/allgemein/zukunft-gestalten-2/">Zukunft gestalten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-274206"><a href="https://www.dds-online.de/themenseite/120-jahre-dds/meilensteine-im-handwerk/">Meilensteine im Handwerk</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273539"><a href="https://www.dds-online.de/themen/120jahre/dds-jubilaeumsgewinnspiel/">Das große dds-Jubiläumsgewinnspiel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274186"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Abo-Angebot mit Jubiläumsrabatt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259399"><a href="https://www.dds-online.de/themen/nesting/">Nesting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259400"><a href="https://www.dds-online.de/themen/holz-oelen/">Holz ölen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-260778"><a href="#">Kaufhilfe Holzbearbeitungsmaschinen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259401"><a href="https://www.dds-online.de/themen/kaufhilfe-cnc/">Kaufhilfe CNC</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259402"><a href="https://www.dds-online.de/themen/kaufhilfe-kante/">Kaufhilfe Kantenanleimmaschine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259403"><a href="https://www.dds-online.de/themen/kaufhilfe-plattenaufteilsaege/">Kaufhilfe Plattenaufteilsäge</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260774"><a href="https://www.dds-online.de/themen/kaufhilfe-breitbandschleifmaschine/">Kaufhilfe Breitbandschleifmaschine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-273132"><a href="https://www.dds-online.de/topthemen/">Weitere Top-Themen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259404"><a href="https://www.dds-online.de/themen/formatkreissaege/">Formatkreissäge</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267673"><a href="https://www.dds-online.de/themen/schiebetueren/">Schiebetüren</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259496"><a href="https://www.dds-online.de/themen/sauger-der-staubklasse-m/">Staubklasse M</a></li>
</ul>
</li>

	
	</ul>

</div>
	


	<div id="content" class="herald-site-content herald-slide">

		<div class="billboard"><ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=1"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://www.dds-online.de/">Startseite</a> » <span><a href="https://www.dds-online.de/kategorie/branche/">Branche</a> » <span><a href="https://www.dds-online.de/kategorie/branche/news/">News</a> » <h1 class="breadcrumbs-h1">Heitz mit neuem Marken- und Webauftritt</span></span></span></h1></span></div>
		

<div class="herald-section container ">

			<article id="post-290487" class="herald-single post-290487 post type-post status-publish format-standard has-post-thumbnail hentry category-news"  data-thumbnail="https://www.dds-online.de/wp-content/uploads/H/e/Heitz_Webseite-300x200.jpg">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">
		<h2 class="meta-category" id="subline">
		
			Markenauftritt überarbeitet<br>	
		<span class="entry-title h1" id="headline">Heitz mit neuer Webpräsenz</span>	</h2>
		<div class="entry-meta">
		<div class="meta-item herald-date"><span class="updated">20. August 2022</span></div>
			

	</div>
	</header>	


	<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="770" height="448" src="https://www.dds-online.de/wp-content/uploads/H/e/Heitz_Webseite.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Die Heitz-Webseite informiert übersichtlich und prägnant im neune Corporate Design Foto: H. Heitz Furnierkantenwerk GmbH &amp; Co. KG" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/H/e/Heitz_Webseite.jpg 770w, https://www.dds-online.de/wp-content/uploads/H/e/Heitz_Webseite-300x175.jpg 300w, https://www.dds-online.de/wp-content/uploads/H/e/Heitz_Webseite-768x447.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /></span>
					<figure class="wp-caption-text">Die Heitz-Webseite informiert übersichtlich und prägnant im neune Corporate Design
Foto: H. Heitz Furnierkantenwerk GmbH & Co. KG</figure>
			</div>

	
		<div class="row">
			
			
	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

		
		
						<ul class="herald-share">
		
				<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Teilen</span>
				<div class="meta-share-wrapper">
										     <li class="facebook"> <a href="javascript:void(0);" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fheitz-mit-neuer-webpraesenz%2F&amp;t=Heitz mit neuer Webpräsenz"><i class="fa fa-facebook"></i><br><span>Facebook</span></a> </li>	  
				  
										     <li class="twitter"> <a href="javascript:void(0);" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fheitz-mit-neuer-webpraesenz%2F&amp;text=Heitz mit neuer Webpräsenz"><i class="fa fa-twitter"></i><br><span>Twitter</span></a> </li>	  
				  
										     <li class="pinterest"> <a href="javascript:void(0);" data-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fheitz-mit-neuer-webpraesenz%2F&amp;media=https://www.dds-online.de/wp-content/uploads/H/e/Heitz_Webseite.jpg&amp;description=Heitz mit neuer Webpräsenz"><i class="fa fa-pinterest"></i><br><span>Pinterest</span></a> </li>	  
				  
										     <li class="linkedin"> <a href="javascript:void(0);" data-url="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fheitz-mit-neuer-webpraesenz%2F&amp;title=Heitz mit neuer Webpräsenz"><i class="fa fa-linkedin"></i><br><span>LinkedIn</span></a> </li>	  
				  
			 
			<li class="print"> <a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i><br><span>Drucken</span></a> </li>	
	 	</div>
	</ul>

				</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	

	
		
	






		
	<p><a href="http://www.h-heitz.de">Heitz</a>, Furnierkantenspezialist aus Melle, hat sein Corporate-Design überarbeitet und präsentiert sich unter dem Motto »Innovation formen. Kante zeigen. Profil gewinnen.« als Schrittmacher der Innovation, der die gesamte Palette von Echtholz- und Industriefurnierkanten über Starkfurnierkanten bis hin zu Ummantelungsfurnieren bietet. Auch die beiden Tochterunternehmen <a href="http://www.heitz.hu">Heitz Élfurnér Művek Kft.</a> in Ungarn und <a href="http://www.avec-usa.com">American Veneer Edgebanding Co., Inc. (A.V.E.C.)</a> in den USA treten nun gemeinsam mit der deutschen Muttergesellschaft auf. Damit unterstricht das Unternehmen seine internationale Ausrichtung und seine globale Werte wie Qualität, Nachhaltigkeit und Kundenorientierung.</p>
<p>Aus diesem Grund erscheint auch die Webpräsenz im neuen Gewand mit einem sich drehenden menschlichen Profil aus Furnierkanten. Besonderes Augenmerk wurde auf eine übersichtliche Menüführung, auf einen aufgeräumten, ansprechenden Look mit knappen, aber informativen Texte sowie auf eine moderne Produktpräsentation gelegt.</p>
<p>Interessenten können sich unter <a href="http://www.h-heitz.de">www.h-heitz.de</a>; <a href="http://www.heitz.hu">www.heitz.hu</a> und <a href="http://www.avec-usa.com">www.avec-usa.com</a> selbst ein Bild machen.</p>
<hr />
<p><a href="https://www.dds-online.de/branchennews/" target="_blank" rel="noopener">Mehr Branchennews…</a></p>

	<!-- Matomo Dimension Defs -->
	<script>
	var my_postdate 	= '2022-08-20';
	var my_posttime 	= '08:08';
	var my_postid	 	= '290487';
	var my_customerid 	= '';
	var my_author 		= 'Eva-Maria Schröder';
	</script>
	<!-- Matomo Dimensions End -->

	<div style="clear:left"></div>
	
	


		
	




	



	

	

	

	<div class="clearfix" style="margin-top: 20px;">

		

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
												     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fheitz-mit-neuer-webpraesenz%2F&t=Heitz mit neuer Webpräsenz" id="facebook"><span class="herald-social-name">Facebook</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fheitz-mit-neuer-webpraesenz%2F&text=Heitz mit neuer Webpräsenz" id="twitter"><span class="herald-social-name">Twitter</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fheitz-mit-neuer-webpraesenz%2F&amp;media=https://www.dds-online.de/wp-content/uploads/H/e/Heitz_Webseite.jpg&amp;description=Heitz mit neuer Webpräsenz id="pinterest""><span class="herald-social-name">Pinterest</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fheitz-mit-neuer-webpraesenz%2F&title=Heitz mit neuer Webpräsenz" id="linkedin"><span class="herald-social-name">LinkedIn</span></a> </li>
			      
			 
		
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>

					
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><div class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</div></div></div></div>		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-290532 post type-post status-publish format-standard has-post-thumbnail hentry category-ausbildung category-news tag-holzfachschule tag-tischler tag-wildungen">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/branche/news/von-der-insolvenz-zur-exzellenz/" title="Von der Insolvenz zur Exzellenz">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/2/2/220720_AufsichtsratHolzfachschule01_37F22451-979A-4273-9BDE-5149A67004C3-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="220720_AufsichtsratHolzfachschule01.jpg" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/2/2/220720_AufsichtsratHolzfachschule01_37F22451-979A-4273-9BDE-5149A67004C3-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/2/2/220720_AufsichtsratHolzfachschule01_37F22451-979A-4273-9BDE-5149A67004C3-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/2/2/220720_AufsichtsratHolzfachschule01_37F22451-979A-4273-9BDE-5149A67004C3-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/2/2/220720_AufsichtsratHolzfachschule01_37F22451-979A-4273-9BDE-5149A67004C3-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">Weiterhin große Pläne für Holzfachschule Bad Wildungen</span>
				<div class="entry-title h3"><a href="https://www.dds-online.de/branche/news/von-der-insolvenz-zur-exzellenz/">Von der Insolvenz zur Exzellenz</a></div>					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">19. August 2022</span></div></div>
			</div>

			<div class="entry-content">
			<p>In Bad Wildungen feiert die Holzfachschule ihr zehnjähriges Bestehen unter dem Dach der Tischler. TSD-Präsident Thomas Radermacher wird neuer...</p>
		</div>
	
	
</article>							<article class="herald-lay-c post-290480 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/branche/news/online-aufbauseminar-montage-von-bauelementen/" title="Online-Aufbauseminar »Montage von Bauelementen«">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/A/d/AdobeStock_309136775_Volodymyr-Shevchuk_web-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Jetzt noch schnell anmelden zum »Montage-Aufbauseminar« der Gütegemeinschaft Fenster, Fassaden und Haustüren am 7. September 2022 Foto: Volodymyr Shevchuk/stock.adobe.com" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/A/d/AdobeStock_309136775_Volodymyr-Shevchuk_web-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/A/d/AdobeStock_309136775_Volodymyr-Shevchuk_web-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/A/d/AdobeStock_309136775_Volodymyr-Shevchuk_web-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/A/d/AdobeStock_309136775_Volodymyr-Shevchuk_web-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/A/d/AdobeStock_309136775_Volodymyr-Shevchuk_web-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">Schnell zum Webinar am 7. September anmelden</span>
				<div class="entry-title h3"><a href="https://www.dds-online.de/branche/news/online-aufbauseminar-montage-von-bauelementen/">Online-Aufbauseminar »Montage von Bauelementen«</a></div>					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">19. August 2022</span></div></div>
			</div>

			<div class="entry-content">
			<p>Die Gütegemeinschaft Fenster, Fassaden und Haustüren läutet am  7. September 2022 mit dem »Montage-Aufbauseminar« ihre Seminarreihe in diesem...</p>
		</div>
	
	
</article>							<article class="herald-lay-c post-290506 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-einrichtungsmesse tag-imm tag-koelnmesse tag-koeln tag-kueche tag-livingkitchen tag-moebelmesse">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/branche/news/imm-cologne-als-spring-edition/" title="IMM Cologne als »Spring Edition«">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/i/m/imm_22_003_007_web-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/i/m/imm_22_003_007_web-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/i/m/imm_22_003_007_web-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/i/m/imm_22_003_007_web-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/i/m/imm_22_003_007_web-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/i/m/imm_22_003_007_web-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">Neuer Messetermin für 2023: 4. bis 7. Juni </span>
				<div class="entry-title h3"><a href="https://www.dds-online.de/branche/news/imm-cologne-als-spring-edition/">IMM Cologne als »Spring Edition«</a></div>					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">18. August 2022</span></div></div>
			</div>

			<div class="entry-content">
			<p>Die IMM Cologne wird 2023 einmalig als »Spring Edition« vom 4. bis 7. Juni 2023 mit neuem Konzept stattfinden. Der neue Messetermin, der in...</p>
		</div>
	
	
</article>							<article class="herald-lay-c post-290434 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-weinig tag-wilmsen">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/branche/news/weinig-nimmt-abschied-von-wolfgang-wilmsen/" title="Weinig nimmt Abschied von Wolfgang Wilmsen">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/W/i/Wilmsen_web-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Wolfgang Wilmsen, langjähriger Vorstandsvorsitzender der Weinig-Gruppe, ist im Alter von 80 Jahren verstorben Foto: Weinig und Service GmbH &amp; Co. KG" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/W/i/Wilmsen_web-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/W/i/Wilmsen_web-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/W/i/Wilmsen_web-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/W/i/Wilmsen_web-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/W/i/Wilmsen_web-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">Ehemaliger Vorstandsvorsitzender der Weinig Gruppe verstorben</span>
				<div class="entry-title h3"><a href="https://www.dds-online.de/branche/news/weinig-nimmt-abschied-von-wolfgang-wilmsen/">Weinig nimmt Abschied von Wolfgang Wilmsen</a></div>					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">18. August 2022</span></div></div>
			</div>

			<div class="entry-content">
			<p>Die Weinig-Gruppe nimmt Abschied von seinem langjährigen Vorstandsvorsitzenden Wolfgang Wilmsen, der im Alter von 80 Jahren verstorben ist. Wilmsen...</p>
		</div>
	
	
</article>								</div>
</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://www.dds-online.de/branche/news/von-der-insolvenz-zur-exzellenz/" rel="prev">Von der Insolvenz zur Exzellenz</a>						</div>
					
					
				
					<div class="herald-sticky-share">
						
						
														<ul class="herald-share">
		
				<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Teilen</span>
				<div class="meta-share-wrapper">
										     <li class="facebook"> <a href="javascript:void(0);" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fheitz-mit-neuer-webpraesenz%2F&amp;t=Heitz mit neuer Webpräsenz"><i class="fa fa-facebook"></i><br><span>Facebook</span></a> </li>	  
				  
										     <li class="twitter"> <a href="javascript:void(0);" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fheitz-mit-neuer-webpraesenz%2F&amp;text=Heitz mit neuer Webpräsenz"><i class="fa fa-twitter"></i><br><span>Twitter</span></a> </li>	  
				  
										     <li class="pinterest"> <a href="javascript:void(0);" data-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fheitz-mit-neuer-webpraesenz%2F&amp;media=https://www.dds-online.de/wp-content/uploads/H/e/Heitz_Webseite.jpg&amp;description=Heitz mit neuer Webpräsenz"><i class="fa fa-pinterest"></i><br><span>Pinterest</span></a> </li>	  
				  
										     <li class="linkedin"> <a href="javascript:void(0);" data-url="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fheitz-mit-neuer-webpraesenz%2F&amp;title=Heitz mit neuer Webpräsenz"><i class="fa fa-linkedin"></i><br><span>LinkedIn</span></a> </li>	  
				  
			 
			<li class="print"> <a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i><br><span>Drucken</span></a> </li>	
	 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
							
			<div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=102"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="text-61" class="widget widget_text"><div class="widget-title h6"><span>Aktuelles Heft</span></div>			<div class="textwidget"><style>	#orderheft123 { position:absolute; width:300px;height:250px; overflow: hidden; }	#orderheft #cover { position:absolute; z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:140px;height:250px;position:absolute; margin-left:185px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:500;}	#orderheft #text #button { float:left; background: #004471; color:#ffffff;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style><div id='orderheft' style='height:250px;'>	<div id='cover'><img alt='Titelbild dds - das magazin für möbel und ausbau 8'  src='/wp-content/uploads/a/b/cover_dds-2022-008_sidebar.jpg?key=1660953601'></div>	<div id='text'>	<div id='title'>Aktuelle Ausgabe <br/>08/2022</div>	<a href='https://www.direktabo.de/de/handwerk/moebel-und-ausbau/einzelhefte/print/dds-ausgabe-08-2022.html' target='_blank' rel="noopener"><div id='button'> EINZELHEFT </div></a>	<a href='https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html' target='_blank' rel="noopener"><div id='button'> ABO </div></a>	</div></div>
</div>
		</div><div id="search-2" class="widget widget_search"><div class="widget-title h6"><span>Hier in über 24.000 Fachbeiträgen, Produktinfos und Meldungen recherchieren</span></div><form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

</div><div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:250px;text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=104"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="logokarussell-10" class="widget logokarussell"><div class="widget-title h6"><span>dds-Zulieferforum</span></div>        	 
        	 <script type="text/javascript">
        	 if ( !/undef/i.test(typeof slidernummer))
             {
                slidernummer++;
            	} else {
                slidernummer=0;
                var sliderTrack = new Array();
                var sliderLogoTrack = new Array();
                function trackSliderEvent(action,label, main) {
                    __gaTracker('send', 'event', "logo_"+main, action, label);
             	   //console.log("logo_"+main+" :"+ action + " : " + label)
             	}
			}
 			
         	</script>
        	<div id="logocontainer-ZLF" class="logokarrussell tracklogos">
        	        	<div class='logoheader'>
        	        	<img src="https://www.dds-online.de/wp-content/uploads/D/D/DDS_Dreieck_297x25_Zeichenflaeche-1.png" class="headerimage">
        	        	</div>
        	        	           
			<link rel='stylesheet' id='konradin-logokarussell-css'  href='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.css' type='text/css' media='all' />
            <style>
            #logocontainer-ZLF #slidercontainer {
             background: #FFFFFF;
             border-left:1px solid #ffffff;
             border-right:1px solid #ffffff;
                                      
            }
            </style>
            <script type='text/javascript' src='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.js?key=9510280'></script>
            <script type="text/javascript">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</script>
           <style>
           #logocontainer-ZLF #slidercontainer { 
           	 width:297px !important;
           	height: 128px !important; }
           </style>
                  		        	<div class='logofooter'>
        	        	<a id="footerlink" class="sliderElement" href="https://www.dds-online.de/zulieferforum/" target="_blank">
        	        	   		<img src="https://www.dds-online.de/wp-content/uploads/D/D/DDS_Quadrat_297x45_Zeichenflaeche-1.png" class="footerimage">
        	</a>	
        		</div>
        	           </div>
           <script type="text/javascript">
           	jQuery( document ).ready(function() { 
               //trackSliderEvent("impression", "__slider", 'ZLF');
        	   jQuery('#myslider'+slidernummer+' '+'.sliderElement').click(function() {
            	   	seid = jQuery(this).attr("id");    
            	   	trackSliderEvent('click', seid, 'ZLF');
        		 }); 
               });
           </script>
           </div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:250px;text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=105"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="shortcodes-ultimate-3" class="widget shortcodes-ultimate"><div class="textwidget"><div class="herald_posts_widget" id="sb-popularposts">
<div class="row ">
<style>
.su_meistgelesen { background:#FFFFFF !important;  padding:0; }
.su_meistgelesen .su-tabs-nav { border-bottom:2px solid #004471; }
.su_meistgelesen .su-tabs-nav span { font-weight:500; font-size:1.7rem; color: #004471;}
.su_meistgelesen .su-tabs-nav .su-tabs-current { background: #004471; color:#FFFFFF;  }
.su_meistgelesen h2 { font-size: 1.5rem; }
</style>
<div class="su-tabs su-tabs-style-default su-tabs-mobile-stack su_meistgelesen" data-active="2" data-scroll-offset="0" data-anchor-in-url="no"><div class="su-tabs-nav"><span class="" data-url="" data-target="blank" tabindex="0" role="button">Meistgelesen</span><span class="" data-url="" data-target="blank" tabindex="0" role="button">Neueste Artikel</span></div><div class="su-tabs-panes"><div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Meistgelesen">
        <article class="herald-lay-g post-246711 post type-post status-publish format-standard has-post-thumbnail hentry category-bauelemente tag-schwellenhoehe tag-terrassentueren tag-tuerschwellen">
            <div class="row">
                	            <div class="col-lg-4 col-xs-3">
		            <div class="herald-post-thumbnail">
					    <a href="https://www.dds-online.de/technik/bauelemente/terrassentueren/" title="Sind 15 cm ein Muss?">
				        <img width="410" height="264" src="https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="01_Schwellenhoehe-balkontuer.jpg" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D.jpg 770w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-300x193.jpg 300w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-768x495.jpg 768w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-695x448.jpg 695w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-75x48.jpg 75w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-370x238.jpg 370w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-215x138.jpg 215w" sizes="(max-width: 410px) 100vw, 410px" />			            </a>
		            </div>
	            </div>
	                            <div class="col-lg-8 col-xs-9 herald-no-pad">
	                <div class="entry-header">
		                
		                <div class="entry-title h7"><a href="https://www.dds-online.de/technik/bauelemente/terrassentueren/">Sind 15 cm ein Muss?</a></div>	                    			            <div class="entry-meta meta-small" style="margin-top:0">4. Dezember 2017</div>
		                	                </div>
                </div>
            </div>
        </article>
                <article class="herald-lay-g post-267090 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-innentueren">
            <div class="row">
                	            <div class="col-lg-4 col-xs-3">
		            <div class="herald-post-thumbnail">
					    <a href="https://www.dds-online.de/allgemein/schiebetueren-alles-was-man-wissen-muss/" title="Schiebetüren: alles, was man wissen muss">
				        <img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/0/0/001-Symbolbild-Schiebetuer-Hawa-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Schiebetür" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/0/0/001-Symbolbild-Schiebetuer-Hawa-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/0/0/001-Symbolbild-Schiebetuer-Hawa-990x556.jpg 990w, https://www.dds-online.de/wp-content/uploads/0/0/001-Symbolbild-Schiebetuer-Hawa-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/0/0/001-Symbolbild-Schiebetuer-Hawa-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/0/0/001-Symbolbild-Schiebetuer-Hawa-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/0/0/001-Symbolbild-Schiebetuer-Hawa-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			            </a>
		            </div>
	            </div>
	                            <div class="col-lg-8 col-xs-9 herald-no-pad">
	                <div class="entry-header">
		                
		                <div class="entry-title h7"><a href="https://www.dds-online.de/allgemein/schiebetueren-alles-was-man-wissen-muss/">Schiebetüren: alles, was man wissen muss</a></div>	                    			            <div class="entry-meta meta-small" style="margin-top:0">20. Mai 2020</div>
		                	                </div>
                </div>
            </div>
        </article>
                <article class="herald-lay-g post-276674 post type-post status-publish format-standard has-post-thumbnail hentry category-technik category-werkzeuge tag-maschinen tag-metabo tag-service">
            <div class="row">
                	            <div class="col-lg-4 col-xs-3">
		            <div class="herald-post-thumbnail">
					    <a href="https://www.dds-online.de/technik/werkzeuge/die-bedeutung-von-service/" title="Die Bedeutung von Service">
				        <img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/0/6/06_Metabo-Frutiger_51C71FA9-2AF9-4B1A-B060-2308A3221112-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="06_Metabo-Frutiger.jpg" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/0/6/06_Metabo-Frutiger_51C71FA9-2AF9-4B1A-B060-2308A3221112-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/0/6/06_Metabo-Frutiger_51C71FA9-2AF9-4B1A-B060-2308A3221112-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/0/6/06_Metabo-Frutiger_51C71FA9-2AF9-4B1A-B060-2308A3221112-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/0/6/06_Metabo-Frutiger_51C71FA9-2AF9-4B1A-B060-2308A3221112-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/0/6/06_Metabo-Frutiger_51C71FA9-2AF9-4B1A-B060-2308A3221112-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			            </a>
		            </div>
	            </div>
	                            <div class="col-lg-8 col-xs-9 herald-no-pad">
	                <div class="entry-header">
		                
		                <div class="entry-title h7"><a href="https://www.dds-online.de/technik/werkzeuge/die-bedeutung-von-service/">Die Bedeutung von Service</a></div>	                    			            <div class="entry-meta meta-small" style="margin-top:0">5. Juli 2021</div>
		                	                </div>
                </div>
            </div>
        </article>
        </div>
<div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Neueste Artikel">
<article class="herald-lay-g post-278767 post type-post status-publish format-standard has-post-thumbnail hentry category-120-jahre-dds category-allgemein category-edv category-news category-videotipps tag-digitalen tag-prozesse tag-schreinerei">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/service/videotipps/wege-zur-digitalen-schreinerei/" title="Wege zur digitalen Schreinerei">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/P/r/Praxistage_Rueck_web_D751E5CD-7147-4307-BDF9-4B46AC9256A6-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Bei den Digitalen Praxistagen ging es um Prozesse, Automation und Optimierung – wie das konkret funktioniert, davon berichtete z. B. Schreiner Mario Esch aus der Praxis Foto: dds/Konradin Medien GmbH" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/P/r/Praxistage_Rueck_web_D751E5CD-7147-4307-BDF9-4B46AC9256A6-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/P/r/Praxistage_Rueck_web_D751E5CD-7147-4307-BDF9-4B46AC9256A6-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/P/r/Praxistage_Rueck_web_D751E5CD-7147-4307-BDF9-4B46AC9256A6-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/P/r/Praxistage_Rueck_web_D751E5CD-7147-4307-BDF9-4B46AC9256A6-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/P/r/Praxistage_Rueck_web_D751E5CD-7147-4307-BDF9-4B46AC9256A6-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<div class="entry-title h7"><a href="https://www.dds-online.de/service/videotipps/wege-zur-digitalen-schreinerei/">Wege zur digitalen Schreinerei</a></div>	    			<div class="entry-meta meta-small" style="margin-top:0">10. Oktober 2021</div>
			    </div>
    </div>
</div>
</article>
    <article class="herald-lay-g post-278109 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-dds-preis tag-25838 tag-nbsp tag-preistraeger">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/ausbildung/dds-preis/preistraeger-dds-preis-2021/" title="Herzlichen Glückwunsch!">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/i/m/image00044_A4C004A9-4B2E-4A26-B360-24545B93B554-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="image00044.jpg" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/i/m/image00044_A4C004A9-4B2E-4A26-B360-24545B93B554-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/i/m/image00044_A4C004A9-4B2E-4A26-B360-24545B93B554-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/i/m/image00044_A4C004A9-4B2E-4A26-B360-24545B93B554-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/i/m/image00044_A4C004A9-4B2E-4A26-B360-24545B93B554-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/i/m/image00044_A4C004A9-4B2E-4A26-B360-24545B93B554-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<div class="entry-title h7"><a href="https://www.dds-online.de/ausbildung/dds-preis/preistraeger-dds-preis-2021/">Herzlichen Glückwunsch!</a></div>	    			<div class="entry-meta meta-small" style="margin-top:0">10. September 2021</div>
			    </div>
    </div>
</div>
</article>
    <article class="herald-lay-g post-290487 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/branche/news/heitz-mit-neuer-webpraesenz/" title="Heitz mit neuer Webpräsenz">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/H/e/Heitz_Webseite-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Die Heitz-Webseite informiert übersichtlich und prägnant im neune Corporate Design Foto: H. Heitz Furnierkantenwerk GmbH &amp; Co. KG" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/H/e/Heitz_Webseite-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/H/e/Heitz_Webseite-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/H/e/Heitz_Webseite-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/H/e/Heitz_Webseite-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/H/e/Heitz_Webseite-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<div class="entry-title h7"><a href="https://www.dds-online.de/branche/news/heitz-mit-neuer-webpraesenz/">Heitz mit neuer Webpräsenz</a></div>	    			<div class="entry-meta meta-small" style="margin-top:0">20. August 2022</div>
			    </div>
    </div>
</div>
</article>
    <article class="herald-lay-g post-290532 post type-post status-publish format-standard has-post-thumbnail hentry category-ausbildung category-news tag-holzfachschule tag-tischler tag-wildungen">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/branche/news/von-der-insolvenz-zur-exzellenz/" title="Von der Insolvenz zur Exzellenz">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/2/2/220720_AufsichtsratHolzfachschule01_37F22451-979A-4273-9BDE-5149A67004C3-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="220720_AufsichtsratHolzfachschule01.jpg" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/2/2/220720_AufsichtsratHolzfachschule01_37F22451-979A-4273-9BDE-5149A67004C3-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/2/2/220720_AufsichtsratHolzfachschule01_37F22451-979A-4273-9BDE-5149A67004C3-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/2/2/220720_AufsichtsratHolzfachschule01_37F22451-979A-4273-9BDE-5149A67004C3-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/2/2/220720_AufsichtsratHolzfachschule01_37F22451-979A-4273-9BDE-5149A67004C3-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<div class="entry-title h7"><a href="https://www.dds-online.de/branche/news/von-der-insolvenz-zur-exzellenz/">Von der Insolvenz zur Exzellenz</a></div>	    			<div class="entry-meta meta-small" style="margin-top:0">19. August 2022</div>
			    </div>
    </div>
</div>
</article>
    <article class="herald-lay-g post-290480 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/branche/news/online-aufbauseminar-montage-von-bauelementen/" title="Online-Aufbauseminar »Montage von Bauelementen«">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/A/d/AdobeStock_309136775_Volodymyr-Shevchuk_web-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Jetzt noch schnell anmelden zum »Montage-Aufbauseminar« der Gütegemeinschaft Fenster, Fassaden und Haustüren am 7. September 2022 Foto: Volodymyr Shevchuk/stock.adobe.com" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/A/d/AdobeStock_309136775_Volodymyr-Shevchuk_web-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/A/d/AdobeStock_309136775_Volodymyr-Shevchuk_web-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/A/d/AdobeStock_309136775_Volodymyr-Shevchuk_web-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/A/d/AdobeStock_309136775_Volodymyr-Shevchuk_web-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/A/d/AdobeStock_309136775_Volodymyr-Shevchuk_web-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<div class="entry-title h7"><a href="https://www.dds-online.de/branche/news/online-aufbauseminar-montage-von-bauelementen/">Online-Aufbauseminar »Montage von Bauelementen«</a></div>	    			<div class="entry-meta meta-small" style="margin-top:0">19. August 2022</div>
			    </div>
    </div>
</div>
</article>
    </div></div></div>
</div>
</div>
</div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:250px;text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=106"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="text-56" class="widget widget_text"><div class="widget-title h6"><span>dds-Internetführer</span></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/internetfuehrer/"><img loading="lazy" class="wp-image-274906 size-medium alignleft" src="https://www.dds-online.de/wp-content/uploads/I/n/Internetfuehrer_2021_Cover-212x300.jpg" alt="" width="159" height="225" srcset="https://www.dds-online.de/wp-content/uploads/I/n/Internetfuehrer_2021_Cover-212x300.jpg 212w, https://www.dds-online.de/wp-content/uploads/I/n/Internetfuehrer_2021_Cover.jpg 400w" sizes="(max-width: 159px) 100vw, 159px" /></a></p>
<p><a href="/internetfuehrer/" target="_blank" rel="noopener">Web- und<br />
App-Tipps<br />
für Tischler und Schreiner:<br />
dds-Internetführer 2021 »</a></p>
</div>
		</div><div id="text-62" class="widget widget_text"><div class="widget-title h6"><span>Tischlerhandwerk in Zahlen</span></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/allgemein/zahlen-daten-und-fakten-zum-tischler-schreinerhandwerk/" data-mce-href="https://www.dds-online.de/allgemein/zahlen-daten-und-fakten-zum-tischler-schreinerhandwerk/"><img loading="lazy" class="alignnone wp-image-267697 size-medium" src="https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-300x196.jpg" alt="Zahl der Betriebe im Tischlerhandwerk" data-mce-src="https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-300x196.jpg" width="300" height="196" srcset="https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-300x196.jpg 300w, https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-1024x668.jpg 1024w, https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-768x501.jpg 768w, https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-1536x1002.jpg 1536w, https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-130x86.jpg 130w, https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-990x646.jpg 990w, https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-1320x861.jpg 1320w, https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler.jpg 1542w" sizes="(max-width: 300px) 100vw, 300px" /></a><br data-mce-bogus="1"></p>
</div>
		</div><div id="text-58" class="widget widget_text"><div class="widget-title h6"><span>dds auf Facebook</span></div>			<div class="textwidget"><p><a href="https://www.facebook.com/ddsmagazin/" target="_blank" rel="noopener" data-mce-href="https://www.facebook.com/ddsmagazin/"><img src="/wp-content/uploads/0/1/01872_dds_red_banner_facebook.png" alt="" data-mce-src="/wp-content/uploads/0/1/01872_dds_red_banner_facebook.png"></a><br data-mce-bogus="1"></p>
</div>
		</div><div id="text-59" class="widget widget_text"><div class="widget-title h6"><span>dds auf YouTube</span></div>			<div class="textwidget"><p><b>Im dds-Channel auf YouTube finden Sie:</b><br />
&#8211; Videos zu Beiträgen aus dds<br />
<a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank" rel="noopener"><img src="/wp-content/uploads/d/d/dds_yt.jpg" align="right" /></a>&#8211; Kollegen stellen sich vor<br />
&#8211; Praxistipps-Videos<br />
&#8211; Maschinen &amp; Werkzeuge</p>
<p><a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank" rel="noopener"> <u> Abonnieren Sie dds auf YouTube »<br />
</u></a></p>
</div>
		</div><div id="shortcodes-ultimate-4" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
    jQuery( document ).ready(function() {
        	object_val = '-';	issue_val = '-';        _paq.push(['trackEvent', 'obj', 'objekt', object_val]);
        _paq.push(['trackEvent', 'obj', 'issue', object_val + ":" + issue_val]);
	
		

    });
</script>
</div></div>
		
		
								
		
	</div>





			</div>	
		</article>
	

	
</div>

</div>

<div class="skyscraper herald-slide"><ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=3"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
</div>

<footer id="footer" class="herald-site-footer herald-slide">

			
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-3" class="widget widget_text"><div class="widget-title h6"><span>Über dds</span></div>			<div class="textwidget"><p>dds ist das Fachmagazin für Tischler, Schreiner, Fenster- und Innenausbauer<br />
dds steht für &#8230;</p>
<p>&#8230;Gestaltung, die inspiriert,<br />
&#8230;Technik, die voranbringt und<br />
&#8230;Menschen, die bewegen.</p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-2" class="widget widget_text"><div class="widget-title h6"><span>dds Angebote</span></div>			<div class="textwidget"><p><a href="/kategorie/download/marktuebersichten/">dds Marktübersichten</a><br />
<a href="/kategorie/ausbildung/meisterstuecke/">dds Meisterstücke</a><br />
<a href="/kategorie/ausbildung/gesellenstuecke/">dds Gesellenstücke</a><br />
<a href="/service/newsletter/">dds Newsletter</a><br />
<a href="/internetfuehrer/">dds Internetführer</a><br />
<a href="/kategorie/menschen-markt/dds-videotipps/">dds Videotipps</a></p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-4" class="widget widget_text"><div class="widget-title h6"><span>dds Preis</span></div>			<div class="textwidget"><p><a href="/dds-preis/">dds-Preis der Arthur Francke’schen Stiftung für junge Talente im Tischler-/Schreinerhandwerk</a></p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-5" class="widget widget_text"><div class="widget-title h6"><span>dds Service</span></div>			<div class="textwidget"><p><a href="/service/kontakt/">Kontakt</a><br />
<a href="/service/impressum/">Impressum</a><br />
<a href="/service/agb/">AGB</a><br />
<a href="/service/datenschutzbestimmungen/">Datenschutz</a><br />
<a href="/service/mediadaten-2/">Mediadaten</a></p>
</div>
		</div><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.instagram.com/ddsmagazin/" target="_blank" rel="noopener noreferrer"><i style='font-size:36px' class="fa fa-instagram"></i> </a>

<a href="https://www.facebook.com/ddsmagazin/" target="_blank" rel="noopener noreferrer"><i style='font-size:36px' class="fa fa-facebook"></i> </a>
<br>
<a href="https://www.pinterest.de/ddsdasmagazinfrmbelundausbau/" target="_blank" rel="noopener noreferrer"><i style='font-size:36px' class="fa fa-pinterest"></i> </a>

<a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ" target="_blank" rel="noopener noreferrer"><i style='font-size:36px' class="fa fa-youtube"></i> </a>
</div></div>			</div>
			</div>
</div>	
			<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2022 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268192"><a target="_blank" rel="noopener" href="https://www.facebook.com/ddsmagazin/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268193"><a target="_blank" rel="noopener" href="https://www.instagram.com/ddsmagazin/"><span class="herald-social-name">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268195"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ"><span class="herald-social-name">Youtube</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	
</footer>


<!-- 910 stat -->
<script>
  var _paq = window._paq = window._paq || [];
  _paq.push(["disableCookies"]);
	  if (my_postdate!='') {		_paq.push(['setCustomDimension', 1, my_postdate]); }
  if (my_customerid!='') { 	_paq.push(['setCustomDimension', 2, my_customerid]); }
  if (my_author!='') {		_paq.push(['setCustomDimension', 3, my_author]); }
  if (my_posttime!='') {	_paq.push(['setCustomDimension', 4, my_posttime]); }
  if (my_postid!='') {		_paq.push(['setCustomDimension', 5, my_postid]); }
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  _paq.push(['enableHeartBeatTimer',15]);
  (function() {
    var u="/stats/";
    _paq.push(['setTrackerUrl', u+'stats.php']);
    _paq.push(['setSiteId', '19']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'stats.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="/stats/stats.php?idsite=19&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- 920 gtag -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KV6XGCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.dds-online.de/wp-admin/admin-ajax.php";
</script>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: om_dds Nutzerumfrage -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,44717,'onob8djljauxy0zbpil5');</script>
<!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: dds NL Anmeldung -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,44717,'hvbjcnlxfrzokbr4nvlj');</script>
<!-- / OptinMonster --><div style="position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0"><div class="omapi-shortcode-helper">[class^="wpforms-"]</div><div class="omapi-shortcode-parsed omapi-encoded">[class^=&quot;wpforms-&quot;]</div></div><div style="position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0"><div class="omapi-shortcode-helper">[class^="wpforms-"]</div><div class="omapi-shortcode-parsed omapi-encoded">[class^=&quot;wpforms-&quot;]</div></div>		<script type="text/javascript">
		var onob8djljauxy0zbpil5_shortcode = true;var hvbjcnlxfrzokbr4nvlj_shortcode = true;		</script>
		<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-11 08:13:43+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='SearchAutocomplete-js-extra'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js' id='SearchAutocomplete-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' id='su-shortcodes-js-extra'>
/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"Dieser Shortcode funktioniert nicht in der Live-Vorschau. Bitte f\u00fcge ihn im Editor ein und sieh dir die Vorschau der Seite an.","magnificPopup":{"close":"Schlie\u00dfen (Esc)","loading":"Wird geladen...","prev":"Zur\u00fcck (linke Pfeiltaste)","next":"Vor (rechte Pfeiltaste)","counter":"%curr% von %total%","error":"Failed to load content. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/shortcodes-ultimate/includes/js/shortcodes/index.js' id='su-shortcodes-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/optinmonster/assets/js/helper.js' id='optinmonster-wp-helper-js'></script>
<link rel='stylesheet' id='su-shortcodes-group-css' href='https://www.dds-online.de/wp-content/plugins/bwp-minify/cache/minify-b1-su-shortcodes-ad540f6c2842711e48278a306c1cd236.css' type='text/css' media='all' />
		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://www.dds-online.de/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: '7de52e804f',
			slugs:
			{"onob8djljauxy0zbpil5":{"slug":"onob8djljauxy0zbpil5","mailpoet":false},"hvbjcnlxfrzokbr4nvlj":{"slug":"hvbjcnlxfrzokbr4nvlj","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":290487,"object_key":"post","object_type":"post","term_ids":[8],"wp_json":"https:\/\/www.dds-online.de\/wp-json"};</script>
		
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>


</body>
</html>