<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->



<link rel="dns-prefetch" href="//www.google-analytics.com">	
<link rel="dns-prefetch" href="//www.google.com">	
<link rel="dns-prefetch" href="//www.googletagservices.com">	
<link rel="dns-prefetch" href="//konradin.adspirit.de">	
<link rel="dns-prefetch" href="//cdn.adspirit.de">	
<link rel="dns-prefetch" href="//pconf.augenoptiker-konradin.de">	
<link rel="dns-prefetch" href="//script.ioam.de">	
<link rel="dns-prefetch" href="//aka-cdn.adtech.de">	

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<!--[if lt IE 9]>
<script src="https://www.dds-online.de/wp-content/themes/konradin/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>Drutex-Fensterwelten jetzt auch in Solingen. - dds – Das Magazin für Möbel und Ausbau</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ende August 2019 eröffnet Fensterwelten (www.fensterwelten.com) in Nordrhein-Westfalen seine dritte Geschäftsstelle. Die neuen Verkaufsräume entstehen in"/>
<link rel="canonical" href="https://www.dds-online.de/menschen-markt/branchennews/drutex-fensterwelten-jetzt-auch-in-solingen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Drutex-Fensterwelten jetzt auch in Solingen. - dds – Das Magazin für Möbel und Ausbau" />
<meta property="og:description" content="Ende August 2019 eröffnet Fensterwelten (www.fensterwelten.com) in Nordrhein-Westfalen seine dritte Geschäftsstelle. Die neuen Verkaufsräume entstehen in" />
<meta property="og:url" content="https://www.dds-online.de/menschen-markt/branchennews/drutex-fensterwelten-jetzt-auch-in-solingen/" />
<meta property="og:site_name" content="dds – Das Magazin für Möbel und Ausbau" />
<meta property="article:tag" content="Drutex" />
<meta property="article:tag" content="Fensterwelten" />
<meta property="article:tag" content="Solingen" />
<meta property="article:section" content="Branchennews" />
<meta property="article:published_time" content="2019-07-10T13:00:03+00:00" />
<meta property="og:image" content="https://www.dds-online.de/wp-content/uploads/d/r/drutex_solingen_fensterwelten_ausstellung_397A84F4-FB42-41F8-B643-4A7F34C0C6BB.jpg" />
<meta property="og:image:secure_url" content="https://www.dds-online.de/wp-content/uploads/d/r/drutex_solingen_fensterwelten_ausstellung_397A84F4-FB42-41F8-B643-4A7F34C0C6BB.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="432" />
<meta property="og:image:alt" content="drutex_solingen_fensterwelten_ausstellung.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ende August 2019 eröffnet Fensterwelten (www.fensterwelten.com) in Nordrhein-Westfalen seine dritte Geschäftsstelle. Die neuen Verkaufsräume entstehen in" />
<meta name="twitter:title" content="Drutex-Fensterwelten jetzt auch in Solingen. - dds – Das Magazin für Möbel und Ausbau" />
<meta name="twitter:image" content="https://www.dds-online.de/wp-content/uploads/d/r/drutex_solingen_fensterwelten_ausstellung_397A84F4-FB42-41F8-B643-4A7F34C0C6BB.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.dds-online.de' />
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Feed" href="https://www.dds-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Kommentar-Feed" href="https://www.dds-online.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Drutex-Fensterwelten jetzt auch in Solingen Kommentar-Feed" href="https://www.dds-online.de/menschen-markt/branchennews/drutex-fensterwelten-jetzt-auch-in-solingen/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59891497-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59891497-2', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-59891497-8', 'auto', 'GesTracker');
__gaTracker('GesTracker.set', 'anonymizeIp', true);
__gaTracker('GesTracker.send', 'pageview');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('set', 'dimension1', 'branchennews');
		__gaTracker('set', 'dimension2', 'focus_keyword_not_set');
		__gaTracker('set', 'dimension3', 'na');
		__gaTracker('set', 'dimension4', 'post');
		__gaTracker('set', 'dimension5', '2019-07-10T15:00:03+02:00');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='royalslidercss1-group-css' href='https://www.dds-online.de/wp-content/plugins/bwp-minify/cache/minify-b1-royalslidercss1-f9b54538a299c047edd727dabbfedd09.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,docx,xlsx","inbound_paths":"[{\"path\":\"\\\/zulieferforum\\\/\",\"label\":\"zl\"}]","home_url":"https:\/\/www.dds-online.de","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/bwp-minify/cache/minify-b1-monsterinsights-frontend-script-519dcd7bcd513fc8dff6b0b7ab278cce.js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/10/jwplayer.js?ver=5.2.2'></script>
<link rel='shortlink' href='https://www.dds-online.de/?p=258587' />
<link rel="alternate" type="application/json+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Fmenschen-markt%2Fbranchennews%2Fdrutex-fensterwelten-jetzt-auch-in-solingen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Fmenschen-markt%2Fbranchennews%2Fdrutex-fensterwelten-jetzt-auch-in-solingen%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.key='KrjjHN6G3Fo6b5Bjwvvs2TiNmywCRagwBAh4WA==';jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><link rel="shortcut icon" href="//www.dds-online.de/wp-content/uploads/d/d/dds_online_blau1.jpg" />	
<!-- Webpage Tag 138693 / dds-online.de --><script type="text/javascript">	(function(){		var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");		var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;		myrtbScript.src=myrtbHost+"selfcampaign.com/tag/138693_91fdf71751b150fe65e443d1d665309e?async=1";		(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);	})();</script>

<!-- MBM START DDS-->
<script type="text/javascript" src="//pconf.dds-konradin.de/pconf.js"></script>
<!-- MBM ENDE -->

<script type="text/javascript">
function trackSpecialLink(hash) {
    __gaTracker('set', 'page', window.location.pathname+'#'+hash);
    __gaTracker('send', 'pageview');
}
function trackEvent(type, action, label) {
    __gaTracker('send', 'event', type, label, action);
}
function testAdBlock() {
    setTimeout(function() {
       if(typeof(asm_initi) != "undefined") {
            trackEvent('ads', 'not active', 'ad blocker');
            console.log("adblocker: not active");
            
        } else {
            trackEvent('ads', 'activated', 'ad blocker');
            console.log("adblocker: active");
        }
    }, 2000);
}
if ( document.cookie.indexOf('session') <= 0 ) {
    if(window.addEventListener) {
      window.addEventListener('load', testAdBlock, false);
    } else {
      window.attachEvent('onload', testAdBlock);
    }
  }
  var d = new Date();
  d.setTime(d.getTime()+1800000);
  var expires = 'expires='+d.toGMTString();
  document.cookie = 'session=1; '+expires+'; path=/';
jQuery( document ).ready(function() {
  /**************************/
    /* add target="_blank" to Retresco in-text-links (only if linking to a different website) */
    var websiteName = window.location.origin.replace("http://", "").replace("https://", "").replace("www.", "");
    jQuery('.rtr-entity').each(function() {
        rtrUrl = jQuery(this).attr('href');
        if (!rtrUrl.toLowerCase().indexOf(websiteName.toLowerCase()) >= 0) {
            jQuery(this).attr('target', '_blank');
        }
    });
    /**************************/
  jQuery('.mks_tab_nav_item').click(function() {
     loc_hash = jQuery(this).html(); 
     trackSpecialLink( loc_hash);
 }); 
jQuery('.su-tabs-nav span').click(function() {
     loc_hash = jQuery(this).html(); 
     trackSpecialLink( loc_hash);
 }); 
jQuery( "figure.gallery-item a" ).click(function() {
    trackSpecialLink('gallery');
    jQuery( ".mfp-gallery .mfp-container" ).click(function() {
      trackSpecialLink('gallery');

    });
});
jQuery('.ngg-imagebrowser .pic').click(function() {
          trackSpecialLink( "gallery-open");

 }); 
jQuery('.ngg-imagebrowser-nav').click(function() {
          trackSpecialLink( "gallery");
 
 }); 
  jQuery('.trackvideo').each(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "impression");
});
jQuery('.trackvideo').mousedown(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "play");
 }); 
 jQuery('.trackvideo').hover(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "mouseover");
 },
 function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "mouseout");
 }); 
 
jQuery('.trackvideo').each(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "impression");
});

jQuery('.trackdiv').mousedown(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "click");
}); 
jQuery('.trackimage').hover(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "mouseover");
 },
 function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "mouseout");
 }); 
});
  
</script>
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript">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</script>
<!-- End MonsterInsights Form Tracking -->

		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/
/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

/* KIM STYLES */

/* KIM Absatzformate */	

p.frage { 
	font-weight:bold;
}
p.antwort {
}
p.footnote, p.author { 
	text-style:italic;
	}
	
/* KIM Textformate */
span.fotohinweis , span.em , span.person, span.fachbegriff {
text-style:italic;
}
span.bold {
	font-weight: bold
}
span.ziffer {
	font-size:75%;
	text-align:6px;
}	

/* KIM Allgemeine Anpassungen */

hr,  div.kasten, div.image { clear: both; }
.entry-meta.meta-small  { clear: both; display:block; margin-top: 20px; }
.alignleft { margin-bottom: 20px; }


/*KIM ENDE */



/*BANNER  THEME ARC*/
@media screen and (min-width:1220px) {
	#kv-ad-header { 

		
	}
}
@media screen and (max-width: 768px) { 
		#kv-ad-header {
		text-align:left;
		width:300px;
		margin-left:5px;
	}
	#kv-ad-sykscraper-flex {
		display:block;
		width:320px;
		margin-left:10px;
		margin-top:20px !important;
	}
	#kv-ad-sykscraper-flex.kv-admarginleft {
		margin-left:0;
	}
}

@media screen and (max-width:1128px) and (min-width:970px) {
	#kv-ad-sykscraper-flex {
		display:block;
		margin-top:20px !important;
	}
	#kv-ad-sykscraper-flex.kv-admarginleft {
		margin-left:0;
	}
	#kv-ad-header {
    width:1085px;
		margin-left:calc(50% - 542px);
	transform: scale(calc(970 / 1085));
	}
	#kv-ad-header ins { text-align:center !important; }
	#kv-ad-billboard { 
		min-width:970px;
		margin-left: calc(50% - 485px) !important;
	}
	#main { overflow:visible; }
}
@media screen and (max-width:969px) and (min-width:769px) {
	#kv-ad-sykscraper-flex {
		display:block;
		margin-top:20px !important;
	}
	#kv-ad-sykscraper-flex.kv-admarginleft {
		margin-left:0;
	}
	#kv-ad-header {
		width:1085px;
		transform: scale(calc(728 / 1085));
		margin-left:calc(50% - 542px);
	}
	#kv-ad-header ins { text-align:center !important; }
	#kv-ad-billboard { 
		width:970px;
		transform: scale( calc(768 / 970));
		margin-left: calc(50% - 485px);
	}
	#main { overflow:visible; }
}


		</style>
		<meta name="rtr_keywords" content="Fensterwelt,Verkaufsraum,Geschäftsstelle"/>
<meta name="rtr_locations" content="Solingen,Nordrhein-Westfalen,Wuppertal,Köln"/>
<meta name="rtr_organisations" content="Drutex"/>


<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>


</head>
<body class="post-template-default single single-post postid-258587 single-format-standard">











		<div id="kv-adwrapper">
	<div id="container" class="hfeed kv-adfloatleft" style="overflow: visible;">
	
				<div id="kv-ad-header">
			<ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=2"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>		</div>
		
		


		<header id="header">

			<div class="logo-section">

				
				<div class="logo" id="logolink" style="width:595px;					 height:38px;">
					
							<a href="https://www.dds-online.de" title="dds – Das Magazin für Möbel und Ausbau"><img src="//www.dds-online.de/wp-content/uploads/d/d/dds_online_blau_Claim_web.jpg" alt="dds – Das Magazin für Möbel und Ausbau" /></a>



									</div>

				

										<div class="logomobile" id="logolinkmobile" style="display:none; width:200px;							 height:39px;">

							<a href="https://www.dds-online.de" title="dds – Das Magazin für Möbel und Ausbau"><img src="//www.dds-online.de/wp-content/uploads/d/d/dds_Logo_mobil.jpg" alt="dds – Das Magazin für Möbel und Ausbau" /></a>
						</div>
				
									<div class="banner" id="kv-ad-logo">

						<ins class="asm_async_creative" style="display:inline-block; width:468px; height:60px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=289"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
					</div>
				

			</div>

			<div class="menu-section clearfix">
				<nav class="primary-menu clearfix">
					<ul id="menu-menue-dds" class="sf-menu"><li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65"><a href="https://www.dds-online.de/kategorie/gestaltung/">Gestaltung</a>
<ul class="sub-menu">
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.dds-online.de/kategorie/gestaltung/innenausbau/">Innenausbau</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://www.dds-online.de/kategorie/gestaltung/moebel/">Möbel</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://www.dds-online.de/kategorie/gestaltung/werkstoffe/">Werkstoffe</a></li>
</ul>
</li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-59"><a href="https://www.dds-online.de/kategorie/technik/">Technik</a>
<ul class="sub-menu">
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.dds-online.de/kategorie/technik/maschinen-werkzeuge/">Maschinen &#038; Werkzeuge</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.dds-online.de/kategorie/technik/bauelemente/">Bauelemente</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.dds-online.de/kategorie/technik/techn-ausbau/">Techn. Ausbau</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.dds-online.de/kategorie/technik/beschlaege-lacke-zubehoer/">Beschläge, Lacke, Zubehör</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.dds-online.de/kategorie/technik/edv-cad-cam/">EDV/CAD/CAM</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-56"><a href="https://www.dds-online.de/kategorie/menschen-markt/">Menschen &#038; Markt</a>
<ul class="sub-menu">
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57"><a href="https://www.dds-online.de/kategorie/menschen-markt/branchennews/">Branchennews</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.dds-online.de/kategorie/menschen-markt/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a></li>
	<li id="menu-item-250196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250196"><a href="https://www.dds-online.de/kategorie/menschen-markt/dds-videotipps/">dds-Videotipps</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://www.dds-online.de/termine/">Termine</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a></li>
</ul>
</li>
<li id="menu-item-214053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214053"><a href="https://www.dds-online.de/jobs/">Jobs</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43"><a href="https://www.dds-online.de/kategorie/ausbildung/">Ausbildung</a>
<ul class="sub-menu">
	<li id="menu-item-234738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234738"><a href="https://www.dds-online.de/kategorie/ausbildung/dds-preis/">dds-Preis der Arthur Francke’schen Stiftung</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://www.dds-online.de/kategorie/ausbildung/meisterstuecke/">Meisterstücke</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.dds-online.de/kategorie/ausbildung/gesellenstuecke/">Gesellenstücke</a></li>
	<li id="menu-item-256252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256252"><a href="https://www.dds-online.de/dds-in-der-berufs-oder-meisterschule-lesen/">dds als Berufs- oder Meisterschüler lesen</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></li>
</ul>
</li>
<li id="menu-item-144795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144795"><a href="https://www.dds-online.de/kategorie/download/">Downloads</a>
<ul class="sub-menu">
	<li id="menu-item-144797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144797"><a href="https://www.dds-online.de/kategorie/download/marktuebersichten/">Tests und Marktübersichten</a></li>
	<li id="menu-item-144796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144796"><a href="https://www.dds-online.de/kategorie/download/dossier-download/">Dossiers</a></li>
	<li id="menu-item-144875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144875"><a href="https://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a></li>
</ul>
</li>
<li id="menu-item-144994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">Service</a>
<ul class="sub-menu">
	<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.dds-online.de/service/abo/">Abo</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a></li>
	<li id="menu-item-243133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten-2/">Mediadaten</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://www.dds-online.de/service/newsletter/">Newsletter</a></li>
	<li id="menu-item-214429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buch-Shop</a></li>
</ul>
</li>
<li id="menu-item-212267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-212267"><a href="https://www.dds-online.de/service/abo/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-212268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" rel="noopener noreferrer" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Abo-Angebote</a></li>
	<li id="menu-item-144993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" rel="noopener noreferrer" href="https://login.direktabo.de/">DIGITAL-Abo-Login</a></li>
</ul>
</li>
</ul>				</nav>
			</div>


			<div id="mobile-search" class="widget">
				<form id="searchform-mobile" class="search-form" action="/" method="get">
				<input id="s" class="search-field" type="text" placeholder="Volltextsuche" name="s">
				<button class="search-submit">
				<i class="fa fa-search"></i>
				</button>
				</form>

			</div>
		</header>



	<div id="main">
									<div class="billboard" id="kv-ad-billboard">

						<ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=1"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
					</div>
						
	<div class="content-wrap">

<div id="content" class="single-post">
	
			<div class="post-wrap">
<article id="post-258587" class="post-258587 post type-post status-publish format-standard has-post-thumbnail hentry category-branchennews tag-drutex tag-fensterwelten tag-solingen">


	<header class="entry-header">
						<div class="entry-image">
					<div class="image-background">
					<img width="770" height="432" src="https://www.dds-online.de/wp-content/uploads/d/r/drutex_solingen_fensterwelten_ausstellung_397A84F4-FB42-41F8-B643-4A7F34C0C6BB-770x432.jpg" class="attachment-fp770_448 size-fp770_448" alt="drutex_solingen_fensterwelten_ausstellung.jpg" srcset="https://www.dds-online.de/wp-content/uploads/d/r/drutex_solingen_fensterwelten_ausstellung_397A84F4-FB42-41F8-B643-4A7F34C0C6BB.jpg 770w, https://www.dds-online.de/wp-content/uploads/d/r/drutex_solingen_fensterwelten_ausstellung_397A84F4-FB42-41F8-B643-4A7F34C0C6BB-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/d/r/drutex_solingen_fensterwelten_ausstellung_397A84F4-FB42-41F8-B643-4A7F34C0C6BB-768x431.jpg 768w, https://www.dds-online.de/wp-content/uploads/d/r/drutex_solingen_fensterwelten_ausstellung_397A84F4-FB42-41F8-B643-4A7F34C0C6BB-75x42.jpg 75w, https://www.dds-online.de/wp-content/uploads/d/r/drutex_solingen_fensterwelten_ausstellung_397A84F4-FB42-41F8-B643-4A7F34C0C6BB-370x208.jpg 370w, https://www.dds-online.de/wp-content/uploads/d/r/drutex_solingen_fensterwelten_ausstellung_397A84F4-FB42-41F8-B643-4A7F34C0C6BB-215x121.jpg 215w" sizes="(max-width: 770px) 100vw, 770px" />					</div>
										<div class="entry-image-caption">
					Auf 80 Quadratmetern stellt Fensterwelten in Solingen ab August Fenster- und Türsysteme sowie Aufsatz- und Vorbaurollläden aus<br />
Foto: Fensterwelten					</div>
									</div>


			

				<h1 class="entry-headline">Drutex-Fensterwelten jetzt auch in Solingen</h1>


		
			<div class="entry-meta">


				<div class="entry-meta-left">
        <span class="date">10. Juli 2019</span></div>

				<div class="entry-meta-right">
					<span class="mail"><a href="mailto:?subject=Empfehlung%20eines%20Beitrags%20auf%20dds%20%E2%80%93%20Das%20Magazin%20f%C3%BCr%20M%C3%B6bel%20und%20Ausbau&body=Empfohlener%20Beitrag:%20%0A%0ADrutex-Fensterwelten jetzt auch in Solingen. - dds – Das Magazin für Möbel und Ausbau%0Ahttps://www.dds-online.de/menschen-markt/branchennews/drutex-fensterwelten-jetzt-auch-in-solingen/"><i class="fa fa-envelope"></i></a></span>

					<span class="printer"><a href="javascript:window.print();"><i class="fa fa-print" ></i></a></span>

				</div>
			</div>

		

	</header>



	
		<div class="entry-content">


			
			<p class="absatz">Ende August 2019 er&#246;ffnet Fensterwelten (<a href="http://www.fensterwelten.com" target="_blank" rel="noopener noreferrer">www.fensterwelten.com</a>) in Nordrhein-Westfalen seine dritte Gesch&#228;ftsstelle. Die neuen Verkaufsr&#228;ume entstehen in Solingen, s&#252;dwestlich von Wuppertal. Auf insgesamt 80 Quadratmetern Fl&#228;che werden hier ausgew&#228;hlte Produkte aus dem umfangreichen Sortiment des polnischen Herstellers pr&#228;sentiert und verkauft.</p>
<p class="absatz">Der expandierende Vertriebspartner Fensterwelten &#8211; der auch in K&#246;ln vertreten ist &#8211; widmet sich seit jeher ausschlie&#223;lich den Produkten von Drutex und vertreibt somit L&#246;sungen von einem der f&#252;hrenden Hersteller f&#252;r Fenster- und T&#252;rsysteme in Europa.</p>
<p class="absatz">&#187;Unser Verkaufsteam ist absolut &#252;berzeugt von den L&#246;sungen des Herstellers und wir werden nicht m&#252;de, unseren Kunden die vielf&#228;ltigen Qualit&#228;tsmerkmale der einzelnen Systeme vor Augen zu f&#252;hren&#171;, erkl&#228;rt Gesch&#228;ftsinhaber Miroslaw Poblocki. Gleichzeitig habe sich die Zusammenarbeit mit Drutex im Laufe der Jahre als unglaublich partnerschaftlich, unkompliziert und effektiv erwiesen. Ein ganz gro&#223;er Pluspunkt sei, dass der Hersteller Fensterwelten auf seiner reichweitenstarken Website bewerbe und so direkten Kontakte zu interessierten deutschen Gro&#223;- und Einzelhandelskunden vermittle, so Poblocki weiter.</p>
<p class="absatz">Vor Ort in Solingen k&#246;nnen Kunden eine gro&#223;e Auswahl an Fenstersystemen aus PVC, Aluminium, Holz und einer Holz-Aluminium-Kombination begutachten, wobei die hellen Ladenr&#228;ume ein passendes Ambiente f&#252;r deren Pr&#228;sentation bieten. &#220;berdies werden in den Gesch&#228;ftsr&#228;umen Aufsatz- und Vorbaurolll&#228;den ausgestellt. Besucher erhalten eine kompetente Fachberatung, die auch spezielle Farbw&#252;nsche, Sonderformen sowie individuelle Vorstellungen ber&#252;cksichtigt.</p>


			



		</div><!-- /entry-content -->


<div class="entry-meta">
									<div class="social">
						<span class="fb">
							<a href="https://facebook.com/share.php?u=https://www.dds-online.de/menschen-markt/branchennews/drutex-fensterwelten-jetzt-auch-in-solingen/&amp;t=Drutex-Fensterwelten jetzt auch in Solingen" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>

						<span class="twitter">
							<a href="https://twitter.com/home?status=Drutex-Fensterwelten jetzt auch in Solingen https://www.dds-online.de/menschen-markt/branchennews/drutex-fensterwelten-jetzt-auch-in-solingen/" target="_blank"><i class="fa fa-twitter"></i></a>
						</span>

						<span class="gplus">
							<a href="https://plus.google.com/share?url=https://www.dds-online.de/menschen-markt/branchennews/drutex-fensterwelten-jetzt-auch-in-solingen/&amp;t=Drutex-Fensterwelten jetzt auch in Solingen" target="_blank"><i class="fa fa-google-plus"></i></a>
						</span>

						<span class="pinterest">
														<a href="https://pinterest.com/pin/create/button/?url=https://www.dds-online.de/menschen-markt/branchennews/drutex-fensterwelten-jetzt-auch-in-solingen/&amp;media=https://www.dds-online.de/wp-content/uploads/d/r/drutex_solingen_fensterwelten_ausstellung_397A84F4-FB42-41F8-B643-4A7F34C0C6BB-150x150.jpg&amp;description=Drutex-Fensterwelten jetzt auch in Solingen" target="_blank">
							<i class="fa fa-pinterest"></i>
							</a>
						</span>
					</div>
				</div>




					


       		

		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="https://www.dds-online.de/kategorie/menschen-markt/branchennews/" rel="category tag">Branchennews</a></div>
			<div class="tags"><span class="icon"><i class="fa fa-tags"></i></span><a href="https://www.dds-online.de/tag/drutex/" rel="tag">Drutex</a> <a href="https://www.dds-online.de/tag/fensterwelten/" rel="tag">Fensterwelten</a> <a href="https://www.dds-online.de/tag/solingen/" rel="tag">Solingen</a></div>		</div>


		<div class="kv-adcategory"><ins class="asm_async_creative" style="display:inline-block; width:728px; height:auto;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=302"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>







</article><!-- /post-258587 -->



		<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Vorheriger Beitrag</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="https://www.dds-online.de/menschen-markt/branchennews/initiative-furnier-und-natur-bleibt-sich-treu/" rel="prev">Initiative Furnier und Natur bleibt sich treu</a></h5>
						  </span>
					</div>		</div>
	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
							
								<div class="thumbnail">
									<a href="https://www.dds-online.de/menschen-markt/branchennews/drutex-waechst-im-in-und-ausland/" >
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/L/e/Leszek_Gierszewski_Drutex_1D06EF05-10BC-45C0-9EFF-A8FD91C35988-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="_KFP" srcset="https://www.dds-online.de/wp-content/uploads/L/e/Leszek_Gierszewski_Drutex_1D06EF05-10BC-45C0-9EFF-A8FD91C35988-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/L/e/Leszek_Gierszewski_Drutex_1D06EF05-10BC-45C0-9EFF-A8FD91C35988-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/L/e/Leszek_Gierszewski_Drutex_1D06EF05-10BC-45C0-9EFF-A8FD91C35988-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/L/e/Leszek_Gierszewski_Drutex_1D06EF05-10BC-45C0-9EFF-A8FD91C35988-240x140.jpg 240w, https://www.dds-online.de/wp-content/uploads/L/e/Leszek_Gierszewski_Drutex_1D06EF05-10BC-45C0-9EFF-A8FD91C35988-75x43.jpg 75w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.dds-online.de/menschen-markt/branchennews/drutex-waechst-im-in-und-ausland/">
									Drutex wächst im In- und Ausland	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Branchennews																					- </span><span class="date">
											3. September 2018										
																				</span>		
															
								</div>
												
						</li>
											<li class="">
							
								<div class="thumbnail">
									<a href="https://www.dds-online.de/technik/bauelemente/komfortabel-und-waermedaemmend/" >
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/P/V/PVC-Rollladensystem-Drutex_4c_659D17AA-79B0-4369-995E-0ABFC5428D45-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="PVC-Rollladensystem-Drutex_4c.jpg" srcset="https://www.dds-online.de/wp-content/uploads/P/V/PVC-Rollladensystem-Drutex_4c_659D17AA-79B0-4369-995E-0ABFC5428D45-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/P/V/PVC-Rollladensystem-Drutex_4c_659D17AA-79B0-4369-995E-0ABFC5428D45-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/P/V/PVC-Rollladensystem-Drutex_4c_659D17AA-79B0-4369-995E-0ABFC5428D45-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/P/V/PVC-Rollladensystem-Drutex_4c_659D17AA-79B0-4369-995E-0ABFC5428D45-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.dds-online.de/technik/bauelemente/komfortabel-und-waermedaemmend/">
									Komfortabel und wärmedämmend	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Bauelemente																					- </span><span class="date">
											11. März 2018										
																				</span>		
															
								</div>
												
						</li>
											<li class=" col-last">
							
								<div class="thumbnail">
									<a href="https://www.dds-online.de/technik/bauelemente/mit-internetanschluss/" >
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/S/m/Smartwindox_ausschnitt_4c_B14B55EE-F911-4986-8460-312C2AD736EC-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Smartwindox_ausschnitt_4c.jpg" srcset="https://www.dds-online.de/wp-content/uploads/S/m/Smartwindox_ausschnitt_4c_B14B55EE-F911-4986-8460-312C2AD736EC-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/S/m/Smartwindox_ausschnitt_4c_B14B55EE-F911-4986-8460-312C2AD736EC-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/S/m/Smartwindox_ausschnitt_4c_B14B55EE-F911-4986-8460-312C2AD736EC-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/S/m/Smartwindox_ausschnitt_4c_B14B55EE-F911-4986-8460-312C2AD736EC-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.dds-online.de/technik/bauelemente/mit-internetanschluss/">
									Mit Internetanschluss	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Bauelemente																					- </span><span class="date">
											3. September 2017										
																				</span>		
															
								</div>
												
						</li>
								</ul>		
		</div>		
		
	
</div><!-- /post-wrap -->
				
			
</div><!-- /content -->



	<div id="sidebar">
		<aside id="search-2" class="widget widget_search">
			<form method="get" id="searchform" class="search-form" action="/">
				<input type="text" class="search-field" name="s" id="s" placeholder="Volltextsuche" />
				<button class="search-submit"><i class="fa fa-search"></i></button>
        		<!--
        		<input type="radio" name="search-option" value="exact" checked> Exakt
        		<input type="radio" name="search-option" value="fuzzy" > Ungefähr
				-->
			</form>
		</aside>

						<aside id="kv-ad-single" class="widget" >
			<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=102"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>		</aside>
				<aside id="text-7" class="widget widget_text"><div class="widget-title"><h4>dds-Internetführer</h4></div>			<div class="textwidget"><a href="http://www.dds-online.de/internetfuehrer/"><img src="https://www.dds-online.de/wp-content/uploads/C/o/Cover_Internetfuehrer_dds_2019.png" width="110 px" align="left" style="margin-right: 20px"><br /><br /><br /><br />Der dds-Internetführer 2019 »</a></div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- MR2 -->
<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=103"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
</div></aside><aside id="logokarussell-3" class="widget logokarussell"><div class="widget-title"><h4>dds-Zulieferforum</h4></div>        	 
        	 <script type="text/javascript">
        	 if ( !/undef/i.test(typeof slidernummer))
             {
                slidernummer++;
            	} else {
                slidernummer=0;
                var sliderTrack = new Array();
                var sliderLogoTrack = new Array();
                function trackSliderEvent(action,label, main) {
                    __gaTracker('send', 'event', "logo_"+main, action, label);
             	   //console.log("logo_"+main+" :"+ action + " : " + label)
             	}
			}
 			
         	</script>
        	<div id="logocontainer-ZLF" class="logokarrussell tracklogos">
        	        	           
			<link rel='stylesheet' id='konradin-logokarussell-css'  href='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.css' type='text/css' media='all' />
            <style>
            #logocontainer-ZLF #slidercontainer {
             background: #FFFFFF;
             border-left:1px solid #ffffff;
             border-right:1px solid #ffffff;
             border-bottom:1px solid #ffffff;             border-top:1px solid #ffffff;            
            }
            </style>
            <script type='text/javascript' src='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.js?key=2996320'></script>
            <script type="text/javascript">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</script>
           <style>
           #logocontainer-ZLF #slidercontainer { 
           	 width:297px !important;
           	height: 185px !important; }
           </style>
                  		           </div>
           <script type="text/javascript">
           	jQuery( document ).ready(function() { 
               //trackSliderEvent("impression", "__slider", 'ZLF');
        	   jQuery('#myslider'+slidernummer+' '+'.sliderElement').click(function() {
            	   	seid = jQuery(this).attr("id");    
            	   	trackSliderEvent('click', seid, 'ZLF');
        		 }); 
               });
           </script>
           </aside><aside id="text-52" class="widget widget_text"><div class="widget-title"><h4>Titelthema: Plattenbearbeitung</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/plattenbearbeitung/"><img src="//www.dds-online.de/wp-content/uploads/T/i/Titelthema-Plattenbearbeitung_Widget.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-38" class="widget widget_text"><div class="widget-title"><h4>Kreatives für die Küche</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/handwerkliche-kuechenhersteller/"><img src="//www.dds-online.de/wp-content/uploads/B/o/Bora_Widget_KreativeKüche.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-50" class="widget widget_text"><div class="widget-title"><h4>Rückblick: Ligna 2019</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/ligna2019/"><img src="//www.dds-online.de/wp-content/uploads/L/i/Ligna_Widget.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-48" class="widget widget_text"><div class="widget-title"><h4>Was beim Kauf eines CNC-Bearbeitungszentrums wichtig ist</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/cnc-fraese/"><img src="//www.dds-online.de/wp-content/uploads/W/i/Widget_CNC-Fräse-Höchsmann-GmbH.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- MR3 -->
<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=104"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></aside><aside id="text-46" class="widget widget_text"><div class="widget-title"><h4>Kaufhilfe Kantenanleimmaschine</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/kantenanleimmaschine/"><img src="//www.dds-online.de/wp-content/uploads/K/a/Kante_Widget.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-51" class="widget widget_text"><div class="widget-title"><h4>Make or buy?</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/make-or-buy/"><img src="//www.dds-online.de/wp-content/uploads/M/a/Make-or-buy_Widget.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-49" class="widget widget_text"><div class="widget-title"><h4>Entwicklung Elektrowerkzeuge</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/elektrowerkzeuge/"><img src="//www.dds-online.de/wp-content/uploads/T/h/Themenseite-Elektrowerkzeuge_Widget.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- MR4 -->
<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=105"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></aside><aside id="text-47" class="widget widget_text"><div class="widget-title"><h4>Kreative Oberflächen im Handwerk</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/oberflaeche/"><img src="//www.dds-online.de/wp-content/uploads/T/T/TT_Oberfläche_Widget.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-39" class="widget widget_text"><div class="widget-title"><h4>Nesting in der Holzbearbeitung</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/nesting/"><img src="//www.dds-online.de/wp-content/uploads/W/i/Widget_Titel_Lamello_Juli.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-32" class="widget widget_text"><div class="widget-title"><h4>Holz ölen: Das sollte man wissen</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/was-ist-eigentlich-holzoel/"><img src="//www.dds-online.de/wp-content/uploads/T/h/Themenseite-Holzöl.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-26" class="widget widget_text"><div class="widget-title"><h4>Im Fokus: Formatkreissägen</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/formatkreissaege/"><img class="alignnone" src="//www.dds-online.de/wp-content/uploads/T/i/Titel_07_-Vorritzer_Parkpo_neu.jpg" alt="" width="2544" height="1629" /></a></p>
</div>
		</aside><aside id="text-41" class="widget widget_text"><div class="widget-title"><h4>Sauger: Tipps zur Gerätewahl</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/saugen/" data-mce-href="https://www.dds-online.de/kategorie/saugen/"><img src="//www.dds-online.de/wp-content/uploads/B/o/Bosch-Sauger-Handkreissaege_Widget.jpg" alt="" data-mce-src="//www.dds-online.de/wp-content/uploads/B/o/Bosch-Sauger-Handkreissaege_Widget.jpg" height="775" width="930"></a><br data-mce-bogus="1"></p>
</div>
		</aside><aside id="text-45" class="widget widget_text"><div class="widget-title"><h4>Alles Wichtige zur Bau 2019</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/bau-2019/"><img src="//www.dds-online.de/wp-content/uploads/B/a/Bau_Sidebar_Widget.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-43" class="widget widget_text"><div class="widget-title"><h4>Designobjekt Innentür</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/innentueren/"><img src="//www.dds-online.de/wp-content/uploads/G/l/Glutz-Appenzell_Widget_Sidebar.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-44" class="widget widget_text"><div class="widget-title"><h4>Die optimale Werkstatt</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/werkstatt/"><img src="//www.dds-online.de/wp-content/uploads/W/i/Widget_optimale-Werkstatt-1.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-42" class="widget widget_text"><div class="widget-title"><h4>Planen, Entwerfen, Präsentieren</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/praesentieren/"><img src="//www.dds-online.de/wp-content/uploads/P/r/Präsentieren_Widget.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-31" class="widget widget_text"><div class="widget-title"><h4>Was tun gegen den Fachkräftemangel?</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/fachkraeftemangel/"><img src="//www.dds-online.de/wp-content/uploads/w/i/widget_Fachkräftemangel.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><a href="http://www.dds-online.de/service/newsletter/"><img src="//www.dds-online.de/wp-content/uploads/N/e/Newsletter.jpg"></A></div>
		</aside><aside id="fairpixels_slider_widget-3" class="widget widget_slider"><div class="widget-title"><h4>dds-Downloads</h4></div>			
			<script>
				jQuery(document).ready(function($) {	
					
					$("#slider-widget-posts-12088").show();
					$('#slider-widget-posts-12088').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: "#sidebar-carousel-nav-12088",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
						
			<div class="slider-widget-posts" id="slider-widget-posts-12088">
				<div class="sidebar-carousel-nav" id="sidebar-carousel-nav-12088"></div>
				<ul class="slides">
																
							
							<li>	
								<a href="https://www.dds-online.de/download/detailbogen-download/versteckte-finessen/" >
											
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/C/A/CA336-08_B9ADF124-DF32-4EFC-A0F9-FCB076D4A1A2-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="CA336-08.jpg" srcset="https://www.dds-online.de/wp-content/uploads/C/A/CA336-08_B9ADF124-DF32-4EFC-A0F9-FCB076D4A1A2-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/C/A/CA336-08_B9ADF124-DF32-4EFC-A0F9-FCB076D4A1A2-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/C/A/CA336-08_B9ADF124-DF32-4EFC-A0F9-FCB076D4A1A2-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/C/A/CA336-08_B9ADF124-DF32-4EFC-A0F9-FCB076D4A1A2-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.dds-online.de/download/detailbogen-download/versteckte-finessen/">Versteckte Finessen</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.dds-online.de/download/detailbogen-download/material-und-form/" >
											
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/Z/B/ZB590-02_07A8628F-4EE0-4FCD-B2F1-B6C3CBD15A11-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="_PERMISSION_REQUIRED_FOR_ADVERTISING!" srcset="https://www.dds-online.de/wp-content/uploads/Z/B/ZB590-02_07A8628F-4EE0-4FCD-B2F1-B6C3CBD15A11-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/Z/B/ZB590-02_07A8628F-4EE0-4FCD-B2F1-B6C3CBD15A11-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/Z/B/ZB590-02_07A8628F-4EE0-4FCD-B2F1-B6C3CBD15A11-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/Z/B/ZB590-02_07A8628F-4EE0-4FCD-B2F1-B6C3CBD15A11-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.dds-online.de/download/detailbogen-download/material-und-form/">Material und Form</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.dds-online.de/download/detailbogen-download/wintergarten-zum-erleben-und-anfassen/" >
											
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0270_ED9F06E4-9A3C-4722-8C5F-BA331C0AFB38-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="La_Casa_Wintergarten_-Showroom_in_Memmingen." srcset="https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0270_ED9F06E4-9A3C-4722-8C5F-BA331C0AFB38-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0270_ED9F06E4-9A3C-4722-8C5F-BA331C0AFB38-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0270_ED9F06E4-9A3C-4722-8C5F-BA331C0AFB38-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0270_ED9F06E4-9A3C-4722-8C5F-BA331C0AFB38-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.dds-online.de/download/detailbogen-download/wintergarten-zum-erleben-und-anfassen/">Zum Erleben und Anfassen</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.dds-online.de/download/detailbogen-download/es-lebe-die-freiheit/" >
											
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0041_4c_B10D7D93-DBD6-414C-9F31-A9BF818501FA-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="_Copyrightpermission_required_for_reproduction,_Photocredit:_Roland_Halbe]" srcset="https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0041_4c_B10D7D93-DBD6-414C-9F31-A9BF818501FA-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0041_4c_B10D7D93-DBD6-414C-9F31-A9BF818501FA-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0041_4c_B10D7D93-DBD6-414C-9F31-A9BF818501FA-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0041_4c_B10D7D93-DBD6-414C-9F31-A9BF818501FA-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.dds-online.de/download/detailbogen-download/es-lebe-die-freiheit/">Es lebe die Freiheit</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.dds-online.de/download/detailbogen-download/olivenhain-stuttgart-21/" >
											
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/C/A/CA301-01_3B7FA0FB-945E-48FD-AFF7-FC755DAC14F4-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="_permission_required_for_reproduction,_mention_of_copyright,_complimentary_copy," srcset="https://www.dds-online.de/wp-content/uploads/C/A/CA301-01_3B7FA0FB-945E-48FD-AFF7-FC755DAC14F4-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/C/A/CA301-01_3B7FA0FB-945E-48FD-AFF7-FC755DAC14F4-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/C/A/CA301-01_3B7FA0FB-945E-48FD-AFF7-FC755DAC14F4-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/C/A/CA301-01_3B7FA0FB-945E-48FD-AFF7-FC755DAC14F4-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.dds-online.de/kategorie/allgemein/">Allgemein</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.dds-online.de/download/detailbogen-download/olivenhain-stuttgart-21/">Olivenhain @ Stuttgart 21</a></h4>
									</div>									
								</div>	
							</li>														
														</ul>
			</div>
							
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=105"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>
		</aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">		
		<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>

		<div class="widget-tabs-title-container">
			<ul class="widget-tab-titles list">
				<li class="active"><h5><a href="#widget-tab1-content">Meist geklickt</a></h5></li>
				<li class=""><h5><a href="#widget-tab2-content">Neueste Meldungen</a></h5></li>
				
			</ul>
		</div> 
		<div class="tabs-content-container">
			
			<div id="widget-tab1-content" class="tab-content" style="display: block;">	
																	<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/plattenbearbeitung/alles-easy/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/D/S/DSC0246_BAEDAB3E-5C6A-4AB0-8E08-E6AA959CB199-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="DSC0246.jpg" srcset="https://www.dds-online.de/wp-content/uploads/D/S/DSC0246_BAEDAB3E-5C6A-4AB0-8E08-E6AA959CB199-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/D/S/DSC0246_BAEDAB3E-5C6A-4AB0-8E08-E6AA959CB199-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/plattenbearbeitung/alles-easy/">
										Alles easy	
									</a>
								</h5>
								Die mühseligen und fehlerträchtigen Arbeiten im Möbelbau&hellip;<div class="entry-meta">
        <span class="date">5. Juli 2019</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/technik/bauelemente/terrassentueren/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="01_Schwellenhoehe-balkontuer.jpg" srcset="https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/technik/bauelemente/terrassentueren/">
										Sind 15 cm ein Muss?	
									</a>
								</h5>
								Über die erforderliche Höhe von Schwellen bei Balkon- und&hellip;<div class="entry-meta">
        <span class="date">4. Dezember 2017</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/menschen-markt/branchennews/initiative-furnier-und-natur-bleibt-sich-treu/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/I/F/IFN_Furnier_Natur_vorstand_755B2D1A-F52C-4454-B5DC-48959F9AEEA5-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="IFN_Furnier_Natur_vorstand.jpg" srcset="https://www.dds-online.de/wp-content/uploads/I/F/IFN_Furnier_Natur_vorstand_755B2D1A-F52C-4454-B5DC-48959F9AEEA5-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/I/F/IFN_Furnier_Natur_vorstand_755B2D1A-F52C-4454-B5DC-48959F9AEEA5-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/menschen-markt/branchennews/initiative-furnier-und-natur-bleibt-sich-treu/">
										Initiative Furnier und Natur bleibt sich treu	
									</a>
								</h5>
								Auf ihrer Mitgliederversammlung Ende Juni in Bad Honnef&hellip;<div class="entry-meta">
        <span class="date">10. Juli 2019</span></div>								
								
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab2-content" class="tab-content">
			
													<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/menschen-markt/branchennews/drutex-fensterwelten-jetzt-auch-in-solingen/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/d/r/drutex_solingen_fensterwelten_ausstellung_397A84F4-FB42-41F8-B643-4A7F34C0C6BB-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="drutex_solingen_fensterwelten_ausstellung.jpg" srcset="https://www.dds-online.de/wp-content/uploads/d/r/drutex_solingen_fensterwelten_ausstellung_397A84F4-FB42-41F8-B643-4A7F34C0C6BB-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/d/r/drutex_solingen_fensterwelten_ausstellung_397A84F4-FB42-41F8-B643-4A7F34C0C6BB-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/menschen-markt/branchennews/drutex-fensterwelten-jetzt-auch-in-solingen/">
										Drutex-Fensterwelten jetzt auch in Solingen	
									</a>
								</h5>
								Ende August 2019 eröffnet Fensterwelten (www.fensterwelten.com)&hellip;<div class="entry-meta">
        <span class="date">10. Juli 2019</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/menschen-markt/branchennews/initiative-furnier-und-natur-bleibt-sich-treu/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/I/F/IFN_Furnier_Natur_vorstand_755B2D1A-F52C-4454-B5DC-48959F9AEEA5-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="IFN_Furnier_Natur_vorstand.jpg" srcset="https://www.dds-online.de/wp-content/uploads/I/F/IFN_Furnier_Natur_vorstand_755B2D1A-F52C-4454-B5DC-48959F9AEEA5-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/I/F/IFN_Furnier_Natur_vorstand_755B2D1A-F52C-4454-B5DC-48959F9AEEA5-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/menschen-markt/branchennews/initiative-furnier-und-natur-bleibt-sich-treu/">
										Initiative Furnier und Natur bleibt sich treu	
									</a>
								</h5>
								Auf ihrer Mitgliederversammlung Ende Juni in Bad Honnef&hellip;<div class="entry-meta">
        <span class="date">10. Juli 2019</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/menschen-markt/branchennews/leichtsinnige-siegen-in-rheinland-pfalz-und-hessen/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/G/r/Gruppenfoto_Sieger_leichtsinn_hessen_F1E13017-04BE-418B-A53C-D9AEB28FD5B3-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Gruppenfoto_Sieger_leichtsinn_hessen.jpg" srcset="https://www.dds-online.de/wp-content/uploads/G/r/Gruppenfoto_Sieger_leichtsinn_hessen_F1E13017-04BE-418B-A53C-D9AEB28FD5B3-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/G/r/Gruppenfoto_Sieger_leichtsinn_hessen_F1E13017-04BE-418B-A53C-D9AEB28FD5B3-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/menschen-markt/branchennews/leichtsinnige-siegen-in-rheinland-pfalz-und-hessen/">
										Leichtsinnige siegen in Rheinland-Pfalz und Hessen...	
									</a>
								</h5>
								Die Sieger des Wettbewerbs des rheinland-pfälzischen und&hellip;<div class="entry-meta">
        <span class="date">9. Juli 2019</span></div>							
							</div>
						</li>
										</ul>
									
				
				
				
			</div>
			
			
		</div>

	   </aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-40" class="widget widget_text"><div class="widget-title"><h4>Besuchen Sie uns auf Facebook</h4></div>			<div class="textwidget"><p><a href="https://www.facebook.com/ddsmagazin/" target="_blank" rel="noopener noreferrer"><img src="//www.dds-online.de/wp-content/uploads/0/1/01872_dds_red_banner_facebook.png" alt="" /></a></p>
</div>
		</aside><aside id="text-24" class="widget widget_text"><div class="widget-title"><h4>dds auf YouTube</h4></div>			<div class="textwidget"><b>Im dds-Channel auf YouTube finden Sie:</b><br />
- Videos zu Beiträgen aus dds<br /><a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank" rel="noopener noreferrer"><img src="//www.dds-online.de/wp-content/uploads/d/d/dds_yt.jpg" align="right"></a>
- Kollegen stellen sich vor<br />
- Praxistipps-Videos<br />
- Maschinen & Werkzeuge<br /><br />
<a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank" rel="noopener noreferrer">Abonnieren Sie dds auf YouTube »<br />
</a></div>
		</aside><aside id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
jQuery( document ).ready(function() {
	object_val = 'DDS';	issue_val = '201908';
	__gaTracker('send', 'event','obj', object_val, 'objekt');
	console.log("Objekt: " + object_val);
	__gaTracker('send', 'event','obj', object_val + ":"+ issue_val, 'issue');
	console.log("Ausgabe: " + issue_val);
	
	console.log ('rtr[keywords]: Fensterwelt');

	__gaTracker('send', 'event','thesaurus', 'Fensterwelt', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Fensterwelt', 'keywords');
	console.log ('rtr[keywords]: Verkaufsraum');

	__gaTracker('send', 'event','thesaurus', 'Verkaufsraum', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Verkaufsraum', 'keywords');
	console.log ('rtr[keywords]: Geschäftsstelle');

	__gaTracker('send', 'event','thesaurus', 'Geschäftsstelle', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Geschäftsstelle', 'keywords');
	console.log ('rtr[organisations]: Drutex');

	__gaTracker('send', 'event','thesaurus', 'Drutex', 'organisations');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Drutex', 'organisations');
	console.log ('rtr[locations]: Solingen');

	__gaTracker('send', 'event','thesaurus', 'Solingen', 'locations');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Solingen', 'locations');
	console.log ('rtr[locations]: Nordrhein-Westfalen');

	__gaTracker('send', 'event','thesaurus', 'Nordrhein-Westfalen', 'locations');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Nordrhein-Westfalen', 'locations');
	console.log ('rtr[locations]: Wuppertal');

	__gaTracker('send', 'event','thesaurus', 'Wuppertal', 'locations');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Wuppertal', 'locations');
	console.log ('rtr[locations]: Köln');

	__gaTracker('send', 'event','thesaurus', 'Köln', 'locations');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Köln', 'locations');
	console.log ('rtr[persons]: Miroslaw Poblocki');

	__gaTracker('send', 'event','thesaurus', 'Miroslaw Poblocki', 'persons');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Miroslaw Poblocki', 'persons');
});
</script>
</div></aside>
				<aside id="kv-ad-singlebottom" class="widget" >
			<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=106"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>		</aside>
		

	</div><!-- /sidebar -->
	


		
		</div><!-- /content-wrap -->

		
	</div><!-- /main -->
	
	
	
</div><!-- /container -->
	
	
		
	
		<div id="kv-ad-sykscraper-flex" class="kv-admarginleft">
			<ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=3"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>	</div>
	


	
		
	</div><!-- /adwraper -->

	<div class="clearfix"></div>
	




<footer id="footer">


					
					
		
	<div class="footer-widgets kv-adpaddingright">
	
			
		
					
		<div class="inner-wrap">		
			
						
			
			<div class="footer-widget">	
			
			
				<aside id="text-3" class="widget widget_text"><div class="widget-title"><h4>Über dds</h4></div>			<div class="textwidget"><p>dds ist das Fachmagazin für Tischler, Schreiner, Fenster- und  Innenausbauer<br />
dds steht für ...<br />
_Gestaltung, die inspiriert,<br />
_Technik, die voranbringt und<br />
_Menschen, die bewegen.</p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-2" class="widget widget_text"><div class="widget-title"><h4>dds Angebote</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/download/marktuebersichten/">dds Marktübersichten</a><br />
<a href="http://www.dds-online.de/kategorie/ausbildung/meisterstuecke/">dds Meisterstücke</a><br />
<a href="http://www.dds-online.de/kategorie/ausbildung/gesellenstuecke/">dds Gesellenstücke</a><br />
<a href="http://www.dds-online.de/service/newsletter/">dds Newsletter</a><br />
<a href="http://www.dds-online.de/internetfuehrer/">dds Internetführer</a><br />
<a href="https://www.dds-online.de/kategorie/menschen-markt/dds-videotipps/">dds Videotipps</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-4" class="widget widget_text"><div class="widget-title"><h4>dds Preis</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke’schen Stiftung für junge Talente im Tischler-/Schreinerhandwerk</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget col-last">
				<aside id="text-5" class="widget widget_text"><div class="widget-title"><h4>dds Service</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/service/kontakt/">Kontakt</a><br />
<a href="http://www.dds-online.de/service/impressum/">Impressum</a><br />
<a href="http://www.dds-online.de/service/agb/">AGB</a><br />
<a href="http://www.dds-online.de/service/datenschutzbestimmungen/">Datenschutz</a><br />
<a href="http://www.dds-online.de/service/mediadaten-2/">Mediadaten</a></p>
</div>
		</aside>			</div>
			
		</div>
	</div><!-- /footer-widgets -->
	
				 
			 
		
	<div class="footer-info kv-adpaddingright">
		
		<div class="inner-wrap">
			 
				<div class="footer-left">
					© 2019 dds			
				</div>
						
			
				
				<div class="footer-right">
					<ul class="list">
						
											</ul>
				</div>
			
			
				
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->



<script type=""ext/javascript">
if(typeof(asm_initi) != "undefined") { asm_finishwriter(); }
</script>
		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">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</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/bwp-minify/cache/minify-b1-royalslider-15d6f49d1813b85dcd2cfff900ca0c19.js'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">Cookies erleichtern die Bereitstellung unserer Dienste. Durch die Nutzung unseres Angebots erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.dds-online.de/service/datenschutzbestimmungen/">Mehr anzeigen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- #catapult-cookie-bar -->


<div id="footer-print" style="display: none;">© 2019 dds</div>




			




	
			
</body>
</html>