<!DOCTYPE html>
<html lang="de-DE">
<head>




<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">

<link rel="dns-prefetch" href="//cdn.adspirit.de">
<link rel="dns-prefetch" href="//konradin.adspirit.de">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
<link rel="dns-prefetch" href="//responses.direktabo.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.konradin-service.de">

<title>German Windows wächst am Standort Berlin. News - dds – Das Magazin für Möbel und Ausbau</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Fensterhersteller German Windows hat seine Produktions- und Lagerfläche am Standort Berlin-Mariendorf nahezu verdoppelt. Durch Zukauf zweier Hallen und"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.dds-online.de/branche/news/german-windows-waechst-am-standort-berlin/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="German Windows wächst am Standort Berlin. News - dds – Das Magazin für Möbel und Ausbau" />
<meta property="og:description" content="Fensterhersteller German Windows hat seine Produktions- und Lagerfläche am Standort Berlin-Mariendorf nahezu verdoppelt. Durch Zukauf zweier Hallen und" />
<meta property="og:url" content="https://www.dds-online.de/branche/news/german-windows-waechst-am-standort-berlin/" />
<meta property="og:site_name" content="dds – Das Magazin für Möbel und Ausbau" />
<meta property="article:tag" content="Berlin" />
<meta property="article:tag" content="Mariendorf" />
<meta property="article:tag" content="Standort" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-01-02T11:00:03+01:00" />
<meta property="og:image" content="https://www.dds-online.de/wp-content/uploads/H/a/Halle_German_Windows_Berlin_F0FE0DDD-5A5F-46DE-B521-E6B92E4774F9.jpg" />
<meta property="og:image:secure_url" content="https://www.dds-online.de/wp-content/uploads/H/a/Halle_German_Windows_Berlin_F0FE0DDD-5A5F-46DE-B521-E6B92E4774F9.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Fensterhersteller German Windows hat seine Produktions- und Lagerfläche am Standort Berlin-Mariendorf nahezu verdoppelt. Durch Zukauf zweier Hallen und" />
<meta name="twitter:title" content="German Windows wächst am Standort Berlin. News - dds – Das Magazin für Möbel und Ausbau" />
<meta name="twitter:image" content="https://www.dds-online.de/wp-content/uploads/H/a/Halle_German_Windows_Berlin_F0FE0DDD-5A5F-46DE-B521-E6B92E4774F9.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.dds-online.de/#website","url":"https://www.dds-online.de/","name":"dds \u2013 Das Magazin f\u00fcr M\u00f6bel und Ausbau","potentialAction":{"@type":"SearchAction","target":"https://www.dds-online.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.dds-online.de/branche/news/german-windows-waechst-am-standort-berlin/#primaryimage","url":"https://www.dds-online.de/wp-content/uploads/H/a/Halle_German_Windows_Berlin_F0FE0DDD-5A5F-46DE-B521-E6B92E4774F9.jpg","width":770,"height":533,"caption":"Halle_German_Windows_Berlin.jpg"},{"@type":"WebPage","@id":"https://www.dds-online.de/branche/news/german-windows-waechst-am-standort-berlin/#webpage","url":"https://www.dds-online.de/branche/news/german-windows-waechst-am-standort-berlin/","inLanguage":"de-DE","name":"German Windows w\u00e4chst am Standort Berlin. News - dds \u2013 Das Magazin f\u00fcr M\u00f6bel und Ausbau","isPartOf":{"@id":"https://www.dds-online.de/#website"},"primaryImageOfPage":{"@id":"https://www.dds-online.de/branche/news/german-windows-waechst-am-standort-berlin/#primaryimage"},"datePublished":"2020-01-02T11:00:03+01:00","dateModified":"2020-01-02T11:00:03+01:00","author":{"@id":"https://www.dds-online.de/#/schema/person/d978402933d6b6a9aeb5701976e7e7f0"},"description":"Fensterhersteller German Windows hat seine Produktions- und Lagerfl\u00e4che am Standort Berlin-Mariendorf nahezu verdoppelt. Durch Zukauf zweier Hallen und"},{"@type":["Person"],"@id":"https://www.dds-online.de/#/schema/person/d978402933d6b6a9aeb5701976e7e7f0","name":"MVS Import","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.dds-online.de' />
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Feed" href="https://www.dds-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Kommentar-Feed" href="https://www.dds-online.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; German Windows wächst am Standort Berlin Kommentar-Feed" href="https://www.dds-online.de/branche/news/german-windows-waechst-am-standort-berlin/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59891497-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59891497-2', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-59891497-8', 'auto', 'GesTracker');
__gaTracker('GesTracker.set', 'anonymizeIp', true);
__gaTracker('GesTracker.send', 'pageview');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('set', 'dimension1', 'news');
		__gaTracker('set', 'dimension2', 'German Windows');
		__gaTracker('set', 'dimension3', 'na');
		__gaTracker('set', 'dimension4', 'post');
		__gaTracker('set', 'dimension5', '2020-01-02T12:00:03+01:00');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-group-css' href='https://www.dds-online.de/wp-content/plugins/bwp-minify/cache/minify-b1-wp-block-library-e265e80a9d888f3cb21e57fb700ba60e.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Maven+Pro%3A400%2C500&#038;subset=latin&#038;ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-industrie-css'  href='https://www.dds-online.de/wp-content/themes/konradin-industrie/assets/css/industrie.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,docx,xlsx","inbound_paths":"[{\"path\":\"\\\/zulieferforum\\\/\",\"label\":\"zl\"}]","home_url":"https:\/\/www.dds-online.de","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/10/jwplayer.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/validation.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datepicker.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datetimepicker.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/date-time-custom.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/video_js.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dyncon.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin-industrie/assets/js/assets.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.dds-online.de\/wp-content\/uploads\/0\/3\/03349_dds_red_relaunch_header_sbulu_neu-2.png","additional_logo_retina":"","logo_retina":"https:\/\/www.dds-online.de\/wp-content\/uploads\/0\/3\/03349_dds_red_relaunch_header_sbulu_neu-2.png","logo_mini":"https:\/\/www.dds-online.de\/wp-content\/uploads\/L\/o\/Logo_dds-online_weiss.png","logo_mini_retina":"","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin-industrie/assets/js/main.min.js'></script>
<link rel='shortlink' href='https://www.dds-online.de/?p=263845' />
<link rel="alternate" type="application/json+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fgerman-windows-waechst-am-standort-berlin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fgerman-windows-waechst-am-standort-berlin%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.key='KrjjHN6G3Fo6b5Bjwvvs2TiNmywCRagwBAh4WA==';jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #1e1e1e;
				}
				button#catapultCookie {
					background:;
					color: #1e1e1e;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript">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</script>
<!-- End MonsterInsights Form Tracking -->

<style type="text/css">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</style><meta name="rtr_keywords" content="Lagerfläche,Standort,Familienunternehmen"/>
<meta name="rtr_locations" content="Berlin,Berlin-Mariendorf,Südlohn"/>

	<link rel="shortcut icon" type="image/x-icon" href="https://www.dds-online.de/wp-content/uploads/d/d/dds_favicon01.png">
	<meta name="theme-color" content="#004471" />



</head>

<body class="post-template-default single single-post postid-263845 single-format-standard unknown herald-boxed">
<a name="top"></a>



	<header id="header" class="herald-site-header">


		<div class="leaderboard"><ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=2"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href="https://www.dds-online.de/" rel="home"><img class="herald-logo" id="main-logo" src="https://www.dds-online.de/wp-content/uploads/0/3/03349_dds_red_relaunch_header_sbulu_neu-2.png" alt="dds – Das Magazin für Möbel und Ausbau" ></a></span>
	</div>
											</div>
					
										
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-dds" class="menu"><li id="menu-item-259417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259417"><a href="https://www.dds-online.de/gestaltung/">GESTALTUNG</a>
<ul class="sub-menu">
	<li id="menu-item-259418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259418"><a href="https://www.dds-online.de/innenausbau/">Innenausbau</a>	<li id="menu-item-259419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259419"><a href="https://www.dds-online.de/moebel/">Möbel</a>	<li id="menu-item-259420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259420"><a href="https://www.dds-online.de/werkstoffe/">Werkstoffe</a>	<li id="menu-item-259421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259421"><a href="https://www.dds-online.de/im-detail/">Im Detail</a></ul>
<li id="menu-item-259422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259422"><a href="https://www.dds-online.de/technik/">TECHNIK</a>
<ul class="sub-menu">
	<li id="menu-item-259423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259423"><a href="https://www.dds-online.de/marktuebersichten/">Tests &#038; Marktübersichten</a>	<li id="menu-item-259424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259424"><a href="https://www.dds-online.de/maschinen/">Maschinen</a>	<li id="menu-item-259425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259425"><a href="https://www.dds-online.de/werkzeuge/">Werkzeuge &#038; Geräte</a>	<li id="menu-item-259426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259426"><a href="https://www.dds-online.de/bauelemente/">Bauelemente</a>	<li id="menu-item-259427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259427"><a href="https://www.dds-online.de/ausbau/">Technischer Ausbau</a>	<li id="menu-item-259428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259428"><a href="https://www.dds-online.de/zubehoer/">Beschläge, Lacke, Zubehör</a>	<li id="menu-item-259429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259429"><a href="https://www.dds-online.de/edv/">EDV &#038; CAD/CAM</a></ul>
<li id="menu-item-259430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259430"><a href="https://www.dds-online.de/menschen/">MENSCHEN</a>
<ul class="sub-menu">
	<li id="menu-item-259431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259431"><a href="https://www.dds-online.de/im-interview/">Im Interview</a>	<li id="menu-item-259432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259432"><a href="https://www.dds-online.de/vor-ort-beim-kollegen/">Vor Ort beim Kollegen</a></ul>
<li id="menu-item-259433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259433"><a href="https://www.dds-online.de/betrieb/">BETRIEB</a>
<ul class="sub-menu">
	<li id="menu-item-259434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259434"><a href="https://www.dds-online.de/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a>	<li id="menu-item-259435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259435"><a href="https://www.dds-online.de/fuhrpark/">Fuhrpark</a></ul>
<li id="menu-item-259436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259436"><a href="https://www.dds-online.de/branche/">BRANCHE</a>
<ul class="sub-menu">
	<li id="menu-item-259437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259437"><a href="https://www.dds-online.de/branchennews/">News</a>	<li id="menu-item-259438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259438"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a>	<li id="menu-item-259439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259439"><a href="https://www.dds-online.de/jobs/">Jobs</a>	<li id="menu-item-259440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259440"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a>	<li id="menu-item-262343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262343"><a href="https://www.dds-online.de/termine/">Termine</a></ul>
<li id="menu-item-259441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259441"><a href="https://www.dds-online.de/ausbildung/">AUSBILDUNG</a>
<ul class="sub-menu">
	<li id="menu-item-259443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259443"><a href="https://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke&#8217;schen Stifftung</a>	<li id="menu-item-259444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259444"><a href="https://www.dds-online.de/meisterstuecke/">Meisterstücke</a>	<li id="menu-item-259445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259445"><a href="https://www.dds-online.de/gesellenstuecke/">Gesellenstücke</a>	<li id="menu-item-259446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></ul>
<li id="menu-item-144994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">SERVICE</a>
<ul class="sub-menu">
	<li id="menu-item-259447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259447"><a href="https://www.dds-online.de/ueber-uns/">Über uns</a>	<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a>	<li id="menu-item-243133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten/">Mediadaten</a>	<li id="menu-item-262346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262346"><a href="https://www.dds-online.de/newsletter/">Newsletter</a>	<li id="menu-item-259448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259448"><a href="https://www.dds-online.de/videotipps/">Videotipps</a>	<li id="menu-item-259449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259449"><a href="https://www.dds-online.de/internetfuehrer/">Internetführer</a>	<li id="menu-item-214429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buchshop</a></ul>
<li id="menu-item-259450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-259450"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">ABO</a>
<ul class="sub-menu">
	<li id="menu-item-212268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" rel="noopener noreferrer" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Angebote</a>	<li id="menu-item-144993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" rel="noopener noreferrer" href="https://login.direktabo.de/">Digital-Login</a></ul>
</ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-second-menue" class="menu"><li id="menu-item-259398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259398"><a href="https://www.dds-online.de/topthemen/">Top-Themen:</a></li>
<li id="menu-item-259399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259399"><a href="https://www.dds-online.de/nesting/">Nesting</a></li>
<li id="menu-item-259400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259400"><a href="https://www.dds-online.de/holz-oelen/">Holz ölen</a></li>
<li id="menu-item-260778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-260778"><a href="#">Kaufhilfe Holzbearbeitungsmaschinen</a>
<ul class="sub-menu">
	<li id="menu-item-259401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259401"><a href="https://www.dds-online.de/kaufhilfe-cnc/">Kaufhilfe CNC</a></li>
	<li id="menu-item-259402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259402"><a href="https://www.dds-online.de/kaufhilfe-kante/">Kaufhilfe Kantenanleimmaschine</a></li>
	<li id="menu-item-259403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259403"><a href="https://www.dds-online.de/kaufhilfe-plattenaufteilsaege/">Kaufhilfe Plattenaufteilsäge</a></li>
	<li id="menu-item-260774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260774"><a href="https://www.dds-online.de/kaufhilfe-breitbandschleifmaschine/">Kaufhilfe Breitbandschleifmaschine</a></li>
</ul>
</li>
<li id="menu-item-259404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259404"><a href="https://www.dds-online.de/formatkreissaege/">Formatkreissäge</a></li>
<li id="menu-item-259405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259405"><a href="https://www.dds-online.de/plexiglas-bearbeiten/">Plexiglas</a></li>
<li id="menu-item-259496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259496"><a href="https://www.dds-online.de/sauger-der-staubklasse-m/">Staubklasse M</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
																				</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.dds-online.de/" rel="home"><img class="herald-logo-mini" src="https://www.dds-online.de/wp-content/uploads/L/o/Logo_dds-online_weiss.png" alt="dds – Das Magazin für Möbel und Ausbau" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-dds-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259417"><a href="https://www.dds-online.de/gestaltung/">GESTALTUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259418"><a href="https://www.dds-online.de/innenausbau/">Innenausbau</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259419"><a href="https://www.dds-online.de/moebel/">Möbel</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259420"><a href="https://www.dds-online.de/werkstoffe/">Werkstoffe</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259421"><a href="https://www.dds-online.de/im-detail/">Im Detail</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259422"><a href="https://www.dds-online.de/technik/">TECHNIK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259423"><a href="https://www.dds-online.de/marktuebersichten/">Tests &#038; Marktübersichten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259424"><a href="https://www.dds-online.de/maschinen/">Maschinen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259425"><a href="https://www.dds-online.de/werkzeuge/">Werkzeuge &#038; Geräte</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259426"><a href="https://www.dds-online.de/bauelemente/">Bauelemente</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259427"><a href="https://www.dds-online.de/ausbau/">Technischer Ausbau</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259428"><a href="https://www.dds-online.de/zubehoer/">Beschläge, Lacke, Zubehör</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259429"><a href="https://www.dds-online.de/edv/">EDV &#038; CAD/CAM</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259430"><a href="https://www.dds-online.de/menschen/">MENSCHEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259431"><a href="https://www.dds-online.de/im-interview/">Im Interview</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259432"><a href="https://www.dds-online.de/vor-ort-beim-kollegen/">Vor Ort beim Kollegen</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259433"><a href="https://www.dds-online.de/betrieb/">BETRIEB</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259434"><a href="https://www.dds-online.de/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259435"><a href="https://www.dds-online.de/fuhrpark/">Fuhrpark</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259436"><a href="https://www.dds-online.de/branche/">BRANCHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259437"><a href="https://www.dds-online.de/branchennews/">News</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259438"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259439"><a href="https://www.dds-online.de/jobs/">Jobs</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259440"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262343"><a href="https://www.dds-online.de/termine/">Termine</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259441"><a href="https://www.dds-online.de/ausbildung/">AUSBILDUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259443"><a href="https://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke&#8217;schen Stifftung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259444"><a href="https://www.dds-online.de/meisterstuecke/">Meisterstücke</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259445"><a href="https://www.dds-online.de/gesellenstuecke/">Gesellenstücke</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259447"><a href="https://www.dds-online.de/ueber-uns/">Über uns</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten/">Mediadaten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262346"><a href="https://www.dds-online.de/newsletter/">Newsletter</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259448"><a href="https://www.dds-online.de/videotipps/">Videotipps</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259449"><a href="https://www.dds-online.de/internetfuehrer/">Internetführer</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buchshop</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-259450"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">ABO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" rel="noopener noreferrer" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Angebote</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" rel="noopener noreferrer" href="https://login.direktabo.de/">Digital-Login</a></ul>
</ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.dds-online.de/" rel="home"><img class="herald-logo-mini" src="https://www.dds-online.de/wp-content/uploads/L/o/Logo_dds-online_weiss.png" alt="dds – Das Magazin für Möbel und Ausbau" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259417"><a href="https://www.dds-online.de/gestaltung/">GESTALTUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259418"><a href="https://www.dds-online.de/innenausbau/">Innenausbau</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259419"><a href="https://www.dds-online.de/moebel/">Möbel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259420"><a href="https://www.dds-online.de/werkstoffe/">Werkstoffe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259421"><a href="https://www.dds-online.de/im-detail/">Im Detail</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259422"><a href="https://www.dds-online.de/technik/">TECHNIK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259423"><a href="https://www.dds-online.de/marktuebersichten/">Tests &#038; Marktübersichten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259424"><a href="https://www.dds-online.de/maschinen/">Maschinen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259425"><a href="https://www.dds-online.de/werkzeuge/">Werkzeuge &#038; Geräte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259426"><a href="https://www.dds-online.de/bauelemente/">Bauelemente</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259427"><a href="https://www.dds-online.de/ausbau/">Technischer Ausbau</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259428"><a href="https://www.dds-online.de/zubehoer/">Beschläge, Lacke, Zubehör</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259429"><a href="https://www.dds-online.de/edv/">EDV &#038; CAD/CAM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259430"><a href="https://www.dds-online.de/menschen/">MENSCHEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259431"><a href="https://www.dds-online.de/im-interview/">Im Interview</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259432"><a href="https://www.dds-online.de/vor-ort-beim-kollegen/">Vor Ort beim Kollegen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259433"><a href="https://www.dds-online.de/betrieb/">BETRIEB</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259434"><a href="https://www.dds-online.de/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259435"><a href="https://www.dds-online.de/fuhrpark/">Fuhrpark</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259436"><a href="https://www.dds-online.de/branche/">BRANCHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259437"><a href="https://www.dds-online.de/branchennews/">News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259438"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259439"><a href="https://www.dds-online.de/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259440"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262343"><a href="https://www.dds-online.de/termine/">Termine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259441"><a href="https://www.dds-online.de/ausbildung/">AUSBILDUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259443"><a href="https://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke&#8217;schen Stifftung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259444"><a href="https://www.dds-online.de/meisterstuecke/">Meisterstücke</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259445"><a href="https://www.dds-online.de/gesellenstuecke/">Gesellenstücke</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259447"><a href="https://www.dds-online.de/ueber-uns/">Über uns</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten/">Mediadaten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262346"><a href="https://www.dds-online.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259448"><a href="https://www.dds-online.de/videotipps/">Videotipps</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259449"><a href="https://www.dds-online.de/internetfuehrer/">Internetführer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buchshop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-259450"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">ABO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" rel="noopener noreferrer" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Angebote</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" rel="noopener noreferrer" href="https://login.direktabo.de/">Digital-Login</a></li>
</ul>
</li>

	
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259398"><a href="https://www.dds-online.de/topthemen/">Top-Themen:</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259399"><a href="https://www.dds-online.de/nesting/">Nesting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259400"><a href="https://www.dds-online.de/holz-oelen/">Holz ölen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-260778"><a href="#">Kaufhilfe Holzbearbeitungsmaschinen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259401"><a href="https://www.dds-online.de/kaufhilfe-cnc/">Kaufhilfe CNC</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259402"><a href="https://www.dds-online.de/kaufhilfe-kante/">Kaufhilfe Kantenanleimmaschine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259403"><a href="https://www.dds-online.de/kaufhilfe-plattenaufteilsaege/">Kaufhilfe Plattenaufteilsäge</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260774"><a href="https://www.dds-online.de/kaufhilfe-breitbandschleifmaschine/">Kaufhilfe Breitbandschleifmaschine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259404"><a href="https://www.dds-online.de/formatkreissaege/">Formatkreissäge</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259405"><a href="https://www.dds-online.de/plexiglas-bearbeiten/">Plexiglas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259496"><a href="https://www.dds-online.de/sauger-der-staubklasse-m/">Staubklasse M</a></li>

	
	</ul>

</div>
	



	<div id="content" class="herald-site-content herald-slide">


<div class="billboard"><ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=1"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

<div class="herald-section container ">

			<article id="post-263845" class="herald-single post-263845 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-berlin tag-mariendorf tag-standort"  data-thumbnail="https://www.dds-online.de/wp-content/uploads/H/a/Halle_German_Windows_Berlin_F0FE0DDD-5A5F-46DE-B521-E6B92E4774F9-300x200.jpg">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">

	
	
		<h2 class="meta-category" id="subline">
			News
		</h2>
		<h1 class="entry-title h1" id="headline">German Windows wächst am Standort Berlin</h1>			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">2. Januar 2020</span></div></div>
	</header>	


	<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="770" height="533" src="https://www.dds-online.de/wp-content/uploads/H/a/Halle_German_Windows_Berlin_F0FE0DDD-5A5F-46DE-B521-E6B92E4774F9.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Halle_German_Windows_Berlin.jpg" srcset="https://www.dds-online.de/wp-content/uploads/H/a/Halle_German_Windows_Berlin_F0FE0DDD-5A5F-46DE-B521-E6B92E4774F9.jpg 770w, https://www.dds-online.de/wp-content/uploads/H/a/Halle_German_Windows_Berlin_F0FE0DDD-5A5F-46DE-B521-E6B92E4774F9-300x208.jpg 300w, https://www.dds-online.de/wp-content/uploads/H/a/Halle_German_Windows_Berlin_F0FE0DDD-5A5F-46DE-B521-E6B92E4774F9-768x532.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /></span>
					<figure class="wp-caption-text">Nun beinahe doppelt so groß: German Windows hat Lager- und Produktionsflächen eines benachbarten Holzhandels in Berlin-Mariendorf erworben
Foto: German Windows</figure>
			</div>

	
		<div class="row">
			
			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

		
		
						<ul class="herald-share">
		
				<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Teilen</span>
				<div class="meta-share-wrapper">
										     <li class="facebook"> <a href="javascript:void(0);" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fgerman-windows-waechst-am-standort-berlin%2F&amp;t=German Windows wächst am Standort Berlin"><i class="fa fa-facebook"></i><br><span>Facebook</span></a> </li>	  
				  
										     <li class="twitter"> <a href="javascript:void(0);" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fgerman-windows-waechst-am-standort-berlin%2F&amp;text=German Windows wächst am Standort Berlin"><i class="fa fa-twitter"></i><br><span>Twitter</span></a> </li>	  
				  
										     <li class="pinterest"> <a href="javascript:void(0);" data-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fgerman-windows-waechst-am-standort-berlin%2F&amp;media=https://www.dds-online.de/wp-content/uploads/H/a/Halle_German_Windows_Berlin_F0FE0DDD-5A5F-46DE-B521-E6B92E4774F9.jpg&amp;description=German Windows wächst am Standort Berlin"><i class="fa fa-pinterest"></i><br><span>Pinterest</span></a> </li>	  
				  
										     <li class="linkedin"> <a href="javascript:void(0);" data-url="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fgerman-windows-waechst-am-standort-berlin%2F&amp;title=German Windows wächst am Standort Berlin"><i class="fa fa-linkedin"></i><br><span>LinkedIn</span></a> </li>	  
				  
			 
			<li class="print"> <a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i><br><span>Drucken</span></a> </li>	
	 	</div>
	</ul>
				</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
		
	







	
	<p class="absatz">Fensterhersteller German Windows hat seine Produktions- und Lagerfläche am Standort Berlin-Mariendorf nahezu verdoppelt. Durch Zukauf zweier Hallen und eines Turmes konnte das Familienunternehmen mit Sitz im münsterländischen Südlohn die Hauptstadt-Dependance auf vergrößern. Damit wächst die Gesamtfläche der expandierenden Firmengruppe auf rund 24.000 Quadratmeter an mittlerweile sechs Produktionsstandorten im gesamten Bundesgebiet.</p>
<p class="absatz">Durch den Zukauf von Lager- und Produktionsflächen eines benachbarten Holzhandels in der Großbeerenstraße wurde der Standort Berlin-Mariendorf von ehemals 3.200 auf mehr als 6.000 Quadratmeter vergrößert. Wie genau die neuen Hallen genutzt werden sollen, werde derzeit noch erarbeitet, heißt es von Unternehmensseite.</p>
<p class="absatz">Erst im Juni 2019 hatte das Unternehmen bekannt gegeben, mit der Übernahme von Sachsenfenster in Rammenau einen weiteren Standort hinzugewonnen zu haben.</p>

	<div style="clear:left"></div>
	
	


	<span class="entry-meta meta-small">2. Januar 2020</span>	
	




	



			<div class="meta-tags" style="margin-top: 40px;">
			<span>Tags</span><a href="https://www.dds-online.de/tag/berlin/" rel="tag">Berlin</a> <a href="https://www.dds-online.de/tag/mariendorf/" rel="tag">Mariendorf</a> <a href="https://www.dds-online.de/tag/standort/" rel="tag">Standort</a>		</div>
	

	

		<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
												     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fgerman-windows-waechst-am-standort-berlin%2F&t=German Windows wächst am Standort Berlin" id="facebook"><span class="herald-social-name">Facebook</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fgerman-windows-waechst-am-standort-berlin%2F&text=German Windows wächst am Standort Berlin" id="twitter"><span class="herald-social-name">Twitter</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fgerman-windows-waechst-am-standort-berlin%2F&amp;media=https://www.dds-online.de/wp-content/uploads/H/a/Halle_German_Windows_Berlin_F0FE0DDD-5A5F-46DE-B521-E6B92E4774F9.jpg&amp;description=German Windows wächst am Standort Berlin id="pinterest""><span class="herald-social-name">Pinterest</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fgerman-windows-waechst-am-standort-berlin%2F&title=German Windows wächst am Standort Berlin" id="linkedin"><span class="herald-social-name">LinkedIn</span></a> </li>
			      
			 
		
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</h4></div></div></div>				
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-262298 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-hoffmann tag-interior tag-verschmelzen">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/branche/news/hoffmann-ladenbau-und-interior-verschmelzen/" title="Hoffmann Ladenbau und Hoffmann Interior verschmelzen">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/H/o/Hoffmann_Guido_Kruthof_Juergen_Frechen_80591097-725B-432A-A328-B28504C3A4F8-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Hoffmann_Guido_Kruthof_Juergen_Frechen.jpg" srcset="https://www.dds-online.de/wp-content/uploads/H/o/Hoffmann_Guido_Kruthof_Juergen_Frechen_80591097-725B-432A-A328-B28504C3A4F8-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/H/o/Hoffmann_Guido_Kruthof_Juergen_Frechen_80591097-725B-432A-A328-B28504C3A4F8-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/H/o/Hoffmann_Guido_Kruthof_Juergen_Frechen_80591097-725B-432A-A328-B28504C3A4F8-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/H/o/Hoffmann_Guido_Kruthof_Juergen_Frechen_80591097-725B-432A-A328-B28504C3A4F8-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/H/o/Hoffmann_Guido_Kruthof_Juergen_Frechen_80591097-725B-432A-A328-B28504C3A4F8-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">News</span>
		
		<h2 class="entry-title h3"><a href="https://www.dds-online.de/branche/news/hoffmann-ladenbau-und-interior-verschmelzen/">Hoffmann Ladenbau und Hoffmann Interior verschmelzen</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">1. Januar 2020</span></div></div>
			</div>

			<div class="entry-content">
			<p>Ab dem 1. Januar verschmelzen »Hoffmann Ladenbau« und »Hoffmann Interior« zu einem Unternehmen mit Namen »Hoffmann Interior«. Mit diesem...</p>
		</div>
	
	
</article>							<article class="herald-lay-c post-263843 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-fertigungsfluss tag-montageanlagen tag-siegenia">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/branche/news/siegenia-fertigt-kunststoffteile-selbst/" title="Siegenia fertigt Kunststoffteile selbst">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/S/i/Siegenia_Kunststofffertigung_Eiserman_F0204F33-EB67-4C5C-946C-A6B7F34CCB8F-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Siegenia_Kunststofffertigung_Eiserman.jpg" srcset="https://www.dds-online.de/wp-content/uploads/S/i/Siegenia_Kunststofffertigung_Eiserman_F0204F33-EB67-4C5C-946C-A6B7F34CCB8F-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/S/i/Siegenia_Kunststofffertigung_Eiserman_F0204F33-EB67-4C5C-946C-A6B7F34CCB8F-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/S/i/Siegenia_Kunststofffertigung_Eiserman_F0204F33-EB67-4C5C-946C-A6B7F34CCB8F-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/S/i/Siegenia_Kunststofffertigung_Eiserman_F0204F33-EB67-4C5C-946C-A6B7F34CCB8F-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/S/i/Siegenia_Kunststofffertigung_Eiserman_F0204F33-EB67-4C5C-946C-A6B7F34CCB8F-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">News</span>
		
		<h2 class="entry-title h3"><a href="https://www.dds-online.de/branche/news/siegenia-fertigt-kunststoffteile-selbst/">Siegenia fertigt Kunststoffteile selbst</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">30. Dezember 2019</span></div></div>
			</div>

			<div class="entry-content">
			<p>Mit einer Investition in Höhe von 3,8 Millionen Euro erhöht die Siegenia-Gruppe ihre Produktionstiefe am Standort Niederdielfen. Nach der...</p>
		</div>
	
	
</article>							<article class="herald-lay-c post-263841 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-23932 tag-jahre tag-oknoplast">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/branche/news/oknoplast-feiert-mit-partnern-25-jahre-fensterbau/" title="Oknoplast feiert mit Partnern 25 Jahre Fensterbau">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/o/k/oknoplast-partner-event-2019-25-jubilaeum_99A14B9E-089A-42BF-85E9-CD5D330DE5B2-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="oknoplast-partner-event-2019-25-jubilaeum.jpg" srcset="https://www.dds-online.de/wp-content/uploads/o/k/oknoplast-partner-event-2019-25-jubilaeum_99A14B9E-089A-42BF-85E9-CD5D330DE5B2-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/o/k/oknoplast-partner-event-2019-25-jubilaeum_99A14B9E-089A-42BF-85E9-CD5D330DE5B2-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/o/k/oknoplast-partner-event-2019-25-jubilaeum_99A14B9E-089A-42BF-85E9-CD5D330DE5B2-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/o/k/oknoplast-partner-event-2019-25-jubilaeum_99A14B9E-089A-42BF-85E9-CD5D330DE5B2-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/o/k/oknoplast-partner-event-2019-25-jubilaeum_99A14B9E-089A-42BF-85E9-CD5D330DE5B2-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">News</span>
		
		<h2 class="entry-title h3"><a href="https://www.dds-online.de/branche/news/oknoplast-feiert-mit-partnern-25-jahre-fensterbau/">Oknoplast feiert mit Partnern 25 Jahre Fensterbau</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">30. Dezember 2019</span></div></div>
			</div>

			<div class="entry-content">
			<p>Drei Tage lang hat Oknoplast zusammen mit Fachhandelspartnern aus ganz Europa seinen 25. Geburtstag gefeiert. Unter den Gästen waren auch rund 50...</p>
		</div>
	
	
</article>							<article class="herald-lay-c post-263839 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bayerischen tag-euro tag-grossen">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/branche/news/sternstunden-63-000-euro-von-bayerischen-schreinern/" title="Sternstunden: 63.000 Euro von bayerischen Schreinern">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/B/a/Bayern_Innungsschreiner_Sternstunden_Scheck_81481EE1-EBC2-418C-B262-25DA7BCB0136-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Bayern_Innungsschreiner_Sternstunden_Scheck.jpg" srcset="https://www.dds-online.de/wp-content/uploads/B/a/Bayern_Innungsschreiner_Sternstunden_Scheck_81481EE1-EBC2-418C-B262-25DA7BCB0136-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/B/a/Bayern_Innungsschreiner_Sternstunden_Scheck_81481EE1-EBC2-418C-B262-25DA7BCB0136-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/B/a/Bayern_Innungsschreiner_Sternstunden_Scheck_81481EE1-EBC2-418C-B262-25DA7BCB0136-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/B/a/Bayern_Innungsschreiner_Sternstunden_Scheck_81481EE1-EBC2-418C-B262-25DA7BCB0136-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/B/a/Bayern_Innungsschreiner_Sternstunden_Scheck_81481EE1-EBC2-418C-B262-25DA7BCB0136-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">News</span>
		
		<h2 class="entry-title h3"><a href="https://www.dds-online.de/branche/news/sternstunden-63-000-euro-von-bayerischen-schreinern/">Sternstunden: 63.000 Euro von bayerischen Schreinern</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">27. Dezember 2019</span></div></div>
			</div>

			<div class="entry-content">
			<p>Mehr als 150 Betriebe und Innungen in Bayern haben sich am Tag des Schreiners und zu vielen anderen Anlässen gemeinsam mit ihren Kunden zugunsten...</p>
		</div>
	
	
</article>								</div>
</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://www.dds-online.de/branche/news/hoffmann-ladenbau-und-interior-verschmelzen/" rel="prev">Hoffmann Ladenbau und Hoffmann Interior verschmelzen</a>						</div>
					
					
				
					<div class="herald-sticky-share">
						
						
														<ul class="herald-share">
		
				<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Teilen</span>
				<div class="meta-share-wrapper">
										     <li class="facebook"> <a href="javascript:void(0);" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fgerman-windows-waechst-am-standort-berlin%2F&amp;t=German Windows wächst am Standort Berlin"><i class="fa fa-facebook"></i><br><span>Facebook</span></a> </li>	  
				  
										     <li class="twitter"> <a href="javascript:void(0);" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fgerman-windows-waechst-am-standort-berlin%2F&amp;text=German Windows wächst am Standort Berlin"><i class="fa fa-twitter"></i><br><span>Twitter</span></a> </li>	  
				  
										     <li class="pinterest"> <a href="javascript:void(0);" data-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fgerman-windows-waechst-am-standort-berlin%2F&amp;media=https://www.dds-online.de/wp-content/uploads/H/a/Halle_German_Windows_Berlin_F0FE0DDD-5A5F-46DE-B521-E6B92E4774F9.jpg&amp;description=German Windows wächst am Standort Berlin"><i class="fa fa-pinterest"></i><br><span>Pinterest</span></a> </li>	  
				  
										     <li class="linkedin"> <a href="javascript:void(0);" data-url="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fgerman-windows-waechst-am-standort-berlin%2F&amp;title=German Windows wächst am Standort Berlin"><i class="fa fa-linkedin"></i><br><span>LinkedIn</span></a> </li>	  
				  
			 
			<li class="print"> <a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i><br><span>Drucken</span></a> </li>	
	 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
							
			<div id="text-61" class="widget widget_text"><h4 class="widget-title h6"><span>Aktuelles Heft</span></h4>			<div class="textwidget"><style>	#orderheft123 { position:absolute; width:300px;height:250px; overflow: hidden; }	#orderheft #cover { position:absolute; z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:140px;height:250px;position:absolute; margin-left:185px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:500;}	#orderheft #text #button { float:left; background: #004471; color:#ffffff;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style>
<div id='orderheft' style='height:250px;'>
<div id='cover'><img alt='Titelbild dds - das magazin für möbel und ausbau 12'  src='/wp-content/uploads/a/b/cover_dds-2019-012_sidebar.jpg?key=4687391'></div>
<div id='text'>
<div id='title'>Aktuelle Ausgabe <br />012/2019</div>
<p>	<a href='https://www.direktabo.de/de/handwerk/moebel-und-ausbau/einzelhefte/print/dds-ausgabe-12-2019.html' target='_blank' rel="noopener noreferrer"></p>
<div id='button'> EINZELHEFT </div>
<p></a>	<a href='https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html' target='_blank' rel="noopener noreferrer"></p>
<div id='button'> ABO </div>
<p></a>	</div>
</div>
</div>
		</div><div id="search-2" class="widget widget_search"><h4 class="widget-title h6"><span>Hier in über 22.000 Fachbeiträgen, Produktinfos und Meldungen recherchieren</span></h4><form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

</div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- MR3 -->
<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=104"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="text-56" class="widget widget_text"><h4 class="widget-title h6"><span>dds-Internetführer</span></h4>			<div class="textwidget"><p><a href="http://www.dds-online.de/internetfuehrer/" target="_blank" rel="noopener noreferrer"><img style="margin-right: 20px;" src="https://www.dds-online.de/wp-content/uploads/C/o/Cover_Internetfuehrer_dds_2019.png" width="110 px" align="left" /></a></p>
<p>&nbsp;</p>
<p><a href="/internetfuehrer/" target="_blank" rel="noopener noreferrer">Web- und App-Tipps<br />
für Tischler und Schreiner: dds-Internetführer 2019 »</a></p>
</div>
		</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- MR4 -->
<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=105"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="shortcodes-ultimate-3" class="widget shortcodes-ultimate"><div class="textwidget"><div class="herald_posts_widget" id="sb-popularposts">
<div class="row ">
<style>
.su_meistgelesen { background:#FFFFFF !important;  padding:0; }
.su_meistgelesen .su-tabs-nav { border-bottom:2px solid #004471; }
.su_meistgelesen .su-tabs-nav span { font-weight:500; font-size:1.7rem; color: #004471;}
.su_meistgelesen .su-tabs-nav .su-tabs-current { background: #004471; color:#FFFFFF;  }
.su_meistgelesen h2 { font-size: 1.5rem; }
</style>
<div class="su-tabs su-tabs-style-default su-tabs-mobile-stack su_meistgelesen" data-active="2"><div class="su-tabs-nav"><span class="" data-url="" data-target="blank" tabindex="0" role="button">Meistgelesen</span><span class="" data-url="" data-target="blank" tabindex="0" role="button">Neueste Artikel</span></div><div class="su-tabs-panes"><div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Meistgelesen">
        <article class="herald-lay-g post-215056 post type-post status-publish format-standard has-post-thumbnail hentry category-maschinen-anlagen tag-akkupacks tag-hersteller tag-volt">
            <div class="row">
                	            <div class="col-lg-4 col-xs-3">
		            <div class="herald-post-thumbnail">
					    <a href="https://www.dds-online.de/technik/maschinen-anlagen/ist-der-akku-kompatibel/" title="Ist der Akku kompatibel?">
				        <img width="373" height="264" src="https://www.dds-online.de/wp-content/uploads/3/8/3815083.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="13-Akkuwerkzeuge-von-Festool" srcset="https://www.dds-online.de/wp-content/uploads/3/8/3815083.jpg 770w, https://www.dds-online.de/wp-content/uploads/3/8/3815083-300x212.jpg 300w, https://www.dds-online.de/wp-content/uploads/3/8/3815083-633x448.jpg 633w, https://www.dds-online.de/wp-content/uploads/3/8/3815083-75x53.jpg 75w, https://www.dds-online.de/wp-content/uploads/3/8/3815083-370x262.jpg 370w, https://www.dds-online.de/wp-content/uploads/3/8/3815083-215x152.jpg 215w" sizes="(max-width: 373px) 100vw, 373px" />			            </a>
		            </div>
	            </div>
	                            <div class="col-lg-8 col-xs-9 herald-no-pad">
	                <div class="entry-header">
		                
		                <h2 class="entry-title h7"><a href="https://www.dds-online.de/technik/maschinen-anlagen/ist-der-akku-kompatibel/">Ist der Akku kompatibel?</a></h2>	                    			            <div class="entry-meta meta-small" style="margin-top:0">4. August 2015</div>
		                	                </div>
                </div>
            </div>
        </article>
                <article class="herald-lay-g post-263205 post type-post status-publish format-standard has-post-thumbnail hentry category-bauelemente category-technik tag-frame tag-montage tag-montageschaum">
            <div class="row">
                	            <div class="col-lg-4 col-xs-3">
		            <div class="herald-post-thumbnail">
					    <a href="https://www.dds-online.de/technik/bauelemente/mechanik-schlaegt-chemie/" title="Mechanik schlägt Chemie">
				        <img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/A/u/Ausschnitt-Häfele-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Türzargen einbauen _Haefele_Startec_Produkt_an_Wand_(3).jpg" srcset="https://www.dds-online.de/wp-content/uploads/A/u/Ausschnitt-Häfele-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/A/u/Ausschnitt-Häfele-990x556.jpg 990w, https://www.dds-online.de/wp-content/uploads/A/u/Ausschnitt-Häfele-1320x742.jpg 1320w, https://www.dds-online.de/wp-content/uploads/A/u/Ausschnitt-Häfele-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/A/u/Ausschnitt-Häfele-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/A/u/Ausschnitt-Häfele-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/A/u/Ausschnitt-Häfele-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			            </a>
		            </div>
	            </div>
	                            <div class="col-lg-8 col-xs-9 herald-no-pad">
	                <div class="entry-header">
		                
		                <h2 class="entry-title h7"><a href="https://www.dds-online.de/technik/bauelemente/mechanik-schlaegt-chemie/">Mechanik schlägt Chemie</a></h2>	                    			            <div class="entry-meta meta-small" style="margin-top:0">13. Dezember 2019</div>
		                	                </div>
                </div>
            </div>
        </article>
                <article class="herald-lay-g post-198027 post type-post status-publish format-standard has-post-thumbnail hentry category-maschinen-anlagen tag-buersten tag-maschine tag-maschinen">
            <div class="row">
                	            <div class="col-lg-4 col-xs-3">
		            <div class="herald-post-thumbnail">
					    <a href="https://www.dds-online.de/technik/maschinen-anlagen/holz-buersten/" title="Gebürstet, gehobelt und gehackt">
				        <img width="269" height="264" src="https://www.dds-online.de/wp-content/uploads/3/2/3276553.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Holz bürsten oder hacken: mit wenig Aufwand lässt sich eine rustikale Oberfläche erzeugen" srcset="https://www.dds-online.de/wp-content/uploads/3/2/3276553.jpg 600w, https://www.dds-online.de/wp-content/uploads/3/2/3276553-300x295.jpg 300w, https://www.dds-online.de/wp-content/uploads/3/2/3276553-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/3/2/3276553-456x448.jpg 456w, https://www.dds-online.de/wp-content/uploads/3/2/3276553-370x363.jpg 370w, https://www.dds-online.de/wp-content/uploads/3/2/3276553-215x211.jpg 215w" sizes="(max-width: 269px) 100vw, 269px" />			            </a>
		            </div>
	            </div>
	                            <div class="col-lg-8 col-xs-9 herald-no-pad">
	                <div class="entry-header">
		                
		                <h2 class="entry-title h7"><a href="https://www.dds-online.de/technik/maschinen-anlagen/holz-buersten/">Gebürstet, gehobelt und gehackt</a></h2>	                    			            <div class="entry-meta meta-small" style="margin-top:0">8. November 2013</div>
		                	                </div>
                </div>
            </div>
        </article>
        </div>
<div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Neueste Artikel">
<article class="herald-lay-g post-263845 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-berlin tag-mariendorf tag-standort">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/branche/news/german-windows-waechst-am-standort-berlin/" title="German Windows wächst am Standort Berlin">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/H/a/Halle_German_Windows_Berlin_F0FE0DDD-5A5F-46DE-B521-E6B92E4774F9-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Halle_German_Windows_Berlin.jpg" srcset="https://www.dds-online.de/wp-content/uploads/H/a/Halle_German_Windows_Berlin_F0FE0DDD-5A5F-46DE-B521-E6B92E4774F9-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/H/a/Halle_German_Windows_Berlin_F0FE0DDD-5A5F-46DE-B521-E6B92E4774F9-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/H/a/Halle_German_Windows_Berlin_F0FE0DDD-5A5F-46DE-B521-E6B92E4774F9-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/H/a/Halle_German_Windows_Berlin_F0FE0DDD-5A5F-46DE-B521-E6B92E4774F9-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/H/a/Halle_German_Windows_Berlin_F0FE0DDD-5A5F-46DE-B521-E6B92E4774F9-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<h2 class="entry-title h7"><a href="https://www.dds-online.de/branche/news/german-windows-waechst-am-standort-berlin/">German Windows wächst am Standort Berlin</a></h2>	    			<div class="entry-meta meta-small" style="margin-top:0">2. Januar 2020</div>
			    </div>
    </div>
</div>
</article>
    <article class="herald-lay-g post-262298 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-hoffmann tag-interior tag-verschmelzen">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/branche/news/hoffmann-ladenbau-und-interior-verschmelzen/" title="Hoffmann Ladenbau und Hoffmann Interior verschmelzen">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/H/o/Hoffmann_Guido_Kruthof_Juergen_Frechen_80591097-725B-432A-A328-B28504C3A4F8-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Hoffmann_Guido_Kruthof_Juergen_Frechen.jpg" srcset="https://www.dds-online.de/wp-content/uploads/H/o/Hoffmann_Guido_Kruthof_Juergen_Frechen_80591097-725B-432A-A328-B28504C3A4F8-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/H/o/Hoffmann_Guido_Kruthof_Juergen_Frechen_80591097-725B-432A-A328-B28504C3A4F8-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/H/o/Hoffmann_Guido_Kruthof_Juergen_Frechen_80591097-725B-432A-A328-B28504C3A4F8-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/H/o/Hoffmann_Guido_Kruthof_Juergen_Frechen_80591097-725B-432A-A328-B28504C3A4F8-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/H/o/Hoffmann_Guido_Kruthof_Juergen_Frechen_80591097-725B-432A-A328-B28504C3A4F8-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<h2 class="entry-title h7"><a href="https://www.dds-online.de/branche/news/hoffmann-ladenbau-und-interior-verschmelzen/">Hoffmann Ladenbau und Hoffmann Interior verschmelzen</a></h2>	    			<div class="entry-meta meta-small" style="margin-top:0">1. Januar 2020</div>
			    </div>
    </div>
</div>
</article>
    <article class="herald-lay-g post-263843 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-fertigungsfluss tag-montageanlagen tag-siegenia">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/branche/news/siegenia-fertigt-kunststoffteile-selbst/" title="Siegenia fertigt Kunststoffteile selbst">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/S/i/Siegenia_Kunststofffertigung_Eiserman_F0204F33-EB67-4C5C-946C-A6B7F34CCB8F-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Siegenia_Kunststofffertigung_Eiserman.jpg" srcset="https://www.dds-online.de/wp-content/uploads/S/i/Siegenia_Kunststofffertigung_Eiserman_F0204F33-EB67-4C5C-946C-A6B7F34CCB8F-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/S/i/Siegenia_Kunststofffertigung_Eiserman_F0204F33-EB67-4C5C-946C-A6B7F34CCB8F-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/S/i/Siegenia_Kunststofffertigung_Eiserman_F0204F33-EB67-4C5C-946C-A6B7F34CCB8F-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/S/i/Siegenia_Kunststofffertigung_Eiserman_F0204F33-EB67-4C5C-946C-A6B7F34CCB8F-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/S/i/Siegenia_Kunststofffertigung_Eiserman_F0204F33-EB67-4C5C-946C-A6B7F34CCB8F-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<h2 class="entry-title h7"><a href="https://www.dds-online.de/branche/news/siegenia-fertigt-kunststoffteile-selbst/">Siegenia fertigt Kunststoffteile selbst</a></h2>	    			<div class="entry-meta meta-small" style="margin-top:0">30. Dezember 2019</div>
			    </div>
    </div>
</div>
</article>
    </div></div></div>
</div>
</div>
</div></div><div id="logokarussell-4" class="widget logokarussell"><h4 class="widget-title h6"><span>dds-Zulieferforum</span></h4>        	 
        	 <script type="text/javascript">
        	 if ( !/undef/i.test(typeof slidernummer))
             {
                slidernummer++;
            	} else {
                slidernummer=0;
                var sliderTrack = new Array();
                var sliderLogoTrack = new Array();
                function trackSliderEvent(action,label, main) {
                    __gaTracker('send', 'event', "logo_"+main, action, label);
             	   //console.log("logo_"+main+" :"+ action + " : " + label)
             	}
			}
 			
         	</script>
        	<div id="logocontainer-ZLF" class="logokarrussell tracklogos">
        	        	           
			<link rel='stylesheet' id='konradin-logokarussell-css'  href='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.css' type='text/css' media='all' />
            <style>
            #logocontainer-ZLF #slidercontainer {
             background: #FFFFFF;
             border-left:1px solid #ffffff;
             border-right:1px solid #ffffff;
             border-bottom:1px solid #ffffff;             border-top:1px solid #ffffff;            
            }
            </style>
            <script type='text/javascript' src='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.js?key=3489558'></script>
            <script type="text/javascript">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</script>
           <style>
           #logocontainer-ZLF #slidercontainer { 
           	 width:297px !important;
           	height: 185px !important; }
           </style>
                  		           </div>
           <script type="text/javascript">
           	jQuery( document ).ready(function() { 
               //trackSliderEvent("impression", "__slider", 'ZLF');
        	   jQuery('#myslider'+slidernummer+' '+'.sliderElement').click(function() {
            	   	seid = jQuery(this).attr("id");    
            	   	trackSliderEvent('click', seid, 'ZLF');
        		 }); 
               });
           </script>
           </div><div id="text-58" class="widget widget_text"><h4 class="widget-title h6"><span>dds auf Facebook</span></h4>			<div class="textwidget"><p><a href="https://www.facebook.com/ddsmagazin/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/0/1/01872_dds_red_banner_facebook.png" alt="" /></a></p>
</div>
		</div><div id="text-59" class="widget widget_text"><h4 class="widget-title h6"><span>dds auf YouTube</span></h4>			<div class="textwidget"><p><b>Im dds-Channel auf YouTube finden Sie:</b><br />
&#8211; Videos zu Beiträgen aus dds<br />
<a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/d/d/dds_yt.jpg" align="right" /></a>&#8211; Kollegen stellen sich vor<br />
&#8211; Praxistipps-Videos<br />
&#8211; Maschinen &amp; Werkzeuge</p>
<p><a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank" rel="noopener noreferrer"> <u> Abonnieren Sie dds auf YouTube »<br />
</u></a></p>
</div>
		</div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- MR5 -->
<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=106"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="shortcodes-ultimate-4" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
jQuery( document ).ready(function() {
	object_val = 'DDS';	issue_val = '202002';
	__gaTracker('send', 'event','obj', object_val, 'objekt');
	console.log("Objekt: " + object_val);
	__gaTracker('send', 'event','obj', object_val + ":"+ issue_val, 'issue');
	console.log("Ausgabe: " + issue_val);
	
	console.log ('rtr[keywords]: Kunststoffteil');

	__gaTracker('send', 'event','thesaurus', 'Kunststoffteil', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Kunststoffteil', 'keywords');
	console.log ('rtr[keywords]: Produktionstiefe');

	__gaTracker('send', 'event','thesaurus', 'Produktionstiefe', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Produktionstiefe', 'keywords');
	console.log ('rtr[keywords]: Verzinkungstechnologie');

	__gaTracker('send', 'event','thesaurus', 'Verzinkungstechnologie', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Verzinkungstechnologie', 'keywords');
	console.log ('rtr[keywords]: Investition');

	__gaTracker('send', 'event','thesaurus', 'Investition', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Investition', 'keywords');
	console.log ('rtr[keywords]: Unternehmensgruppe');

	__gaTracker('send', 'event','thesaurus', 'Unternehmensgruppe', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Unternehmensgruppe', 'keywords');
	console.log ('rtr[locations]: Siegenia');

	__gaTracker('send', 'event','thesaurus', 'Siegenia', 'locations');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Siegenia', 'locations');
	console.log ('rtr[locations]: Niederdielfen');

	__gaTracker('send', 'event','thesaurus', 'Niederdielfen', 'locations');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Niederdielfen', 'locations');
	console.log ('rtr[persons]: Florian Eisermann');

	__gaTracker('send', 'event','thesaurus', 'Florian Eisermann', 'persons');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Florian Eisermann', 'persons');
});
</script>
</div></div><div id="media_video-2" class="widget widget_media_video"><h4 class="widget-title h6"><span>Videotipp: Holz in Bewegung</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-263843-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.dds-online.de/wp-content/uploads/V/i/Video-Gesellenstück-final.mp4?_=1" /><source type="video/mp4" src="https://www.dds-online.de/wp-content/uploads/V/i/Video-Gesellenstück-final.mp4?_=1" /><a href="https://www.dds-online.de/wp-content/uploads/V/i/Video-Gesellenstück-final.mp4">https://www.dds-online.de/wp-content/uploads/V/i/Video-Gesellenstück-final.mp4</a></video></div></div>
		
		
								
		
	</div>





			</div>	
		</article>
	

	
</div>







	</div>




<div class="skyscraper herald-slide"><ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=3"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>


	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Über dds</span></h4>			<div class="textwidget"><p>dds ist das Fachmagazin für Tischler, Schreiner, Fenster- und Innenausbauer<br />
dds steht für &#8230;</p>
<p>&#8230;Gestaltung, die inspiriert,<br />
&#8230;Technik, die voranbringt und<br />
&#8230;Menschen, die bewegen.</p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>dds Angebote</span></h4>			<div class="textwidget"><p><a href="/kategorie/download/marktuebersichten/">dds Marktübersichten</a><br />
<a href="/kategorie/ausbildung/meisterstuecke/">dds Meisterstücke</a><br />
<a href="/kategorie/ausbildung/gesellenstuecke/">dds Gesellenstücke</a><br />
<a href="/service/newsletter/">dds Newsletter</a><br />
<a href="/internetfuehrer/">dds Internetführer</a><br />
<a href="/kategorie/menschen-markt/dds-videotipps/">dds Videotipps</a></p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-4" class="widget widget_text"><h4 class="widget-title h6"><span>dds Preis</span></h4>			<div class="textwidget"><p><a href="/dds-preis/">dds-Preis der Arthur Francke’schen Stiftung für junge Talente im Tischler-/Schreinerhandwerk</a></p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-5" class="widget widget_text"><h4 class="widget-title h6"><span>dds Service</span></h4>			<div class="textwidget"><p><a href="/service/kontakt/">Kontakt</a><br />
<a href="/service/impressum/">Impressum</a><br />
<a href="/service/agb/">AGB</a><br />
<a href="/service/datenschutzbestimmungen/">Datenschutz</a><br />
<a href="/service/mediadaten-2/">Mediadaten</a></p>
</div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2019 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
																</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	


		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">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</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.dds-online.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.dds-online.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.dds-online.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.dds-online.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/dist/a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site.","magnificPopup":{"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load content.. <a href=\"0rl target=\"_blank\"><u>\/u><\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/shortcodes-ultimate/includes/js/shortcodes/index.js'></script>
<link rel='stylesheet' id='mediaelement-group-css' href='https://www.dds-online.de/wp-content/plugins/bwp-minify/cache/minify-b1-mediaelement-73d370bd336ea12eca895887d94592d4.css' type='text/css' media='all' />
<script type="text/javascript">
				/* <![CDATA[ */
					function trackEvent(type, action, label) { __gaTracker('send', 'event', type, label, action); } function trackSpecialLink(hash) { __gaTracker('set', 'page', window.location.pathname+'#'+hash); __gaTracker('send', 'pageview'); } function testAdBlock() { setTimeout(function() { if(typeof(asm_initi) != "undefined") { trackEvent('ads', 'not active', 'ad blocker'); console.log("adblocker: not active"); } else { trackEvent('ads', 'activated', 'ad blocker'); console.log("adblocker: active"); } }, 2000); } if ( document.cookie.indexOf('session') <= 0 ) { if(window.addEventListener) { window.addEventListener('load', testAdBlock, false); } else { window.attachEvent('onload', testAdBlock); } } var d = new Date(); d.setTime(d.getTime()+1800000); var expires = 'expires='+d.toGMTString(); document.cookie = 'session=1; '+expires+'; path=/'; jQuery( document ).ready(function() { myurl = jQuery('link[rel="canonical"]').attr("href"); mytitle = jQuery('h1').text(); myobj = "www.dds-online.de"; mysub = "Beitrag auf "+myobj+": "+mytitle; mybody = "Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl; jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody)); jQuery('#facebook').attr("target", "_blank"); jQuery('#twitter').attr("target", "_blank"); jQuery('#xing').attr("target", "_blank"); jQuery('#linkedin').attr("target", "_blank"); jQuery(".herald-module .category-anzeige div.row").before("<div style='font-size:80%;margin-top:-5px;'>Anzeige</div>"); jQuery('.mks_tab_nav_item').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery('.su-tabs-nav span').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery( "figure.gallery-item a" ).click(function() { trackSpecialLink('gallery'); jQuery( ".mfp-gallery .mfp-container" ).click(function() { trackSpecialLink('gallery'); }); }); jQuery('.ngg-imagebrowser .pic').click(function() { trackSpecialLink( "gallery-open"); }); jQuery('.ngg-imagebrowser-nav').click(function() { trackSpecialLink( "gallery"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "impression"); }); jQuery('.trackvideo').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "play"); }); jQuery('.trackvideo').hover(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseout"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "impression"); }); jQuery('.trackdiv').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "click"); }); jQuery('.tracklink').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("LINK", myid, "click"); }); jQuery('.rsFullscreenBtn').mousedown(function() { myid = "fullscreen"; trackEvent("GALLERY", myid, "click"); }); jQuery('.rsFullscreen .rsFullscreenBtn').mousedown(function() { myid = "fullscreenOut"; trackEvent("GALLERY", myid, "click"); }); jQuery('.trackimage').hover(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseout"); }); /**************************/ /* add target="_blank" to Retresco in-text-links (only if linking to a different website) */ var websiteName = window.location.origin.replace("http://", "").replace("https://", "").replace("www.", ""); jQuery('.rtr-entity').each(function() { rtrUrl = jQuery(this).attr('href'); if (!rtrUrl.toLowerCase().indexOf(websiteName.toLowerCase()) >= 0) { jQuery(this).attr('target', '_blank'); } }); /**************************/ }); /***** Nicht gebuchte Anzeigenplätze ausblenden *****/ /*jQuery(window).load(function() { jQuery('.asm_async_creative').each(function() { if(!jQuery(this).find('div').length) { if(jQuery(this).parents('.herald-module').length) { jQuery(this).closest('.herald-module').addClass('empty'); } else if(jQuery(this).parents('.widget').length) { jQuery(this).closest('.widget').addClass('empty'); } } }); });*/ /******************************************/
				/* ]]> */
				</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">Cookies erleichtern die Bereitstellung unserer Dienste. Durch die Nutzung unseres Angebots erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.dds-online.de/service/datenschutzbestimmungen/">Mehr anzeigen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- #catapult-cookie-bar -->
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>


<script type="text/javascript">
if(typeof(asm_initi) != "undefined") { asm_finishwriter(); }
</script>
</body>
</html>