<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->



<link rel="dns-prefetch" href="//adserver.adtech.de">	
<link rel="dns-prefetch" href="//acdn.adnxs.com">	
<link rel="dns-prefetch" href="//adservice.google.com">	
<link rel="dns-prefetch" href="//aka-cdn-ns.adtech.de">	
<link rel="dns-prefetch" href="//aka-cdn.adtech.de">	
<link rel="dns-prefetch" href="//ams1-ib.adnxs.com">	
<link rel="dns-prefetch" href="//assets.adobedtm.com">	
<link rel="dns-prefetch" href="//cdn.adnxs.com">	
<link rel="dns-prefetch" href="//cdn.emetriq.de">	
<link rel="dns-prefetch" href="//code.createjs.com">	
<link rel="dns-prefetch" href="//de.ioam.de">	
<link rel="dns-prefetch" href="//dmp.theadex.com">	
<link rel="dns-prefetch" href="//dyn.emetriq.de">	
<link rel="dns-prefetch" href="//encrypted-tbn0.gstatic.com">	
<link rel="dns-prefetch" href="//iqdigital.demdex.net">	
<link rel="dns-prefetch" href="//lisa.xplosion.de">	
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">	
<link rel="dns-prefetch" href="//s1.adform.net">	
<link rel="dns-prefetch" href="//s3-eu-central-1.amazonaws.com">	
<link rel="dns-prefetch" href="//script.ioam.de">	
<link rel="dns-prefetch" href="//secure.adnxs.com">	
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">	
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">	
<link rel="dns-prefetch" href="//track.adform.net">	
<link rel="dns-prefetch" href="//ups.xplosion.de">	
<link rel="dns-prefetch" href="//www.google-analytics.com">	
<link rel="dns-prefetch" href="//www.google.com">	
<link rel="dns-prefetch" href="//www.googletagservices.com">	
<link rel="dns-prefetch" href="//z.moatads.com">	

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<!--[if lt IE 9]>
<script src="https://www.dds-online.de/wp-content/themes/konradin/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>Die versteht Gesten. Profilierautomat von Homag - dds – Das Magazin für Möbel und Ausbau</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Profilierautomaten führt Homag nun seit einem Jahr im Programm. Ihre Steuerung reiht sich in die Normen der Gruppe ein und ist vorbereitet für das Internet"/>
<link rel="canonical" href="https://www.dds-online.de/technik/maschinen-werkzeuge/die-versteht-gesten/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Die versteht Gesten. Profilierautomat von Homag - dds – Das Magazin für Möbel und Ausbau" />
<meta property="og:description" content="Profilierautomaten führt Homag nun seit einem Jahr im Programm. Ihre Steuerung reiht sich in die Normen der Gruppe ein und ist vorbereitet für das Internet" />
<meta property="og:url" content="https://www.dds-online.de/technik/maschinen-werkzeuge/die-versteht-gesten/" />
<meta property="og:site_name" content="dds – Das Magazin für Möbel und Ausbau" />
<meta property="article:tag" content="Dinge" />
<meta property="article:tag" content="Homag" />
<meta property="article:tag" content="Maschinen" />
<meta property="article:section" content="Maschinen &amp; Werkzeuge" />
<meta property="article:published_time" content="2018-04-09T12:20:39+02:00" />
<meta property="og:image" content="https://www.dds-online.de/wp-content/uploads/H/o/Homag_Mouldteq_Innen_EBBC93EE-FDF4-4C75-A461-90F2CE6F4BB7.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="269" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Profilierautomaten führt Homag nun seit einem Jahr im Programm. Ihre Steuerung reiht sich in die Normen der Gruppe ein und ist vorbereitet für das Internet" />
<meta name="twitter:title" content="Die versteht Gesten. Profilierautomat von Homag - dds – Das Magazin für Möbel und Ausbau" />
<meta name="twitter:image" content="https://www.dds-online.de/wp-content/uploads/H/o/Homag_Mouldteq_Innen_EBBC93EE-FDF4-4C75-A461-90F2CE6F4BB7.jpg" />
<meta property="DC.date.issued" content="2018-04-09T12:20:39+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Feed" href="https://www.dds-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Kommentar-Feed" href="https://www.dds-online.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Die versteht Gesten Kommentar-Feed" href="https://www.dds-online.de/technik/maschinen-werkzeuge/die-versteht-gesten/feed/" />
<link rel='stylesheet' id='royalslidercss1-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/royalslider.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='royalslidercss2-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/skins/default-inverted/rs-default-inverted.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://www.dds-online.de/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='se-link-styles-css'  href='https://www.dds-online.de/wp-content/plugins/search-everything/static/css/se-styles.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.dds-online.de/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://www.dds-online.de/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.28' type='text/css' media='all' />
<link rel='stylesheet' id='fp-reset-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/reset.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='fp-menu-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/menu.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='fp-common-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/common.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='fp-lightbox-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/lightbox.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='https://www.dds-online.de/wp-content/themes/konradin/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-font-awesome-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/fonts/font-awesome/css/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='konradin-local-style-css'  href='https://www.dds-online.de/wp-content/themes/konradin/style_local.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='video_js_css-css'  href='https://www.dds-online.de/wp-content/plugins/dyn-con/css/video-js.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.dds-online.de/wp-content/plugins/dyn-con/bootstrap/css/bootstrap.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='datetimepicker_css-css'  href='https://www.dds-online.de/wp-content/plugins/dyn-con/css/datetimepicker.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dyncon_css-css'  href='https://www.dds-online.de/wp-content/plugins/dyn-con/css/dyncon.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/10/jwplayer.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/validation.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datepicker.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datetimepicker.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/date-time-custom.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/video_js.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/tinymce/js/tinymce/tinymce.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/tinymce/js/tinymce-custom-init.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dyncon.js?ver=4.9.5'></script>
<link rel='shortlink' href='https://www.dds-online.de/?p=248847' />
<link rel="alternate" type="application/json+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Ftechnik%2Fmaschinen-werkzeuge%2Fdie-versteht-gesten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Ftechnik%2Fmaschinen-werkzeuge%2Fdie-versteht-gesten%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.key='KrjjHN6G3Fo6b5Bjwvvs2TiNmywCRagwBAh4WA==';jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <link rel="shortcut icon" href="//www.dds-online.de/wp-content/uploads/d/d/dds_online_blau1.jpg" />	
		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/
/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

/* KIM STYLES */

/* KIM Absatzformate */	

p.frage { 
	font-weight:bold;
}
p.antwort {
}
p.footnote, p.author { 
	text-style:italic;
	}
	
/* KIM Textformate */
span.fotohinweis , span.em , span.person, span.fachbegriff {
text-style:italic;
}
span.bold {
	font-weight: bold
}
span.ziffer {
	font-size:75%;
	text-align:6px;
}	

/* KIM Allgemeine Anpassungen */

hr,  div.kasten, div.image { clear: both; }
.entry-meta.meta-small  { clear: both; display:block; margin-top: 20px; }
.alignleft { margin-bottom: 20px; }


/*KIM ENDE */		</style>
	

<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>


</head>
<body class="post-template-default single single-post postid-248847 single-format-standard">











		<div id="kv-adwrapper">
	<div id="container" class="hfeed kv-adfloatleft" style="overflow: visible;">
	
				<div id="kv-ad-header">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Billboard/ Large Leaderboard (5541675) // created at: Jan 7, 2015 8:13:13 AM -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn.adtech.de/dac/704.1/w1164446.js"></script>
<div id="5541675"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541675|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541675|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="970" height="250"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '704.1', siteid: '749741', params: { loc: '100' }};
ADTECH.config.placements[5541675] = { sizeid: '2466', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541675);
</script>		</div>
		
		


		<header id="header">

			<div class="logo-section">

				
				<div class="logo" id="logolink" style="width:595px;					 height:38px;">
					
							<a href="https://www.dds-online.de" title="dds – Das Magazin für Möbel und Ausbau"><img src="//www.dds-online.de/wp-content/uploads/d/d/dds_online_blau_Claim_web.jpg" alt="dds – Das Magazin für Möbel und Ausbau" /></a>



									</div>

				

										<div class="logomobile" id="logolinkmobile" style="display:none; width:200px;							 height:39px;">

							<a href="https://www.dds-online.de" title="dds – Das Magazin für Möbel und Ausbau"><img src="//www.dds-online.de/wp-content/uploads/d/d/dds_Logo_mobil.jpg" alt="dds – Das Magazin für Möbel und Ausbau" /></a>
						</div>
				
				

			</div>

			<div class="menu-section clearfix">
				<nav class="primary-menu clearfix">
					<ul id="menu-menue-dds" class="sf-menu"><li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65"><a href="https://www.dds-online.de/kategorie/gestaltung/">Gestaltung</a>
<ul class="sub-menu">
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.dds-online.de/kategorie/gestaltung/innenausbau/">Innenausbau</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://www.dds-online.de/kategorie/gestaltung/moebel/">Möbel</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://www.dds-online.de/kategorie/gestaltung/werkstoffe/">Werkstoffe</a></li>
</ul>
</li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-59"><a href="https://www.dds-online.de/kategorie/technik/">Technik</a>
<ul class="sub-menu">
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63"><a href="https://www.dds-online.de/kategorie/technik/maschinen-werkzeuge/">Maschinen &#038; Werkzeuge</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.dds-online.de/kategorie/technik/bauelemente/">Bauelemente</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.dds-online.de/kategorie/technik/techn-ausbau/">Techn. Ausbau</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.dds-online.de/kategorie/technik/beschlaege-lacke-zubehoer/">Beschläge, Lacke, Zubehör</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.dds-online.de/kategorie/technik/edv-cad-cam/">EDV/CAD/CAM</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a href="https://www.dds-online.de/kategorie/menschen-markt/">Menschen &#038; Markt</a>
<ul class="sub-menu">
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.dds-online.de/kategorie/menschen-markt/branchennews/">Branchennews</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.dds-online.de/kategorie/menschen-markt/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://www.dds-online.de/termine/">Termine</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a></li>
</ul>
</li>
<li id="menu-item-214053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214053"><a href="https://www.dds-online.de/jobs/">Jobs</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43"><a href="https://www.dds-online.de/kategorie/ausbildung/">Ausbildung</a>
<ul class="sub-menu">
	<li id="menu-item-234738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234738"><a href="https://www.dds-online.de/kategorie/ausbildung/dds-preis/">dds-Preis der Arthur Francke’schen Stiftung</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://www.dds-online.de/kategorie/ausbildung/meisterstuecke/">Meisterstücke</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.dds-online.de/kategorie/ausbildung/gesellenstuecke/">Gesellenstücke</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></li>
</ul>
</li>
<li id="menu-item-144795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144795"><a href="https://www.dds-online.de/kategorie/download/">Downloads</a>
<ul class="sub-menu">
	<li id="menu-item-144797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144797"><a href="https://www.dds-online.de/kategorie/download/marktuebersichten/">Tests und Marktübersichten</a></li>
	<li id="menu-item-144796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144796"><a href="https://www.dds-online.de/kategorie/download/dossier-download/">Dossiers</a></li>
	<li id="menu-item-144875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144875"><a href="https://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a></li>
</ul>
</li>
<li id="menu-item-144994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">Service</a>
<ul class="sub-menu">
	<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.dds-online.de/service/abo/">Abo</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a></li>
	<li id="menu-item-243133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten-2/">Mediadaten</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-17"><a href="https://www.dds-online.de/service/newsletter/">Newsletter</a></li>
	<li id="menu-item-214429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buch-Shop</a></li>
</ul>
</li>
<li id="menu-item-212267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-212267"><a href="https://www.dds-online.de/service/abo/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-212268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Abo-Angebote</a></li>
	<li id="menu-item-144993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" href="https://login.direktabo.de/">DIGITAL-Abo-Login</a></li>
</ul>
</li>
</ul>				</nav>
			</div>


			<div id="mobile-search" class="widget">
				<form id="searchform-mobile" class="search-form" action="/" method="get">
				<input id="s" class="search-field" type="text" placeholder="Volltextsuche" name="s">
				<button class="search-submit">
				<i class="fa fa-search"></i>
				</button>
				</form>

			</div>
		</header>



	<div id="main">
									<div class="billboard" id="kv-ad-billboard">

						<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de // Page: ROS // Placement: Billboard  (6350725) // created at: Oct 5, 2017 11:58:03 AM -->
<div id="6350725"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|6350725|0|2466|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|6350725|0|2466|ADTECH;loc=300;alias=" border="0" width="970" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[6350725] = { sizeid: '2466', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(6350725);
</script>
					</div>
						
	<div class="content-wrap">

<div id="content" class="single-post">
	
			

<div class="post-wrap">
<article id="post-248847" class="post-248847 post type-post status-publish format-standard has-post-thumbnail hentry category-maschinen-werkzeuge tag-dinge tag-homag tag-maschinen">


	<header class="entry-header">
		
									<script>


								jQuery(document).ready(function($) {

										  $('#gallery-intro').royalSlider({
											fullscreen: {
											  enabled: true,
											  nativeFS: true
											},
											controlNavigation: 'thumbnails',
											autoScaleSlider: true,
											autoScaleSliderWidth: 770,
											autoScaleSliderHeight: 388,
											imageAlignCenter: true,
											loop: false,
											usePreloader: true,
											imageScaleMode: 'fit-if-smaller',
											navigateByClick: true,
											numImagesToPreload:2,
											arrowsNav:true,
											arrowsNavAutoHide: true,
											arrowsNavHideOnTouch: true,
											keyboardNavEnabled: true,
											fadeinLoadedSlide: true,
											globalCaption: true,
											globalCaptionInside: false,
											thumbs: {
											  appendSpan: true,
											  firstMargin: true,
											  paddingBottom: 4,
											  orientation: 'vertical',
											  arrowsAutoHide: true,
											},
											deeplinking: {
													// deep linking options go gere
													enabled: true,
													change: true,
													prefix: 'slider-intro-'
											}
										  });

											var sliderintro = $('#gallery-intro').data('royalSlider');
											sliderintro.ev.on('rsAfterSlideChange', function(event) {
												
		ga('send', 'pageview');
		
											});




								});

									</script>

									<div class="royalSlider rsDefaultInv" id="gallery-intro"><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/H/o/Homag_Mouldteq_Innen_EBBC93EE-FDF4-4C75-A461-90F2CE6F4BB7-770x269.jpg" data-rsh="269" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/H/o/Homag_Mouldteq_Innen_EBBC93EE-FDF4-4C75-A461-90F2CE6F4BB7.jpg"><div class="slider-caption">Wer mit irgendeiner Homag-Maschine zurechtkommt wird dank der PowerTouch-Steuerung auch diese Maschine schnell beherrschen</div><img width="96" height="72" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/H/o/Homag_Mouldteq_Innen_EBBC93EE-FDF4-4C75-A461-90F2CE6F4BB7-96x72.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/H/o/Homag_MOULDTEQ_M-300_3D_0DDE1202-6A49-4F7B-BCFB-7B16BC055F8E-737x448.jpg" data-rsh="448" data-rsw="737" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/H/o/Homag_MOULDTEQ_M-300_3D_0DDE1202-6A49-4F7B-BCFB-7B16BC055F8E.jpg"><div class="slider-caption">Für viele ein noch gewöhnungsbedürftiger Anblick: eine Kehlmaschine von Homag</div><img width="96" height="72" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/H/o/Homag_MOULDTEQ_M-300_3D_0DDE1202-6A49-4F7B-BCFB-7B16BC055F8E-96x72.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/2/a/2a-LPP300-HOMAG-Lumber-Processing_513A67F3-1153-4535-BAA3-33AF73820D29.jpg" data-rsh="444" data-rsw="696" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/2/a/2a-LPP300-HOMAG-Lumber-Processing_513A67F3-1153-4535-BAA3-33AF73820D29.jpg"><div class="slider-caption">Robuster Maschinenbau und CNC-Technik sorgen für Leistung und Flexibilität</div><img width="96" height="72" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/2/a/2a-LPP300-HOMAG-Lumber-Processing_513A67F3-1153-4535-BAA3-33AF73820D29-96x72.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/4/_/4-powerTouch_Lumber-Processing_3E01A6D1-7C27-474D-898C-97C7CDEF341F.jpg" data-rsh="443" data-rsw="697" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/4/_/4-powerTouch_Lumber-Processing_3E01A6D1-7C27-474D-898C-97C7CDEF341F.jpg"><div class="slider-caption">Wer Homag kennt, kennt auch diese Steuerung und findet sich leicht zurecht</div><img width="96" height="72" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/4/_/4-powerTouch_Lumber-Processing_3E01A6D1-7C27-474D-898C-97C7CDEF341F-96x72.jpg"></a>
									</div><div class="royalSliderPrint" style="display: none;" id="gallery-intro"><img width="770" height="269" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/H/o/Homag_Mouldteq_Innen_EBBC93EE-FDF4-4C75-A461-90F2CE6F4BB7.jpg"><br><div class="slider-caption">Wer mit irgendeiner Homag-Maschine zurechtkommt wird dank der PowerTouch-Steuerung auch diese Maschine schnell beherrschen</div><br><br><img width="770" height="468" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/H/o/Homag_MOULDTEQ_M-300_3D_0DDE1202-6A49-4F7B-BCFB-7B16BC055F8E.jpg"><br><div class="slider-caption">Für viele ein noch gewöhnungsbedürftiger Anblick: eine Kehlmaschine von Homag</div><br><br><img width="696" height="444" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/2/a/2a-LPP300-HOMAG-Lumber-Processing_513A67F3-1153-4535-BAA3-33AF73820D29.jpg"><br><div class="slider-caption">Robuster Maschinenbau und CNC-Technik sorgen für Leistung und Flexibilität</div><br><br><img width="697" height="443" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/4/_/4-powerTouch_Lumber-Processing_3E01A6D1-7C27-474D-898C-97C7CDEF341F.jpg"><br><div class="slider-caption">Wer Homag kennt, kennt auch diese Steuerung und findet sich leicht zurecht</div><br><br>
									</div>

		<h5 class="teaser">Profilierautomat von Homag</h5>		<h1 class="entry-headline">Die versteht Gesten</h1>


		
			<div class="entry-meta">


				<div class="entry-meta-left">
        <span class="date">9. April 2018</span></div>

				<div class="entry-meta-right">
					<span class="mail"><a href="mailto:?subject=Empfehlung%20eines%20Beitrags%20auf%20dds%20%E2%80%93%20Das%20Magazin%20f%C3%BCr%20M%C3%B6bel%20und%20Ausbau&body=Empfohlener%20Beitrag:%20%0A%0ADie versteht Gesten. Profilierautomat von Homag - dds – Das Magazin für Möbel und Ausbau%0Ahttps://www.dds-online.de/technik/maschinen-werkzeuge/die-versteht-gesten/"><i class="fa fa-envelope"></i></a></span>

					<span class="printer"><a href="javascript:window.print();"><i class="fa fa-print" ></i></a></span>

				</div>
			</div>

		

	</header>



	
		<div class="entry-content">


			
			<div class="redline-vorspann">Profilierautomaten f&#252;hrt Homag nun seit einem Jahr im Programm. Ihre Steuerung reiht sich in&#160;die Normen der Gruppe ein und ist vorbereitet f&#252;r das Internet der Dinge.</div>
<p><!--more--></p>
<p class="absatz">Hobelmaschinen geh&#246;ren seit der Ligna 2017 zum Programm der Homag Group. Damit deckt der Maschinenhersteller gesamtheitliche Prozesse in der Massivholzbearbeitung ab und bietet Zellenl&#246;sungen mit aufeinander abgestimmten Technologien aus einer Hand &#8211; sowohl f&#252;r die Bearbeitung von Massivholz, als auch f&#252;r Holzwerkstoffe. Ein besonderer Vorteil der Baureihe <span class="em">Mouldteq M-300</span> ist der eigens f&#252;r diese Maschinen entwickelte &#187;PowerTouch&#171;: Der Bediener kann Bearbeitungsprogramme am touchf&#228;higen Bildschirm ausw&#228;hlen und laden. Mittels Gestensteuerung kann er dar&#252;ber hinaus beispielsweise durch Wischen die Spindeln wechseln. PowerTouch vereint Design und Funktion zu einer neuen Steuerungsgeneration. Das Prinzip kommt bereits in zahlreichen Maschinen der Gruppe, beispielsweise bei Schleifmaschinen, zum Einsatz. Die Bezeichnung LPP&#160;steht f&#252;r &#187;Lumber Processing Profiles&#171;. Die Maschinen verf&#252;gen &#252;ber einen variablen Vorschub, eine variable Spindeldrehzahl, ein Werkzeug-Managementsystem sowie &#252;ber eine Prolock-Spindelklemmung. Sie sind in verschiedenen Leistungsklassen und mit f&#252;nf, sechs oder sieben Spindeln erh&#228;ltlich. Dar&#252;ber hinaus gilt f&#252;r diese Maschinen selbstverst&#228;ndlich das gewohnte Gesamtpaket mit Teleservice vom ServiceBoard bis hin zur Anbindung an das Internet der Dinge &#252;ber die cloudbasierte Plattform &#187;Tapio&#171;, etwa um Werkzeuge zu verwalten oder Programmvorlagen interaktiv zu erstellen.</p>
<p class="absatz">Homag Group AG</p>
<p class="absatz">72296 Schopfloch</p>
<p class="absatz">Tel.: (07443) 13-0, Fax: -2300</p>
<p class="absatz"><a href="http://www.homag.com" target="_blank">www.homag.com</a></p>


			



		</div><!-- /entry-content -->


<div class="entry-meta">
									<div class="social">
						<span class="fb">
							<a href="https://facebook.com/share.php?u=https://www.dds-online.de/technik/maschinen-werkzeuge/die-versteht-gesten/&amp;t=Die versteht Gesten" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>

						<span class="twitter">
							<a href="https://twitter.com/home?status=Die versteht Gesten https://www.dds-online.de/technik/maschinen-werkzeuge/die-versteht-gesten/" target="_blank"><i class="fa fa-twitter"></i></a>
						</span>

						<span class="gplus">
							<a href="https://plus.google.com/share?url=https://www.dds-online.de/technik/maschinen-werkzeuge/die-versteht-gesten/&amp;t=Die versteht Gesten" target="_blank"><i class="fa fa-google-plus"></i></a>
						</span>

						<span class="pinterest">
														<a href="https://pinterest.com/pin/create/button/?url=https://www.dds-online.de/technik/maschinen-werkzeuge/die-versteht-gesten/&amp;media=https://www.dds-online.de/wp-content/uploads/H/o/Homag_Mouldteq_Innen_EBBC93EE-FDF4-4C75-A461-90F2CE6F4BB7-150x150.jpg&amp;description=Die versteht Gesten" target="_blank">
							<i class="fa fa-pinterest"></i>
							</a>
						</span>
					</div>
				</div>




					


       		

		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="https://www.dds-online.de/kategorie/technik/maschinen-werkzeuge/" rel="category tag">Maschinen &amp; Werkzeuge</a></div>
			<div class="tags"><span class="icon"><i class="fa fa-tags"></i></span><a href="https://www.dds-online.de/tag/dinge/" rel="tag">Dinge</a> <a href="https://www.dds-online.de/tag/homag/" rel="tag">Homag</a> <a href="https://www.dds-online.de/tag/maschinen/" rel="tag">Maschinen</a></div>		</div>


		<div class="kv-adcategory"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Large Rectangle (5541670) // created at: Mar 12, 2015 1:18:40 PM -->
<div id="5541670"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541670|0|171|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541670|0|171|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="336" height="280"></a></noscript></div>
<script>
ADTECH.config.placements[5541670] = { sizeid: '171', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541670);
</script></div>







</article><!-- /post-248847 -->



		<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Vorheriger Beitrag</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="https://www.dds-online.de/technik/maschinen-werkzeuge/leserzuschrift-viele-kunden-koennen-mit-der-geoelten-oberflaeche-nicht-umgehen/" rel="prev">Leserzuschrift: »Viele Kunden können mit der geölten Oberfläche nicht umgehen«</a></h5>
						  </span>
					</div>		</div>
	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
							
								<div class="thumbnail">
									<a href="https://www.dds-online.de/technik/maschinen-werkzeuge/apa-lebt-weiter/" >
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/P/a/Panhans_alte_APA_4c_BCA2325D-8006-4F8E-9F28-9982B9B79290-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Panhans_alte_APA_4c.jpg" srcset="https://www.dds-online.de/wp-content/uploads/P/a/Panhans_alte_APA_4c_BCA2325D-8006-4F8E-9F28-9982B9B79290-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/P/a/Panhans_alte_APA_4c_BCA2325D-8006-4F8E-9F28-9982B9B79290-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/P/a/Panhans_alte_APA_4c_BCA2325D-8006-4F8E-9F28-9982B9B79290-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/P/a/Panhans_alte_APA_4c_BCA2325D-8006-4F8E-9F28-9982B9B79290-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.dds-online.de/technik/maschinen-werkzeuge/apa-lebt-weiter/">
									APA lebt weiter	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Maschinen &amp; Werkzeuge																					- </span><span class="date">
											8. April 2018										
																				</span>		
															
								</div>
												
						</li>
											<li class="">
							
								<div class="thumbnail">
									<a href="https://www.dds-online.de/menschen-markt/branchennews/homag-group-automatisiert-mit-starken-partnern/" >
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/H/o/Homag_Kuka_Robotik_Holzbearbeitung_E67B69F8-79D5-4CBE-8250-CE761CA992ED-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Homag_Kuka_Robotik_Holzbearbeitung.jpg" srcset="https://www.dds-online.de/wp-content/uploads/H/o/Homag_Kuka_Robotik_Holzbearbeitung_E67B69F8-79D5-4CBE-8250-CE761CA992ED-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/H/o/Homag_Kuka_Robotik_Holzbearbeitung_E67B69F8-79D5-4CBE-8250-CE761CA992ED-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/H/o/Homag_Kuka_Robotik_Holzbearbeitung_E67B69F8-79D5-4CBE-8250-CE761CA992ED-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/H/o/Homag_Kuka_Robotik_Holzbearbeitung_E67B69F8-79D5-4CBE-8250-CE761CA992ED-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.dds-online.de/menschen-markt/branchennews/homag-group-automatisiert-mit-starken-partnern/">
									Homag Group automatisiert mit starken Partnern	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Branchennews																					- </span><span class="date">
											26. März 2018										
																				</span>		
															
								</div>
												
						</li>
											<li class=" col-last">
							
								<div class="thumbnail">
									<a href="https://www.dds-online.de/technik/bauelemente/der-kern-des-systems/" >
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/F/e/Fenster_Bearbeitung_HOMAG_A1050C9A-918E-4F6C-AC0D-F22689FD44A0-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Fenster_Bearbeitung_HOMAG.jpg" srcset="https://www.dds-online.de/wp-content/uploads/F/e/Fenster_Bearbeitung_HOMAG_A1050C9A-918E-4F6C-AC0D-F22689FD44A0-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/F/e/Fenster_Bearbeitung_HOMAG_A1050C9A-918E-4F6C-AC0D-F22689FD44A0-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/F/e/Fenster_Bearbeitung_HOMAG_A1050C9A-918E-4F6C-AC0D-F22689FD44A0-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/F/e/Fenster_Bearbeitung_HOMAG_A1050C9A-918E-4F6C-AC0D-F22689FD44A0-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.dds-online.de/technik/bauelemente/der-kern-des-systems/">
									Der Kern des Systems	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Bauelemente																					- </span><span class="date">
											11. März 2018										
																				</span>		
															
								</div>
												
						</li>
								</ul>		
		</div>		
		
	
</div><!-- /post-wrap -->
				
			
</div><!-- /content -->



	<div id="sidebar">
		<aside id="search-2" class="widget widget_search">
			<form method="get" id="searchform" class="search-form" action="/">
				<input type="text" class="search-field" name="s" id="s" placeholder="Volltextsuche" />
				<button class="search-submit"><i class="fa fa-search"></i></button>
        		<!--
        		<input type="radio" name="search-option" value="exact" checked> Exakt
        		<input type="radio" name="search-option" value="fuzzy" > Ungefähr
				-->
			</form>
		</aside>

						<aside id="kv-ad-single" class="widget" >
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Medium Rectangle (5541666) // created at: Jan 7, 2015 8:13:14 AM -->
<div id="5541666"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541666|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541666|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5541666] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541666);
</script>		</aside>
				<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Medium Rectangle 2 (5616973) // created at: Jan 7, 2016 12:39:35 PM --></p>
<div id="5616973"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5616973|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5616973|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<p><script>
ADTECH.config.placements[5616973] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5616973);
</script></p>
</div>
		</aside><aside id="text-7" class="widget widget_text"><div class="widget-title"><h4>dds-Internetführer</h4></div>			<div class="textwidget"><a href="http://www.dds-online.de/internetfuehrer/"><img src="//www.dds-online.de/wp-content/uploads/d/d/dds-Internetfuehrer_2017_110.png" width="110 px" align="left" style="margin-right: 20px"><br /><br /><br /><br />Zum dds-Internetführer 2017 »</a></div>
		</aside><aside id="text-35" class="widget widget_text"><div class="widget-title"><h4>dds-Titelthema Licht</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/licht-4-0/"><img src="//www.dds-online.de/wp-content/uploads/K/a/Kategorie_Licht.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-33" class="widget widget_text"><div class="widget-title"><h4>Alles Wichtige zur Holz-Handwerk</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/holz-handwerk-2018/"><img src="//www.dds-online.de/wp-content/uploads/H/o/Holz-Handwerk_neu.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-34" class="widget widget_text"><div class="widget-title"><h4>Messevorschau Fensterbau</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/fensterbau-frontale-2018/"><img src="//www.dds-online.de/wp-content/uploads/F/e/Fensterbau-Frontale-2018.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-32" class="widget widget_text"><div class="widget-title"><h4>Holz ölen: Das sollte man wissen</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/was-ist-eigentlich-holzoel/"><img src="//www.dds-online.de/wp-content/uploads/T/h/Themenseite-Holzöl.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-9" class="widget widget_text"><div class="widget-title"><h4>dds-Zulieferforum</h4></div>			<div class="textwidget"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Medium Rectangle 3 (5616974) // created at: Mar 4, 2016 12:28:42 PM -->
<div id="5616974"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5616974|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5616974|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5616974] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5616974);
</script></div>
		</aside><aside id="text-31" class="widget widget_text"><div class="widget-title"><h4>dds-Titelthema: Fachkräftemangel</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/fachkraeftemangel/"><img src="//www.dds-online.de/wp-content/uploads/w/i/widget_Fachkräftemangel.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-30" class="widget widget_text"><div class="widget-title"><h4>Vernetzte Fertigung</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/vernetzte-fertigung/"><img src="//www.dds-online.de/wp-content/uploads/V/e/Vernetzte-Fertigung_Sidebar.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-18" class="widget widget_text"><div class="widget-title"><h4>Schreinern in der Schweiz</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/schweiz/"><img src="//www.dds-online.de/wp-content/uploads/W/i/Widget_Aufmacher.jpg"alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-26" class="widget widget_text"><div class="widget-title"><h4>Wohin geht die Reise in der Plattenbearbeitung?</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/plattenbearbeitung/"><img src="//www.dds-online.de/wp-content/uploads/T/i/Titel_07_-Vorritzer_Parkpo_neu.jpg" /></a></p>
</div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><a href="http://www.dds-online.de/service/newsletter/"><img src="//www.dds-online.de/wp-content/uploads/N/e/Newsletter.jpg"></A></div>
		</aside><aside id="fairpixels_slider_widget-3" class="widget widget_slider"><div class="widget-title"><h4>dds-Downloads</h4></div>			
			<script>
				jQuery(document).ready(function($) {	
					
					$("#slider-widget-posts-12088").show();
					$('#slider-widget-posts-12088').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: "#sidebar-carousel-nav-12088",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
						
			<div class="slider-widget-posts" id="slider-widget-posts-12088">
				<div class="sidebar-carousel-nav" id="sidebar-carousel-nav-12088"></div>
				<ul class="slides">
																
							
							<li>	
								<a href="https://www.dds-online.de/download/detailbogen-download/mehr-transparenz/" >
											
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/E/v/Ev.-Kirche-Harthausen_07_F34B68E7-EA74-4C23-A59A-EF3027F11C7B-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Ev.-Kirche-Harthausen_07.jpg" srcset="https://www.dds-online.de/wp-content/uploads/E/v/Ev.-Kirche-Harthausen_07_F34B68E7-EA74-4C23-A59A-EF3027F11C7B-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/E/v/Ev.-Kirche-Harthausen_07_F34B68E7-EA74-4C23-A59A-EF3027F11C7B-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/E/v/Ev.-Kirche-Harthausen_07_F34B68E7-EA74-4C23-A59A-EF3027F11C7B-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/E/v/Ev.-Kirche-Harthausen_07_F34B68E7-EA74-4C23-A59A-EF3027F11C7B-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.dds-online.de/download/detailbogen-download/mehr-transparenz/">Mehr Transparenz</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.dds-online.de/menschen-markt/marketing-betriebsfuehrung/frisch-aufgeladen/" >
											
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/A/u/Aufmacher_Peugeot-Partner-Electrique-Motorraum_DC6F8062-D873-448A-9703-E26E601E748C-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Aufmacher_Peugeot-Partner-Electrique-Motorraum.jpg" srcset="https://www.dds-online.de/wp-content/uploads/A/u/Aufmacher_Peugeot-Partner-Electrique-Motorraum_DC6F8062-D873-448A-9703-E26E601E748C-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/A/u/Aufmacher_Peugeot-Partner-Electrique-Motorraum_DC6F8062-D873-448A-9703-E26E601E748C-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/A/u/Aufmacher_Peugeot-Partner-Electrique-Motorraum_DC6F8062-D873-448A-9703-E26E601E748C-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/A/u/Aufmacher_Peugeot-Partner-Electrique-Motorraum_DC6F8062-D873-448A-9703-E26E601E748C-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.dds-online.de/kategorie/menschen-markt/marketing-betriebsfuehrung/">Marketing &amp; Betriebsführung</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.dds-online.de/menschen-markt/marketing-betriebsfuehrung/frisch-aufgeladen/">Frisch aufgeladen</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.dds-online.de/technik/maschinen-werkzeuge/akku-handkreissaege-und-akku-tischkreissaege-von-metabo-im-test/" >
											
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/A/k/Akku-Tischkreissaege-Metabo-TS36-LTX-BL-254_1_0650411C-C7CC-45AD-BD0C-0DD0891CB773-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Akku-Tischkreissaege-Metabo-TS36-LTX-BL-254_(1).jpg" srcset="https://www.dds-online.de/wp-content/uploads/A/k/Akku-Tischkreissaege-Metabo-TS36-LTX-BL-254_1_0650411C-C7CC-45AD-BD0C-0DD0891CB773-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/A/k/Akku-Tischkreissaege-Metabo-TS36-LTX-BL-254_1_0650411C-C7CC-45AD-BD0C-0DD0891CB773-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/A/k/Akku-Tischkreissaege-Metabo-TS36-LTX-BL-254_1_0650411C-C7CC-45AD-BD0C-0DD0891CB773-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/A/k/Akku-Tischkreissaege-Metabo-TS36-LTX-BL-254_1_0650411C-C7CC-45AD-BD0C-0DD0891CB773-240x140.jpg 240w, https://www.dds-online.de/wp-content/uploads/A/k/Akku-Tischkreissaege-Metabo-TS36-LTX-BL-254_1_0650411C-C7CC-45AD-BD0C-0DD0891CB773-75x44.jpg 75w, https://www.dds-online.de/wp-content/uploads/A/k/Akku-Tischkreissaege-Metabo-TS36-LTX-BL-254_1_0650411C-C7CC-45AD-BD0C-0DD0891CB773-215x126.jpg 215w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.dds-online.de/kategorie/download/marktuebersichten/">Marktübersichten</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.dds-online.de/technik/maschinen-werkzeuge/akku-handkreissaege-und-akku-tischkreissaege-von-metabo-im-test/">Rollout der kabelfreien Baustelle</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.dds-online.de/download/detailbogen-download/respekt-vor-der-historie/" >
											
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/I/n/Innenausbau-Trennwaende-Feco-NK_17_7028_80CEABDA-1D39-450B-818F-2962A3CE593C-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Innenausbau-Trennwaende-Feco-NK_17_7028.jpg" srcset="https://www.dds-online.de/wp-content/uploads/I/n/Innenausbau-Trennwaende-Feco-NK_17_7028_80CEABDA-1D39-450B-818F-2962A3CE593C-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/I/n/Innenausbau-Trennwaende-Feco-NK_17_7028_80CEABDA-1D39-450B-818F-2962A3CE593C-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/I/n/Innenausbau-Trennwaende-Feco-NK_17_7028_80CEABDA-1D39-450B-818F-2962A3CE593C-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/I/n/Innenausbau-Trennwaende-Feco-NK_17_7028_80CEABDA-1D39-450B-818F-2962A3CE593C-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.dds-online.de/download/detailbogen-download/respekt-vor-der-historie/">Respekt vor der Historie</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.dds-online.de/menschen-markt/marketing-betriebsfuehrung/volkswagen-transporter/" >
											
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/V/W/VW-Crafter-mittellang_62153DC5-9FA5-4A11-84FF-85E68F696FA8-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="VW-Crafter-mittellang.jpg" srcset="https://www.dds-online.de/wp-content/uploads/V/W/VW-Crafter-mittellang_62153DC5-9FA5-4A11-84FF-85E68F696FA8-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/V/W/VW-Crafter-mittellang_62153DC5-9FA5-4A11-84FF-85E68F696FA8-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/V/W/VW-Crafter-mittellang_62153DC5-9FA5-4A11-84FF-85E68F696FA8-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/V/W/VW-Crafter-mittellang_62153DC5-9FA5-4A11-84FF-85E68F696FA8-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.dds-online.de/kategorie/menschen-markt/marketing-betriebsfuehrung/">Marketing &amp; Betriebsführung</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.dds-online.de/menschen-markt/marketing-betriebsfuehrung/volkswagen-transporter/">Der neue Platzhirsch?</a></h4>
									</div>									
								</div>	
							</li>														
														</ul>
			</div>
							
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Medium Rectangle 4 (5616972) // created at: Mar 4, 2016 12:29:07 PM -->
<div id="5616972"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5616972|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5616972|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5616972] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5616972);
</script></div>
		</aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">		
		<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>

		<div class="widget-tabs-title-container">
			<ul class="widget-tab-titles list">
				<li class="active"><h5><a href="#widget-tab1-content">Meist geklickt</a></h5></li>
				<li class=""><h5><a href="#widget-tab2-content">Neueste Meldungen</a></h5></li>
				
			</ul>
		</div> 
		<div class="tabs-content-container">
			
			<div id="widget-tab1-content" class="tab-content" style="display: block;">	
																	<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/ausbildung/gesellenstuecke/alles-ausser-hochdeutsch/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/G/u/Gute-Form-BW-Dettling_01_frei_B8E364C1-B12C-4D1F-9BE3-86699B1E4B6D-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Gute-Form-BW-Dettling_01_frei.jpg" srcset="https://www.dds-online.de/wp-content/uploads/G/u/Gute-Form-BW-Dettling_01_frei_B8E364C1-B12C-4D1F-9BE3-86699B1E4B6D-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/G/u/Gute-Form-BW-Dettling_01_frei_B8E364C1-B12C-4D1F-9BE3-86699B1E4B6D-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/ausbildung/gesellenstuecke/alles-ausser-hochdeutsch/">
										Alles außer Hochdeutsch	
									</a>
								</h5>
								»Gestaltete Gesellenstücke« heißt in Baden-Württemberg der&hellip;<div class="entry-meta">
        <span class="date">8. April 2018</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/technik/maschinen-werkzeuge/anschlag-2-0/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/0/1/01_Aufmacher_Brokbals_5CF5B8FB-7625-4215-BEFE-539724D25D9F-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="_______________________________" srcset="https://www.dds-online.de/wp-content/uploads/0/1/01_Aufmacher_Brokbals_5CF5B8FB-7625-4215-BEFE-539724D25D9F-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/0/1/01_Aufmacher_Brokbals_5CF5B8FB-7625-4215-BEFE-539724D25D9F-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/technik/maschinen-werkzeuge/anschlag-2-0/">
										Anschlag 2.0	
									</a>
								</h5>
								Beim Zuschnitt von Gehrungsteilen verschwindet die spitz&hellip;<div class="entry-meta">
        <span class="date">8. April 2018</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/ausbildung/meisterstuecke/haengende-skulptur/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/M/e/Meisterstueck-Jonathan-Schreiber_02_2F8AF64E-4128-41D7-8590-16B142C8F5E4-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Meisterstueck-Jonathan-Schreiber_02.jpg" srcset="https://www.dds-online.de/wp-content/uploads/M/e/Meisterstueck-Jonathan-Schreiber_02_2F8AF64E-4128-41D7-8590-16B142C8F5E4-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/M/e/Meisterstueck-Jonathan-Schreiber_02_2F8AF64E-4128-41D7-8590-16B142C8F5E4-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/ausbildung/meisterstuecke/haengende-skulptur/">
										Hängende Skulptur	
									</a>
								</h5>
								Jonathan Schreiber stellt kraftvolle, körperhafte Elemente&hellip;<div class="entry-meta">
        <span class="date">9. April 2018</span></div>								
								
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab2-content" class="tab-content">
			
													<ul class="list post-list">
										
						<li>
															<div class="thumbnail overlay overlayplaceholder">
									<a href="https://www.dds-online.de/menschen-markt/branchennews/siniat-und-promat-unter-einem-dach/" class="placeholderlink" style=" "><img class="attachment-fp75_75uncropped" src=""></a>	
								</div>	
								
														
														<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/menschen-markt/branchennews/siniat-und-promat-unter-einem-dach/">
										Siniat und Promat unter einem Dach	
									</a>
								</h5>
								Zum 1. April sind die Siniat GmbH und die Promat GmbH in&hellip;<div class="entry-meta">
        <span class="date">9. April 2018</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/ausbildung/meisterstuecke/haengende-skulptur/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/M/e/Meisterstueck-Jonathan-Schreiber_02_2F8AF64E-4128-41D7-8590-16B142C8F5E4-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Meisterstueck-Jonathan-Schreiber_02.jpg" srcset="https://www.dds-online.de/wp-content/uploads/M/e/Meisterstueck-Jonathan-Schreiber_02_2F8AF64E-4128-41D7-8590-16B142C8F5E4-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/M/e/Meisterstueck-Jonathan-Schreiber_02_2F8AF64E-4128-41D7-8590-16B142C8F5E4-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/ausbildung/meisterstuecke/haengende-skulptur/">
										Hängende Skulptur	
									</a>
								</h5>
								Jonathan Schreiber stellt kraftvolle, körperhafte Elemente&hellip;<div class="entry-meta">
        <span class="date">9. April 2018</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/technik/maschinen-werkzeuge/die-versteht-gesten/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/H/o/Homag_Mouldteq_Innen_EBBC93EE-FDF4-4C75-A461-90F2CE6F4BB7-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Homag_Mouldteq_Innen.jpg" srcset="https://www.dds-online.de/wp-content/uploads/H/o/Homag_Mouldteq_Innen_EBBC93EE-FDF4-4C75-A461-90F2CE6F4BB7-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/H/o/Homag_Mouldteq_Innen_EBBC93EE-FDF4-4C75-A461-90F2CE6F4BB7-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/technik/maschinen-werkzeuge/die-versteht-gesten/">
										Die versteht Gesten	
									</a>
								</h5>
								Profilierautomaten führt Homag nun seit einem Jahr im Programm.&hellip;<div class="entry-meta">
        <span class="date">9. April 2018</span></div>							
							</div>
						</li>
										</ul>
									
				
				
				
			</div>
			
			
		</div>

	   </aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-21" class="widget widget_text"><div class="widget-title"><h4>dds auf Facebook</h4></div>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/DDS-das-magazin-f&#xfc;r-m&#xf6;bel-und-ausbau-1814792652067702/?fref=ts" data-tabs="timeline" data-width="300" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/DDS-das-magazin-f&#xfc;r-m&#xf6;bel-und-ausbau-1814792652067702/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/DDS-das-magazin-f&#xfc;r-m&#xf6;bel-und-ausbau-1814792652067702/?fref=ts">DDS - das magazin für möbel und ausbau</a></blockquote></div></div>
		</aside><aside id="text-24" class="widget widget_text"><div class="widget-title"><h4>dds auf YouTube</h4></div>			<div class="textwidget"><b>Im dds-Channel auf YouTube finden Sie:</b><br />
- Videos zu Beiträgen aus dds<br /><a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank"><img src="//www.dds-online.de/wp-content/uploads/d/d/dds_yt.jpg" align="right"></a>
- Kollegen stellen sich vor<br />
- Praxistipps-Videos<br />
- Maschinen & Werkzeuge<br /><br />
<a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank">Abonnieren Sie dds auf YouTube »<br />
</a></div>
		</aside>
				<aside id="kv-ad-singlebottom" class="widget" >
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: 3:1 Rectangle (5541665) // created at: Jan 7, 2015 8:13:13 AM -->
<div id="5541665"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541665|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541665|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="100"></a></noscript></div>
<script>
ADTECH.config.placements[5541665] = { sizeid: '457', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541665);
</script>		</aside>
		

	</div><!-- /sidebar -->
	


		
		</div><!-- /content-wrap -->

		
	</div><!-- /main -->
	
	
	
</div><!-- /container -->
	
	
		
	
		<div id="kv-ad-sykscraper-flex" class="kv-admarginleft">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Wide Skyscraper/ Skyscraper (5541669) // created at: Jan 7, 2015 8:13:14 AM -->
<div id="5541669"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541669|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541669|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="160" height="600"></a></noscript></div>
<script>
ADTECH.config.placements[5541669] = { sizeid: 154, params: { alias: '', target: '_blank' }, fif:{usefif:true}};
ADTECH.enqueueAd(5541669);
ADTECH.executeQueue();

</script>	</div>
	


	
		
	</div><!-- /adwraper -->

	<div class="clearfix"></div>
	




<footer id="footer">


					
					
		
	<div class="footer-widgets kv-adpaddingright">
	
			
		
					
		<div class="inner-wrap">		
			
						
			
			<div class="footer-widget">	
			
			
				<aside id="text-3" class="widget widget_text"><div class="widget-title"><h4>Über dds</h4></div>			<div class="textwidget"><p>dds ist das Fachmagazin für Tischler, Schreiner, Fenster- und  Innenausbauer<br />
dds steht für ...<br />
_Gestaltung, die inspiriert,<br />
_Technik, die voranbringt und<br />
_Menschen, die bewegen.</p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-2" class="widget widget_text"><div class="widget-title"><h4>dds Angebote</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/download/marktuebersichten/">dds Marktübersichten</a><br />
<a href="http://www.dds-online.de/kategorie/ausbildung/meisterstuecke/">dds Meisterstücke</a><br />
<a href="http://www.dds-online.de/kategorie/ausbildung/gesellenstuecke/">dds Gesellenstücke</a><br />
<a href="http://www.dds-online.de/service/newsletter/">dds Newsletter</a><br />
<a href="http://www.dds-online.de/internetfuehrer/">dds Internetführer</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-4" class="widget widget_text"><div class="widget-title"><h4>dds Preis</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke’schen Stiftung für junge Talente im Tischler-/Schreinerhandwerk</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget col-last">
				<aside id="text-5" class="widget widget_text"><div class="widget-title"><h4>dds Service</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/service/kontakt/">Kontakt</a><br />
<a href="http://www.dds-online.de/service/impressum/">Impressum</a><br />
<a href="http://www.dds-online.de/service/agb/">AGB</a><br />
<a href="http://www.dds-online.de/service/datenschutzbestimmungen/">Datenschutz</a><br />
<a href="http://www.dds-online.de/service/mediadaten-2/">Mediadaten</a></p>
</div>
		</aside>			</div>
			
		</div>
	</div><!-- /footer-widgets -->
	
				 
			 
		
	<div class="footer-info kv-adpaddingright">
		
		<div class="inner-wrap">
			 
				<div class="footer-left">
					© 2018 dds			
				</div>
						
			
				
				<div class="footer-right">
					<ul class="list">
						
											</ul>
				</div>
			
			
				
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->



<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jquery.royalslider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/wp-a11y.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/hoverIntent.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/superfish.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/lightbox.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jflickrfeed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jquery.touchSwipe.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jquery.mousewheel.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jquery.flexslider-min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jquery.slicknav.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/scripts.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jquery.cookie.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>



<div id="footer-print" style="display: none;">© 2018 dds</div>


 
			
<script>
var gaProperty = 'UA-59891497-2';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', gaProperty, 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

 
ga('create', 'UA-59891497-8 ', 'auto', 'GesTracker');
ga('GesTracker.set', 'anonymizeIp', true);
ga('GesTracker.send', 'pageview');
	


var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });

}


</script>



			




	
			
</body>
</html>