<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->



<link rel="dns-prefetch" href="//adserver.adtech.de">	
<link rel="dns-prefetch" href="//acdn.adnxs.com">	
<link rel="dns-prefetch" href="//adservice.google.com">	
<link rel="dns-prefetch" href="//aka-cdn-ns.adtech.de">	
<link rel="dns-prefetch" href="//aka-cdn.adtech.de">	
<link rel="dns-prefetch" href="//ams1-ib.adnxs.com">	
<link rel="dns-prefetch" href="//assets.adobedtm.com">	
<link rel="dns-prefetch" href="//cdn.adnxs.com">	
<link rel="dns-prefetch" href="//cdn.emetriq.de">	
<link rel="dns-prefetch" href="//code.createjs.com">	
<link rel="dns-prefetch" href="//de.ioam.de">	
<link rel="dns-prefetch" href="//dmp.theadex.com">	
<link rel="dns-prefetch" href="//dyn.emetriq.de">	
<link rel="dns-prefetch" href="//encrypted-tbn0.gstatic.com">	
<link rel="dns-prefetch" href="//iqdigital.demdex.net">	
<link rel="dns-prefetch" href="//lisa.xplosion.de">	
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">	
<link rel="dns-prefetch" href="//s1.adform.net">	
<link rel="dns-prefetch" href="//s3-eu-central-1.amazonaws.com">	
<link rel="dns-prefetch" href="//script.ioam.de">	
<link rel="dns-prefetch" href="//secure.adnxs.com">	
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">	
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">	
<link rel="dns-prefetch" href="//track.adform.net">	
<link rel="dns-prefetch" href="//ups.xplosion.de">	
<link rel="dns-prefetch" href="//www.google-analytics.com">	
<link rel="dns-prefetch" href="//www.google.com">	
<link rel="dns-prefetch" href="//www.googletagservices.com">	
<link rel="dns-prefetch" href="//z.moatads.com">	

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<!--[if lt IE 9]>
<script src="https://www.dds-online.de/wp-content/themes/konradin/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>Hersteller planen gemeinsame Maschinensprache. - dds – Das Magazin für Möbel und Ausbau</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Acht führende europäische Hersteller von Holzbearbeitungsmaschinen haben sich zu einer Arbeitsgruppe zusammengeschlossen, um eine reibungslose"/>
<link rel="canonical" href="https://www.dds-online.de/menschen-markt/branchennews/hersteller-planen-gemeinsame-maschinensprache/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hersteller planen gemeinsame Maschinensprache. - dds – Das Magazin für Möbel und Ausbau" />
<meta property="og:description" content="Acht führende europäische Hersteller von Holzbearbeitungsmaschinen haben sich zu einer Arbeitsgruppe zusammengeschlossen, um eine reibungslose" />
<meta property="og:url" content="https://www.dds-online.de/menschen-markt/branchennews/hersteller-planen-gemeinsame-maschinensprache/" />
<meta property="og:site_name" content="dds – Das Magazin für Möbel und Ausbau" />
<meta property="article:tag" content="Arbeitsgruppe" />
<meta property="article:tag" content="Hersteller" />
<meta property="article:tag" content="Holzbearbeitungsmaschinen" />
<meta property="article:section" content="Branchennews" />
<meta property="article:published_time" content="2019-06-05T07:20:03+00:00" />
<meta property="og:image" content="https://www.dds-online.de/wp-content/uploads/E/u/Eumabois-Standard-DMG-Mori_ADC59EA2-2EA4-45FA-A657-8232FCFAA210.jpg" />
<meta property="og:image:secure_url" content="https://www.dds-online.de/wp-content/uploads/E/u/Eumabois-Standard-DMG-Mori_ADC59EA2-2EA4-45FA-A657-8232FCFAA210.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="564" />
<meta property="og:image:alt" content="Eumabois-Standard-DMG-Mori.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Acht führende europäische Hersteller von Holzbearbeitungsmaschinen haben sich zu einer Arbeitsgruppe zusammengeschlossen, um eine reibungslose" />
<meta name="twitter:title" content="Hersteller planen gemeinsame Maschinensprache. - dds – Das Magazin für Möbel und Ausbau" />
<meta name="twitter:image" content="https://www.dds-online.de/wp-content/uploads/E/u/Eumabois-Standard-DMG-Mori_ADC59EA2-2EA4-45FA-A657-8232FCFAA210.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.dds-online.de' />
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Feed" href="https://www.dds-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Kommentar-Feed" href="https://www.dds-online.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Hersteller planen gemeinsame Maschinensprache Kommentar-Feed" href="https://www.dds-online.de/menschen-markt/branchennews/hersteller-planen-gemeinsame-maschinensprache/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59891497-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59891497-2', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-59891497-8', 'auto', 'GesTracker');
__gaTracker('GesTracker.set', 'anonymizeIp', true);
__gaTracker('GesTracker.send', 'pageview');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('set', 'dimension1', 'branchennews');
		__gaTracker('set', 'dimension2', 'focus_keyword_not_set');
		__gaTracker('set', 'dimension3', 'na');
		__gaTracker('set', 'dimension4', 'post');
		__gaTracker('set', 'dimension5', '2019-06-05T09:20:03+02:00');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='royalslidercss1-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/royalslider.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='royalslidercss2-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/skins/default-inverted/rs-default-inverted.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.dds-online.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='https://www.dds-online.de/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.dds-online.de/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.dds-online.de/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://www.dds-online.de/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.dds-online.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.dds-online.de/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://www.dds-online.de/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='fp-reset-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fp-menu-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='fp-common-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/common.css' type='text/css' media='all' />
<link rel='stylesheet' id='fp-lightbox-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/lightbox.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='https://www.dds-online.de/wp-content/themes/konradin/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-font-awesome-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='konradin-local-style-css'  href='https://www.dds-online.de/wp-content/themes/konradin/style_local.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='video_js_css-css'  href='https://www.dds-online.de/wp-content/plugins/dyn-con/css/video-js.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.dds-online.de/wp-content/plugins/dyn-con/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='datetimepicker_css-css'  href='https://www.dds-online.de/wp-content/plugins/dyn-con/css/datetimepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='dyncon_css-css'  href='https://www.dds-online.de/wp-content/plugins/dyn-con/css/dyncon.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,docx,xlsx","inbound_paths":"[{\"path\":\"\\\/zulieferforum\\\/\",\"label\":\"zl\"}]","home_url":"https:\/\/www.dds-online.de","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.6.1'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/10/jwplayer.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/validation.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datepicker.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datetimepicker.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/date-time-custom.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/video_js.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dyncon.js'></script>
<link rel='shortlink' href='https://www.dds-online.de/?p=258079' />
<link rel="alternate" type="application/json+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Fmenschen-markt%2Fbranchennews%2Fhersteller-planen-gemeinsame-maschinensprache%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Fmenschen-markt%2Fbranchennews%2Fhersteller-planen-gemeinsame-maschinensprache%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.key='KrjjHN6G3Fo6b5Bjwvvs2TiNmywCRagwBAh4WA==';jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><link rel="shortcut icon" href="//www.dds-online.de/wp-content/uploads/d/d/dds_online_blau1.jpg" />	
<!-- Webpage Tag 138693 / dds-online.de --><script type="text/javascript">	(function(){		var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");		var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;		myrtbScript.src=myrtbHost+"selfcampaign.com/tag/138693_91fdf71751b150fe65e443d1d665309e?async=1";		(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);	})();</script>

<!-- MBM START DDS-->
<script type="text/javascript" src="//pconf.dds-konradin.de/pconf.js"></script>
<!-- MBM ENDE -->

<script type="text/javascript">
function trackSpecialLink(hash) {
    __gaTracker('set', 'page', window.location.pathname+'#'+hash);
    __gaTracker('send', 'pageview');
}
function trackEvent(type, action, label) {
    __gaTracker('send', 'event', type, label, action);
}
function testAdBlock() {
    setTimeout(function() {
        if (typeof(ADTECH) != "undefined") {
            trackEvent('ads', 'not active', 'ad blocker');
            console.log("adblocker: not active");
            
        } else {
            trackEvent('ads', 'activated', 'ad blocker');
            console.log("adblocker: active");
        }
    }, 2000);
}
if ( document.cookie.indexOf('session') <= 0 ) {
    if(window.addEventListener) {
      window.addEventListener('load', testAdBlock, false);
    } else {
      window.attachEvent('onload', testAdBlock);
    }
  }
  var d = new Date();
  d.setTime(d.getTime()+1800000);
  var expires = 'expires='+d.toGMTString();
  document.cookie = 'session=1; '+expires+'; path=/';
jQuery( document ).ready(function() {
  /**************************/
    /* add target="_blank" to Retresco in-text-links (only if linking to a different website) */
    var websiteName = window.location.origin.replace("http://", "").replace("https://", "").replace("www.", "");
    jQuery('.rtr-entity').each(function() {
        rtrUrl = jQuery(this).attr('href');
        if (!rtrUrl.toLowerCase().indexOf(websiteName.toLowerCase()) >= 0) {
            jQuery(this).attr('target', '_blank');
        }
    });
    /**************************/
  jQuery('.mks_tab_nav_item').click(function() {
     loc_hash = jQuery(this).html(); 
     trackSpecialLink( loc_hash);
 }); 
jQuery('.su-tabs-nav span').click(function() {
     loc_hash = jQuery(this).html(); 
     trackSpecialLink( loc_hash);
 }); 
jQuery( "figure.gallery-item a" ).click(function() {
    trackSpecialLink('gallery');
    jQuery( ".mfp-gallery .mfp-container" ).click(function() {
      trackSpecialLink('gallery');

    });
});
jQuery('.ngg-imagebrowser .pic').click(function() {
          trackSpecialLink( "gallery-open");

 }); 
jQuery('.ngg-imagebrowser-nav').click(function() {
          trackSpecialLink( "gallery");
 
 }); 
  jQuery('.trackvideo').each(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "impression");
});
jQuery('.trackvideo').mousedown(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "play");
 }); 
 jQuery('.trackvideo').hover(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "mouseover");
 },
 function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "mouseout");
 }); 
 
jQuery('.trackvideo').each(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "impression");
});

jQuery('.trackdiv').mousedown(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "click");
}); 
jQuery('.trackimage').hover(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "mouseover");
 },
 function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "mouseout");
 }); 
});
  
</script>
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript">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</script>
<!-- End MonsterInsights Form Tracking -->

		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/
/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

/* KIM STYLES */

/* KIM Absatzformate */	

p.frage { 
	font-weight:bold;
}
p.antwort {
}
p.footnote, p.author { 
	text-style:italic;
	}
	
/* KIM Textformate */
span.fotohinweis , span.em , span.person, span.fachbegriff {
text-style:italic;
}
span.bold {
	font-weight: bold
}
span.ziffer {
	font-size:75%;
	text-align:6px;
}	

/* KIM Allgemeine Anpassungen */

hr,  div.kasten, div.image { clear: both; }
.entry-meta.meta-small  { clear: both; display:block; margin-top: 20px; }
.alignleft { margin-bottom: 20px; }


/*KIM ENDE */



/*BANNER  THEME ARC*/
@media screen and (min-width:1220px) {
	#kv-ad-header { 

		
	}
}
@media screen and (max-width: 768px) { 
		#kv-ad-header {
		text-align:left;
		width:300px;
		margin-left:5px;
	}
	#kv-ad-sykscraper-flex {
		display:block;
		width:320px;
		margin-left:10px;
		margin-top:20px !important;
	}
	#kv-ad-sykscraper-flex.kv-admarginleft {
		margin-left:0;
	}
}

@media screen and (max-width:1128px) and (min-width:970px) {
	#kv-ad-sykscraper-flex {
		display:block;
		margin-top:20px !important;
	}
	#kv-ad-sykscraper-flex.kv-admarginleft {
		margin-left:0;
	}
	#kv-ad-header {
    width:1085px;
		margin-left:calc(50% - 542px);
	transform: scale(calc(970 / 1085));
	}
	#kv-ad-header ins { text-align:center !important; }
	#kv-ad-billboard { 
		min-width:970px;
		margin-left: calc(50% - 485px) !important;
	}
	#main { overflow:visible; }
}
@media screen and (max-width:969px) and (min-width:769px) {
	#kv-ad-sykscraper-flex {
		display:block;
		margin-top:20px !important;
	}
	#kv-ad-sykscraper-flex.kv-admarginleft {
		margin-left:0;
	}
	#kv-ad-header {
		width:1085px;
		transform: scale(calc(728 / 1085));
		margin-left:calc(50% - 542px);
	}
	#kv-ad-header ins { text-align:center !important; }
	#kv-ad-billboard { 
		width:970px;
		transform: scale( calc(768 / 970));
		margin-left: calc(50% - 485px);
	}
	#main { overflow:visible; }
}


		</style>
		<meta name="rtr_keywords" content="Maschinensprache,Holzbearbeitungsmaschine"/>


<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>


</head>
<body class="post-template-default single single-post postid-258079 single-format-standard">











		<div id="kv-adwrapper">
	<div id="container" class="hfeed kv-adfloatleft" style="overflow: visible;">
	
				<div id="kv-ad-header">
			<ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=2"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>		</div>
		
		


		<header id="header">

			<div class="logo-section">

				
				<div class="logo" id="logolink" style="width:595px;					 height:38px;">
					
							<a href="https://www.dds-online.de" title="dds – Das Magazin für Möbel und Ausbau"><img src="//www.dds-online.de/wp-content/uploads/d/d/dds_online_blau_Claim_web.jpg" alt="dds – Das Magazin für Möbel und Ausbau" /></a>



									</div>

				

										<div class="logomobile" id="logolinkmobile" style="display:none; width:200px;							 height:39px;">

							<a href="https://www.dds-online.de" title="dds – Das Magazin für Möbel und Ausbau"><img src="//www.dds-online.de/wp-content/uploads/d/d/dds_Logo_mobil.jpg" alt="dds – Das Magazin für Möbel und Ausbau" /></a>
						</div>
				
									<div class="banner" id="kv-ad-logo">

						<ins class="asm_async_creative" style="display:inline-block; width:468px; height:60px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=289"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
					</div>
				

			</div>

			<div class="menu-section clearfix">
				<nav class="primary-menu clearfix">
					<ul id="menu-menue-dds" class="sf-menu"><li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65"><a href="https://www.dds-online.de/kategorie/gestaltung/">Gestaltung</a>
<ul class="sub-menu">
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.dds-online.de/kategorie/gestaltung/innenausbau/">Innenausbau</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://www.dds-online.de/kategorie/gestaltung/moebel/">Möbel</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://www.dds-online.de/kategorie/gestaltung/werkstoffe/">Werkstoffe</a></li>
</ul>
</li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-59"><a href="https://www.dds-online.de/kategorie/technik/">Technik</a>
<ul class="sub-menu">
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.dds-online.de/kategorie/technik/maschinen-werkzeuge/">Maschinen &#038; Werkzeuge</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.dds-online.de/kategorie/technik/bauelemente/">Bauelemente</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.dds-online.de/kategorie/technik/techn-ausbau/">Techn. Ausbau</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.dds-online.de/kategorie/technik/beschlaege-lacke-zubehoer/">Beschläge, Lacke, Zubehör</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.dds-online.de/kategorie/technik/edv-cad-cam/">EDV/CAD/CAM</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-56"><a href="https://www.dds-online.de/kategorie/menschen-markt/">Menschen &#038; Markt</a>
<ul class="sub-menu">
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57"><a href="https://www.dds-online.de/kategorie/menschen-markt/branchennews/">Branchennews</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.dds-online.de/kategorie/menschen-markt/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a></li>
	<li id="menu-item-250196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250196"><a href="https://www.dds-online.de/kategorie/menschen-markt/dds-videotipps/">dds-Videotipps</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://www.dds-online.de/termine/">Termine</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a></li>
</ul>
</li>
<li id="menu-item-214053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214053"><a href="https://www.dds-online.de/jobs/">Jobs</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43"><a href="https://www.dds-online.de/kategorie/ausbildung/">Ausbildung</a>
<ul class="sub-menu">
	<li id="menu-item-234738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234738"><a href="https://www.dds-online.de/kategorie/ausbildung/dds-preis/">dds-Preis der Arthur Francke’schen Stiftung</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://www.dds-online.de/kategorie/ausbildung/meisterstuecke/">Meisterstücke</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.dds-online.de/kategorie/ausbildung/gesellenstuecke/">Gesellenstücke</a></li>
	<li id="menu-item-256252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256252"><a href="https://www.dds-online.de/dds-in-der-berufs-oder-meisterschule-lesen/">dds als Berufs- oder Meisterschüler lesen</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></li>
</ul>
</li>
<li id="menu-item-144795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144795"><a href="https://www.dds-online.de/kategorie/download/">Downloads</a>
<ul class="sub-menu">
	<li id="menu-item-144797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144797"><a href="https://www.dds-online.de/kategorie/download/marktuebersichten/">Tests und Marktübersichten</a></li>
	<li id="menu-item-144796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144796"><a href="https://www.dds-online.de/kategorie/download/dossier-download/">Dossiers</a></li>
	<li id="menu-item-144875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144875"><a href="https://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a></li>
</ul>
</li>
<li id="menu-item-144994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">Service</a>
<ul class="sub-menu">
	<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.dds-online.de/service/abo/">Abo</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a></li>
	<li id="menu-item-243133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten-2/">Mediadaten</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://www.dds-online.de/service/newsletter/">Newsletter</a></li>
	<li id="menu-item-214429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buch-Shop</a></li>
</ul>
</li>
<li id="menu-item-212267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-212267"><a href="https://www.dds-online.de/service/abo/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-212268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" rel="noopener noreferrer" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Abo-Angebote</a></li>
	<li id="menu-item-144993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" rel="noopener noreferrer" href="https://login.direktabo.de/">DIGITAL-Abo-Login</a></li>
</ul>
</li>
</ul>				</nav>
			</div>


			<div id="mobile-search" class="widget">
				<form id="searchform-mobile" class="search-form" action="/" method="get">
				<input id="s" class="search-field" type="text" placeholder="Volltextsuche" name="s">
				<button class="search-submit">
				<i class="fa fa-search"></i>
				</button>
				</form>

			</div>
		</header>



	<div id="main">
									<div class="billboard" id="kv-ad-billboard">

						<ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=1"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
					</div>
						
	<div class="content-wrap">

<div id="content" class="single-post">
	
			<div class="post-wrap">
<article id="post-258079" class="post-258079 post type-post status-publish format-standard has-post-thumbnail hentry category-branchennews tag-arbeitsgruppe tag-hersteller tag-holzbearbeitungsmaschinen">


	<header class="entry-header">
						<div class="entry-image">
					<div class="image-background">
					<img width="612" height="448" src="https://www.dds-online.de/wp-content/uploads/E/u/Eumabois-Standard-DMG-Mori_ADC59EA2-2EA4-45FA-A657-8232FCFAA210-612x448.jpg" class="attachment-fp770_448 size-fp770_448" alt="Eumabois-Standard-DMG-Mori.jpg" srcset="https://www.dds-online.de/wp-content/uploads/E/u/Eumabois-Standard-DMG-Mori_ADC59EA2-2EA4-45FA-A657-8232FCFAA210-612x448.jpg 612w, https://www.dds-online.de/wp-content/uploads/E/u/Eumabois-Standard-DMG-Mori_ADC59EA2-2EA4-45FA-A657-8232FCFAA210-300x220.jpg 300w, https://www.dds-online.de/wp-content/uploads/E/u/Eumabois-Standard-DMG-Mori_ADC59EA2-2EA4-45FA-A657-8232FCFAA210-768x563.jpg 768w, https://www.dds-online.de/wp-content/uploads/E/u/Eumabois-Standard-DMG-Mori_ADC59EA2-2EA4-45FA-A657-8232FCFAA210-75x55.jpg 75w, https://www.dds-online.de/wp-content/uploads/E/u/Eumabois-Standard-DMG-Mori_ADC59EA2-2EA4-45FA-A657-8232FCFAA210-370x271.jpg 370w, https://www.dds-online.de/wp-content/uploads/E/u/Eumabois-Standard-DMG-Mori_ADC59EA2-2EA4-45FA-A657-8232FCFAA210-215x157.jpg 215w, https://www.dds-online.de/wp-content/uploads/E/u/Eumabois-Standard-DMG-Mori_ADC59EA2-2EA4-45FA-A657-8232FCFAA210.jpg 770w" sizes="(max-width: 612px) 100vw, 612px" />					</div>
										<div class="entry-image-caption">
					Auf der Ligna wurde das Framework »Plug &amp; Work« vorgestellt, eine standardisierte semantische Architektur speziell für die holzverarbeitende Industrie<br />
Foto: DMG Mori					</div>
									</div>


			

				<h1 class="entry-headline">Hersteller planen gemeinsame Maschinensprache</h1>


		
			<div class="entry-meta">


				<div class="entry-meta-left">
        <span class="date">5. Juni 2019</span></div>

				<div class="entry-meta-right">
					<span class="mail"><a href="mailto:?subject=Empfehlung%20eines%20Beitrags%20auf%20dds%20%E2%80%93%20Das%20Magazin%20f%C3%BCr%20M%C3%B6bel%20und%20Ausbau&body=Empfohlener%20Beitrag:%20%0A%0AHersteller planen gemeinsame Maschinensprache. - dds – Das Magazin für Möbel und Ausbau%0Ahttps://www.dds-online.de/menschen-markt/branchennews/hersteller-planen-gemeinsame-maschinensprache/"><i class="fa fa-envelope"></i></a></span>

					<span class="printer"><a href="javascript:window.print();"><i class="fa fa-print" ></i></a></span>

				</div>
			</div>

		

	</header>



	
		<div class="entry-content">


			
			<p class="absatz">Acht f&#252;hrende europ&#228;ische Hersteller von Holzbearbeitungsmaschinen haben sich zu einer Arbeitsgruppe zusammengeschlossen, um eine reibungslose Kommunikation zwischen Maschinen verschiedener Hersteller zu erm&#246;glichen. Auf der Ligna wurde das Framework f&#252;r eine neue Norm namens &#187;P&amp;W, Plug &amp; Work&#171; vorgestellt. Dieses Projekt basiert auf dem OPC UA-Standard (Open Platform Communication Unified Architecture), der von der OPC Foundation, einer internationalen gemeinn&#252;tzigen Organisation, gef&#246;rdert wird.</p>
<p class="absatz">Unter dem Dach von Eumabois und VDMA definiert die P&amp;W-Arbeitsgruppe derzeit eine standardisierte semantische Architektur speziell f&#252;r die holzverarbeitende Industrie. Es ist geplant, das Projekt Anfang 2020 abzuschlie&#223;en. Zum Kern der Arbeitsgruppe geh&#246;ren unter anderem die Unternehmen Altendorf, Biesse, Homag, SCM und Weinig.</p>
<p class="absatz">Die Produktion in der Holzindustrie erfordert heute zunehmend digitale Fertigungsprozesse, um durch integriertes Datenmanagement und Datenanalyse Effizienz und Wettbewerbsf&#228;higkeit zu steigern. Das bedeutet, dass Holzbearbeitungsmaschinen miteinander verbunden werden m&#252;ssen und ein Produktionsnetzwerk bilden, das mit einem ERP/MES-System oder einer Cloud verbunden ist. Ohne ein standardisiertes Kommunikationsprotokoll, das Maschinen verschiedener Hersteller verbindet, ist immer eine Softwareprogrammierung erforderlich, was sich auf die Effizienz und die Kosten auswirkt.</p>


			



		</div><!-- /entry-content -->


<div class="entry-meta">
									<div class="social">
						<span class="fb">
							<a href="https://facebook.com/share.php?u=https://www.dds-online.de/menschen-markt/branchennews/hersteller-planen-gemeinsame-maschinensprache/&amp;t=Hersteller planen gemeinsame Maschinensprache" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>

						<span class="twitter">
							<a href="https://twitter.com/home?status=Hersteller planen gemeinsame Maschinensprache https://www.dds-online.de/menschen-markt/branchennews/hersteller-planen-gemeinsame-maschinensprache/" target="_blank"><i class="fa fa-twitter"></i></a>
						</span>

						<span class="gplus">
							<a href="https://plus.google.com/share?url=https://www.dds-online.de/menschen-markt/branchennews/hersteller-planen-gemeinsame-maschinensprache/&amp;t=Hersteller planen gemeinsame Maschinensprache" target="_blank"><i class="fa fa-google-plus"></i></a>
						</span>

						<span class="pinterest">
														<a href="https://pinterest.com/pin/create/button/?url=https://www.dds-online.de/menschen-markt/branchennews/hersteller-planen-gemeinsame-maschinensprache/&amp;media=https://www.dds-online.de/wp-content/uploads/E/u/Eumabois-Standard-DMG-Mori_ADC59EA2-2EA4-45FA-A657-8232FCFAA210-150x150.jpg&amp;description=Hersteller planen gemeinsame Maschinensprache" target="_blank">
							<i class="fa fa-pinterest"></i>
							</a>
						</span>
					</div>
				</div>




					


       		

		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="https://www.dds-online.de/kategorie/menschen-markt/branchennews/" rel="category tag">Branchennews</a></div>
			<div class="tags"><span class="icon"><i class="fa fa-tags"></i></span><a href="https://www.dds-online.de/tag/arbeitsgruppe/" rel="tag">Arbeitsgruppe</a> <a href="https://www.dds-online.de/tag/hersteller/" rel="tag">Hersteller</a> <a href="https://www.dds-online.de/tag/holzbearbeitungsmaschinen/" rel="tag">Holzbearbeitungsmaschinen</a></div>		</div>


		<div class="kv-adcategory"><ins class="asm_async_creative" style="display:inline-block; width:728px; height:auto;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=302"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>







</article><!-- /post-258079 -->



		<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Vorheriger Beitrag</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="https://www.dds-online.de/menschen-markt/branchennews/florian-neuhaus-gewinnt-die-guten-form-2019/" rel="prev">Florian Neuhaus gewinnt »Die Gute Form 2019«</a></h5>
						  </span>
					</div>		</div>
	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
							
								<div class="thumbnail">
									<a href="https://www.dds-online.de/menschen-markt/branchennews/moebelmarkt-2/" >
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/L/i/Lignum_01_0278_0E8A06FD-0501-4D9C-8D2C-2351F7903C93-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Lignum_01_0278.jpg" srcset="https://www.dds-online.de/wp-content/uploads/L/i/Lignum_01_0278_0E8A06FD-0501-4D9C-8D2C-2351F7903C93-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/L/i/Lignum_01_0278_0E8A06FD-0501-4D9C-8D2C-2351F7903C93-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/L/i/Lignum_01_0278_0E8A06FD-0501-4D9C-8D2C-2351F7903C93-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/L/i/Lignum_01_0278_0E8A06FD-0501-4D9C-8D2C-2351F7903C93-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.dds-online.de/menschen-markt/branchennews/moebelmarkt-2/">
									Die Möbelindustrie bleibt auf den Möbelhandel angewiesen	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Branchennews																					- </span><span class="date">
											4. November 2018										
																				</span>		
															
								</div>
												
						</li>
											<li class="">
							
								<div class="thumbnail">
									<a href="https://www.dds-online.de/innentueren/shoppen-und-schieben/" >
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/P/I/PI_Bild_Schiebetuerkonfigurator_vbh24_12D819FD-FEEA-487B-BEA8-C322CF9C7008-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="PI_Bild_Schiebetuerkonfigurator_vbh24.jpg" srcset="https://www.dds-online.de/wp-content/uploads/P/I/PI_Bild_Schiebetuerkonfigurator_vbh24_12D819FD-FEEA-487B-BEA8-C322CF9C7008-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/P/I/PI_Bild_Schiebetuerkonfigurator_vbh24_12D819FD-FEEA-487B-BEA8-C322CF9C7008-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/P/I/PI_Bild_Schiebetuerkonfigurator_vbh24_12D819FD-FEEA-487B-BEA8-C322CF9C7008-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/P/I/PI_Bild_Schiebetuerkonfigurator_vbh24_12D819FD-FEEA-487B-BEA8-C322CF9C7008-240x140.jpg 240w, https://www.dds-online.de/wp-content/uploads/P/I/PI_Bild_Schiebetuerkonfigurator_vbh24_12D819FD-FEEA-487B-BEA8-C322CF9C7008-75x45.jpg 75w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.dds-online.de/innentueren/shoppen-und-schieben/">
									Shoppen und Schieben	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Beschläge, Lacke, Zubehör																					- </span><span class="date">
											30. Oktober 2018										
																				</span>		
															
								</div>
												
						</li>
											<li class=" col-last">
							
								<div class="thumbnail">
									<a href="https://www.dds-online.de/gestaltung/werkstoffe/selbstklebende-wiese/" >
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/O/r/Organoid-Almwiesn_95D45BB0-6C9D-442B-ACB6-C267CA51D949-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Organoid-Almwiesn.jpg" srcset="https://www.dds-online.de/wp-content/uploads/O/r/Organoid-Almwiesn_95D45BB0-6C9D-442B-ACB6-C267CA51D949-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/O/r/Organoid-Almwiesn_95D45BB0-6C9D-442B-ACB6-C267CA51D949-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/O/r/Organoid-Almwiesn_95D45BB0-6C9D-442B-ACB6-C267CA51D949-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/O/r/Organoid-Almwiesn_95D45BB0-6C9D-442B-ACB6-C267CA51D949-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.dds-online.de/gestaltung/werkstoffe/selbstklebende-wiese/">
									Selbstklebende Wiese	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Werkstoffe																					- </span><span class="date">
											4. September 2018										
																				</span>		
															
								</div>
												
						</li>
								</ul>		
		</div>		
		
	
</div><!-- /post-wrap -->
				
			
</div><!-- /content -->



	<div id="sidebar">
		<aside id="search-2" class="widget widget_search">
			<form method="get" id="searchform" class="search-form" action="/">
				<input type="text" class="search-field" name="s" id="s" placeholder="Volltextsuche" />
				<button class="search-submit"><i class="fa fa-search"></i></button>
        		<!--
        		<input type="radio" name="search-option" value="exact" checked> Exakt
        		<input type="radio" name="search-option" value="fuzzy" > Ungefähr
				-->
			</form>
		</aside>

						<aside id="kv-ad-single" class="widget" >
			<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=102"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>		</aside>
				<aside id="text-7" class="widget widget_text"><div class="widget-title"><h4>dds-Internetführer</h4></div>			<div class="textwidget"><a href="http://www.dds-online.de/internetfuehrer/"><img src="https://www.dds-online.de/wp-content/uploads/C/o/Cover_Internetfuehrer_dds_2019.png" width="110 px" align="left" style="margin-right: 20px"><br /><br /><br /><br />Der dds-Internetführer 2019 »</a></div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- MR2 -->
<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=103"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
</div></aside><aside id="logokarussell-3" class="widget logokarussell"><div class="widget-title"><h4>dds-Zulieferforum</h4></div>        	 
        	 <script type="text/javascript">
        	 if ( !/undef/i.test(typeof slidernummer))
             {
                slidernummer++;
            	} else {
                slidernummer=0;
                var sliderTrack = new Array();
                var sliderLogoTrack = new Array();
                function trackSliderEvent(action,label, main) {
                    __gaTracker('send', 'event', "logo_"+main, action, label);
             	   //console.log("logo_"+main+" :"+ action + " : " + label)
             	}
			}
 			
         	</script>
        	<div id="logocontainer-ZLF" class="logokarrussell tracklogos">
        	        	           
			<link rel='stylesheet' id='konradin-logokarussell-css'  href='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.css' type='text/css' media='all' />
            <style>
            #logocontainer-ZLF #slidercontainer {
             background: #FFFFFF;
             border-left:1px solid #ffffff;
             border-right:1px solid #ffffff;
             border-bottom:1px solid #ffffff;             border-top:1px solid #ffffff;            
            }
            </style>
            <script type='text/javascript' src='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.js?key=279323'></script>
            <script type="text/javascript">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</script>
           <style>
           #logocontainer-ZLF #slidercontainer { 
           	 width:297px !important;
           	height: 185px !important; }
           </style>
                  		           </div>
           <script type="text/javascript">
           	jQuery( document ).ready(function() { 
               //trackSliderEvent("impression", "__slider", 'ZLF');
        	   jQuery('#myslider'+slidernummer+' '+'.sliderElement').click(function() {
            	   	seid = jQuery(this).attr("id");    
            	   	trackSliderEvent('click', seid, 'ZLF');
        		 }); 
               });
           </script>
           </aside><aside id="text-50" class="widget widget_text"><div class="widget-title"><h4>Mit dds zur Ligna nach Hannover: Hier kostenloses Ticket sichern!</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/ligna2019/"><img src="//www.dds-online.de/wp-content/uploads/L/i/Ligna_Widget.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-48" class="widget widget_text"><div class="widget-title"><h4>Was beim Kauf eines CNC-Bearbeitungszentrums wichtig ist</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/cnc-fraese/"><img src="//www.dds-online.de/wp-content/uploads/W/i/Widget_CNC-Fräse-Höchsmann-GmbH.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- MR3 -->
<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=104"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></aside><aside id="text-46" class="widget widget_text"><div class="widget-title"><h4>Kaufhilfe Kantenanleimmaschine</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/kantenanleimmaschine/"><img src="//www.dds-online.de/wp-content/uploads/K/a/Kante_Widget.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-51" class="widget widget_text"><div class="widget-title"><h4>Titelthema: Make or buy?</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/make-or-buy/"><img src="//www.dds-online.de/wp-content/uploads/M/a/Make-or-buy_Widget.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-49" class="widget widget_text"><div class="widget-title"><h4>Entwicklung Elektrowerkzeuge</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/elektrowerkzeuge/"><img src="//www.dds-online.de/wp-content/uploads/T/h/Themenseite-Elektrowerkzeuge_Widget.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- MR4 -->
<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=105"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></aside><aside id="text-47" class="widget widget_text"><div class="widget-title"><h4>Kreative Oberflächen im Handwerk</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/oberflaeche/"><img src="//www.dds-online.de/wp-content/uploads/T/T/TT_Oberfläche_Widget.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-39" class="widget widget_text"><div class="widget-title"><h4>Nesting in der Holzbearbeitung</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/nesting/"><img src="//www.dds-online.de/wp-content/uploads/W/i/Widget_Titel_Lamello_Juli.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-32" class="widget widget_text"><div class="widget-title"><h4>Holz ölen: Das sollte man wissen</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/was-ist-eigentlich-holzoel/"><img src="//www.dds-online.de/wp-content/uploads/T/h/Themenseite-Holzöl.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-26" class="widget widget_text"><div class="widget-title"><h4>Im Fokus: Formatkreissägen</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/formatkreissaege/"><img class="alignnone" src="//www.dds-online.de/wp-content/uploads/T/i/Titel_07_-Vorritzer_Parkpo_neu.jpg" alt="" width="2544" height="1629" /></a></p>
</div>
		</aside><aside id="text-41" class="widget widget_text"><div class="widget-title"><h4>Sauger: Tipps zur Gerätewahl</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/saugen/" data-mce-href="https://www.dds-online.de/kategorie/saugen/"><img src="//www.dds-online.de/wp-content/uploads/B/o/Bosch-Sauger-Handkreissaege_Widget.jpg" alt="" data-mce-src="//www.dds-online.de/wp-content/uploads/B/o/Bosch-Sauger-Handkreissaege_Widget.jpg" height="775" width="930"></a><br data-mce-bogus="1"></p>
</div>
		</aside><aside id="text-45" class="widget widget_text"><div class="widget-title"><h4>Alles Wichtige zur Bau 2019</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/bau-2019/"><img src="//www.dds-online.de/wp-content/uploads/B/a/Bau_Sidebar_Widget.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-43" class="widget widget_text"><div class="widget-title"><h4>Designobjekt Innentür</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/innentueren/"><img src="//www.dds-online.de/wp-content/uploads/G/l/Glutz-Appenzell_Widget_Sidebar.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-44" class="widget widget_text"><div class="widget-title"><h4>Die optimale Werkstatt</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/werkstatt/"><img src="//www.dds-online.de/wp-content/uploads/W/i/Widget_optimale-Werkstatt-1.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-42" class="widget widget_text"><div class="widget-title"><h4>Planen, Entwerfen, Präsentieren</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/praesentieren/"><img src="//www.dds-online.de/wp-content/uploads/P/r/Präsentieren_Widget.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-31" class="widget widget_text"><div class="widget-title"><h4>Was tun gegen den Fachkräftemangel?</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/fachkraeftemangel/"><img src="//www.dds-online.de/wp-content/uploads/w/i/widget_Fachkräftemangel.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><a href="http://www.dds-online.de/service/newsletter/"><img src="//www.dds-online.de/wp-content/uploads/N/e/Newsletter.jpg"></A></div>
		</aside><aside id="fairpixels_slider_widget-3" class="widget widget_slider"><div class="widget-title"><h4>dds-Downloads</h4></div>			
			<script>
				jQuery(document).ready(function($) {	
					
					$("#slider-widget-posts-12088").show();
					$('#slider-widget-posts-12088').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: "#sidebar-carousel-nav-12088",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
						
			<div class="slider-widget-posts" id="slider-widget-posts-12088">
				<div class="sidebar-carousel-nav" id="sidebar-carousel-nav-12088"></div>
				<ul class="slides">
																
							
							<li>	
								<a href="https://www.dds-online.de/download/detailbogen-download/material-und-form/" >
											
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/Z/B/ZB590-02_07A8628F-4EE0-4FCD-B2F1-B6C3CBD15A11-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="_PERMISSION_REQUIRED_FOR_ADVERTISING!" srcset="https://www.dds-online.de/wp-content/uploads/Z/B/ZB590-02_07A8628F-4EE0-4FCD-B2F1-B6C3CBD15A11-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/Z/B/ZB590-02_07A8628F-4EE0-4FCD-B2F1-B6C3CBD15A11-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/Z/B/ZB590-02_07A8628F-4EE0-4FCD-B2F1-B6C3CBD15A11-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/Z/B/ZB590-02_07A8628F-4EE0-4FCD-B2F1-B6C3CBD15A11-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.dds-online.de/download/detailbogen-download/material-und-form/">Material und Form</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.dds-online.de/download/detailbogen-download/wintergarten-zum-erleben-und-anfassen/" >
											
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0270_ED9F06E4-9A3C-4722-8C5F-BA331C0AFB38-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="La_Casa_Wintergarten_-Showroom_in_Memmingen." srcset="https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0270_ED9F06E4-9A3C-4722-8C5F-BA331C0AFB38-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0270_ED9F06E4-9A3C-4722-8C5F-BA331C0AFB38-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0270_ED9F06E4-9A3C-4722-8C5F-BA331C0AFB38-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0270_ED9F06E4-9A3C-4722-8C5F-BA331C0AFB38-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.dds-online.de/download/detailbogen-download/wintergarten-zum-erleben-und-anfassen/">Zum Erleben und Anfassen</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.dds-online.de/download/detailbogen-download/es-lebe-die-freiheit/" >
											
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0041_4c_B10D7D93-DBD6-414C-9F31-A9BF818501FA-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="_Copyrightpermission_required_for_reproduction,_Photocredit:_Roland_Halbe]" srcset="https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0041_4c_B10D7D93-DBD6-414C-9F31-A9BF818501FA-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0041_4c_B10D7D93-DBD6-414C-9F31-A9BF818501FA-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0041_4c_B10D7D93-DBD6-414C-9F31-A9BF818501FA-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0041_4c_B10D7D93-DBD6-414C-9F31-A9BF818501FA-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.dds-online.de/download/detailbogen-download/es-lebe-die-freiheit/">Es lebe die Freiheit</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.dds-online.de/download/detailbogen-download/olivenhain-stuttgart-21/" >
											
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/C/A/CA301-01_3B7FA0FB-945E-48FD-AFF7-FC755DAC14F4-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="_permission_required_for_reproduction,_mention_of_copyright,_complimentary_copy," srcset="https://www.dds-online.de/wp-content/uploads/C/A/CA301-01_3B7FA0FB-945E-48FD-AFF7-FC755DAC14F4-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/C/A/CA301-01_3B7FA0FB-945E-48FD-AFF7-FC755DAC14F4-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/C/A/CA301-01_3B7FA0FB-945E-48FD-AFF7-FC755DAC14F4-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/C/A/CA301-01_3B7FA0FB-945E-48FD-AFF7-FC755DAC14F4-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.dds-online.de/kategorie/allgemein/">Allgemein</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.dds-online.de/download/detailbogen-download/olivenhain-stuttgart-21/">Olivenhain @ Stuttgart 21</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.dds-online.de/download/detailbogen-download/mehr-transparenz/" >
											
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/E/v/Ev.-Kirche-Harthausen_07_F34B68E7-EA74-4C23-A59A-EF3027F11C7B-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Ev.-Kirche-Harthausen_07.jpg" srcset="https://www.dds-online.de/wp-content/uploads/E/v/Ev.-Kirche-Harthausen_07_F34B68E7-EA74-4C23-A59A-EF3027F11C7B-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/E/v/Ev.-Kirche-Harthausen_07_F34B68E7-EA74-4C23-A59A-EF3027F11C7B-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/E/v/Ev.-Kirche-Harthausen_07_F34B68E7-EA74-4C23-A59A-EF3027F11C7B-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/E/v/Ev.-Kirche-Harthausen_07_F34B68E7-EA74-4C23-A59A-EF3027F11C7B-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.dds-online.de/download/detailbogen-download/mehr-transparenz/">Mehr Transparenz</a></h4>
									</div>									
								</div>	
							</li>														
														</ul>
			</div>
							
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=105"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>
		</aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">		
		<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>

		<div class="widget-tabs-title-container">
			<ul class="widget-tab-titles list">
				<li class="active"><h5><a href="#widget-tab1-content">Meist geklickt</a></h5></li>
				<li class=""><h5><a href="#widget-tab2-content">Neueste Meldungen</a></h5></li>
				
			</ul>
		</div> 
		<div class="tabs-content-container">
			
			<div id="widget-tab1-content" class="tab-content" style="display: block;">	
																	<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/menschen-markt/branchennews/florian-neuhaus-gewinnt-die-guten-form-2019/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/D/G/DGF_19_Neuhaus_www-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.dds-online.de/wp-content/uploads/D/G/DGF_19_Neuhaus_www-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/D/G/DGF_19_Neuhaus_www-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/menschen-markt/branchennews/florian-neuhaus-gewinnt-die-guten-form-2019/">
										Florian Neuhaus gewinnt »Die Gute Form 2019«	
									</a>
								</h5>
								Mit einer exzellenten handwerklichen Arbeit und hohem Einfallsreichtum&hellip;<div class="entry-meta">
        <span class="date">3. Juni 2019</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/menschen-markt/branchennews/produktion-von-leichtem-isolierglas-fineo-laeuft-an/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/F/i/Fineo_Lodelinsart_AGC_Interpane_Anlagenteil_F8994AA2-A7DD-4A8F-A07C-25078A7E1237-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Fineo_Lodelinsart_AGC_Interpane_Anlagenteil.jpg" srcset="https://www.dds-online.de/wp-content/uploads/F/i/Fineo_Lodelinsart_AGC_Interpane_Anlagenteil_F8994AA2-A7DD-4A8F-A07C-25078A7E1237-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/F/i/Fineo_Lodelinsart_AGC_Interpane_Anlagenteil_F8994AA2-A7DD-4A8F-A07C-25078A7E1237-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/menschen-markt/branchennews/produktion-von-leichtem-isolierglas-fineo-laeuft-an/">
										Produktion von leichtem Isolierglas »Fineo« läuft ...	
									</a>
								</h5>
								Der Bau der Produktionsanlagen für das Vakuumisolierglas&hellip;<div class="entry-meta">
        <span class="date">23. Mai 2019</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/menschen-markt/branchennews/mafell-und-kluge-zeigen-gemeinsam-kante/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/m/a/mafell_kluge_Kantentechnik_nullfuge_9F7CD4D9-8443-41B5-ACC7-2B694551FC42-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="mafell_kluge_Kantentechnik_nullfuge.jpg" srcset="https://www.dds-online.de/wp-content/uploads/m/a/mafell_kluge_Kantentechnik_nullfuge_9F7CD4D9-8443-41B5-ACC7-2B694551FC42-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/m/a/mafell_kluge_Kantentechnik_nullfuge_9F7CD4D9-8443-41B5-ACC7-2B694551FC42-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/menschen-markt/branchennews/mafell-und-kluge-zeigen-gemeinsam-kante/">
										Mafell und Kluge zeigen gemeinsam Kante	
									</a>
								</h5>
								Das Familienunternehmen Mafell und Kluge haben eine strategische&hellip;<div class="entry-meta">
        <span class="date">3. Juni 2019</span></div>								
								
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab2-content" class="tab-content">
			
													<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/menschen-markt/branchennews/hersteller-planen-gemeinsame-maschinensprache/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/E/u/Eumabois-Standard-DMG-Mori_ADC59EA2-2EA4-45FA-A657-8232FCFAA210-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Eumabois-Standard-DMG-Mori.jpg" srcset="https://www.dds-online.de/wp-content/uploads/E/u/Eumabois-Standard-DMG-Mori_ADC59EA2-2EA4-45FA-A657-8232FCFAA210-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/E/u/Eumabois-Standard-DMG-Mori_ADC59EA2-2EA4-45FA-A657-8232FCFAA210-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/menschen-markt/branchennews/hersteller-planen-gemeinsame-maschinensprache/">
										Hersteller planen gemeinsame Maschinensprache	
									</a>
								</h5>
								Acht führende europäische Hersteller von Holzbearbeitungsmaschinen&hellip;<div class="entry-meta">
        <span class="date">5. Juni 2019</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/menschen-markt/branchennews/florian-neuhaus-gewinnt-die-guten-form-2019/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/D/G/DGF_19_Neuhaus_www-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.dds-online.de/wp-content/uploads/D/G/DGF_19_Neuhaus_www-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/D/G/DGF_19_Neuhaus_www-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/menschen-markt/branchennews/florian-neuhaus-gewinnt-die-guten-form-2019/">
										Florian Neuhaus gewinnt »Die Gute Form 2019«	
									</a>
								</h5>
								Mit einer exzellenten handwerklichen Arbeit und hohem Einfallsreichtum&hellip;<div class="entry-meta">
        <span class="date">3. Juni 2019</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/menschen-markt/branchennews/ligna-grosses-interesse-an-smarten-loesungen/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/l/i/ligna_digitalisierung_holzverarbeitung_messe_C18A7F78-5EF4-49B5-B11E-906B99DE6DAA-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="G47" srcset="https://www.dds-online.de/wp-content/uploads/l/i/ligna_digitalisierung_holzverarbeitung_messe_C18A7F78-5EF4-49B5-B11E-906B99DE6DAA-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/l/i/ligna_digitalisierung_holzverarbeitung_messe_C18A7F78-5EF4-49B5-B11E-906B99DE6DAA-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/menschen-markt/branchennews/ligna-grosses-interesse-an-smarten-loesungen/">
										Ligna: Großes Interesse an smarten Lösungen	
									</a>
								</h5>
								Rund 90.000 Menschen aus 100 Ländern haben in der vergangenen&hellip;<div class="entry-meta">
        <span class="date">3. Juni 2019</span></div>							
							</div>
						</li>
										</ul>
									
				
				
				
			</div>
			
			
		</div>

	   </aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-40" class="widget widget_text"><div class="widget-title"><h4>Besuchen Sie uns auf Facebook</h4></div>			<div class="textwidget"><p><a href="https://www.facebook.com/ddsmagazin/" target="_blank" rel="noopener noreferrer"><img src="//www.dds-online.de/wp-content/uploads/0/1/01872_dds_red_banner_facebook.png" alt="" /></a></p>
</div>
		</aside><aside id="text-24" class="widget widget_text"><div class="widget-title"><h4>dds auf YouTube</h4></div>			<div class="textwidget"><b>Im dds-Channel auf YouTube finden Sie:</b><br />
- Videos zu Beiträgen aus dds<br /><a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank" rel="noopener noreferrer"><img src="//www.dds-online.de/wp-content/uploads/d/d/dds_yt.jpg" align="right"></a>
- Kollegen stellen sich vor<br />
- Praxistipps-Videos<br />
- Maschinen & Werkzeuge<br /><br />
<a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank" rel="noopener noreferrer">Abonnieren Sie dds auf YouTube »<br />
</a></div>
		</aside><aside id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
jQuery( document ).ready(function() {
	object_val = 'DDS';	issue_val = '201907';
	__gaTracker('send', 'event','obj', object_val, 'objekt');
	console.log("Objekt: " + object_val);
	__gaTracker('send', 'event','obj', object_val + ":"+ issue_val, 'issue');
	console.log("Ausgabe: " + issue_val);
	
	console.log ('rtr[keywords]: Maschinensprache');

	__gaTracker('send', 'event','thesaurus', 'Maschinensprache', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Maschinensprache', 'keywords');
	console.log ('rtr[keywords]: Holzbearbeitungsmaschine');

	__gaTracker('send', 'event','thesaurus', 'Holzbearbeitungsmaschine', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Holzbearbeitungsmaschine', 'keywords');
	console.log ('rtr[events]: LIGNA');

	__gaTracker('send', 'event','thesaurus', 'LIGNA', 'events');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'LIGNA', 'events');
});
</script>
</div></aside>
				<aside id="kv-ad-singlebottom" class="widget" >
			<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=106"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>		</aside>
		

	</div><!-- /sidebar -->
	


		
		</div><!-- /content-wrap -->

		
	</div><!-- /main -->
	
	
	
</div><!-- /container -->
	
	
		
	
		<div id="kv-ad-sykscraper-flex" class="kv-admarginleft">
			<ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=3"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>	</div>
	


	
		
	</div><!-- /adwraper -->

	<div class="clearfix"></div>
	




<footer id="footer">


					
					
		
	<div class="footer-widgets kv-adpaddingright">
	
			
		
					
		<div class="inner-wrap">		
			
						
			
			<div class="footer-widget">	
			
			
				<aside id="text-3" class="widget widget_text"><div class="widget-title"><h4>Über dds</h4></div>			<div class="textwidget"><p>dds ist das Fachmagazin für Tischler, Schreiner, Fenster- und  Innenausbauer<br />
dds steht für ...<br />
_Gestaltung, die inspiriert,<br />
_Technik, die voranbringt und<br />
_Menschen, die bewegen.</p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-2" class="widget widget_text"><div class="widget-title"><h4>dds Angebote</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/download/marktuebersichten/">dds Marktübersichten</a><br />
<a href="http://www.dds-online.de/kategorie/ausbildung/meisterstuecke/">dds Meisterstücke</a><br />
<a href="http://www.dds-online.de/kategorie/ausbildung/gesellenstuecke/">dds Gesellenstücke</a><br />
<a href="http://www.dds-online.de/service/newsletter/">dds Newsletter</a><br />
<a href="http://www.dds-online.de/internetfuehrer/">dds Internetführer</a><br />
<a href="https://www.dds-online.de/kategorie/menschen-markt/dds-videotipps/">dds Videotipps</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-4" class="widget widget_text"><div class="widget-title"><h4>dds Preis</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke’schen Stiftung für junge Talente im Tischler-/Schreinerhandwerk</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget col-last">
				<aside id="text-5" class="widget widget_text"><div class="widget-title"><h4>dds Service</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/service/kontakt/">Kontakt</a><br />
<a href="http://www.dds-online.de/service/impressum/">Impressum</a><br />
<a href="http://www.dds-online.de/service/agb/">AGB</a><br />
<a href="http://www.dds-online.de/service/datenschutzbestimmungen/">Datenschutz</a><br />
<a href="http://www.dds-online.de/service/mediadaten-2/">Mediadaten</a></p>
</div>
		</aside>			</div>
			
		</div>
	</div><!-- /footer-widgets -->
	
				 
			 
		
	<div class="footer-info kv-adpaddingright">
		
		<div class="inner-wrap">
			 
				<div class="footer-left">
					© 2019 dds			
				</div>
						
			
				
				<div class="footer-right">
					<ul class="list">
						
											</ul>
				</div>
			
			
				
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->




		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">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</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jquery.royalslider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/wp-a11y.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/hoverIntent.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/superfish.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/lightbox.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jquery.slicknav.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/scripts.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">Cookies erleichtern die Bereitstellung unserer Dienste. Durch die Nutzung unseres Angebots erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.dds-online.de/service/datenschutzbestimmungen/">Mehr anzeigen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- #catapult-cookie-bar -->


<div id="footer-print" style="display: none;">© 2019 dds</div>




			




	
			
</body>
</html>