<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->



<link rel="dns-prefetch" href="//adserver.adtech.de">	
<link rel="dns-prefetch" href="//acdn.adnxs.com">	
<link rel="dns-prefetch" href="//adservice.google.com">	
<link rel="dns-prefetch" href="//aka-cdn-ns.adtech.de">	
<link rel="dns-prefetch" href="//aka-cdn.adtech.de">	
<link rel="dns-prefetch" href="//ams1-ib.adnxs.com">	
<link rel="dns-prefetch" href="//assets.adobedtm.com">	
<link rel="dns-prefetch" href="//cdn.adnxs.com">	
<link rel="dns-prefetch" href="//cdn.emetriq.de">	
<link rel="dns-prefetch" href="//code.createjs.com">	
<link rel="dns-prefetch" href="//de.ioam.de">	
<link rel="dns-prefetch" href="//dmp.theadex.com">	
<link rel="dns-prefetch" href="//dyn.emetriq.de">	
<link rel="dns-prefetch" href="//encrypted-tbn0.gstatic.com">	
<link rel="dns-prefetch" href="//iqdigital.demdex.net">	
<link rel="dns-prefetch" href="//lisa.xplosion.de">	
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">	
<link rel="dns-prefetch" href="//s1.adform.net">	
<link rel="dns-prefetch" href="//s3-eu-central-1.amazonaws.com">	
<link rel="dns-prefetch" href="//script.ioam.de">	
<link rel="dns-prefetch" href="//secure.adnxs.com">	
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">	
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">	
<link rel="dns-prefetch" href="//track.adform.net">	
<link rel="dns-prefetch" href="//ups.xplosion.de">	
<link rel="dns-prefetch" href="//www.google-analytics.com">	
<link rel="dns-prefetch" href="//www.google.com">	
<link rel="dns-prefetch" href="//www.googletagservices.com">	
<link rel="dns-prefetch" href="//z.moatads.com">	

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<!--[if lt IE 9]>
<script src="https://www.dds-online.de/wp-content/themes/konradin/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>German Innovation Award für Q-Fin.  - dds – Das Magazin für Möbel und Ausbau</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die Jury des German Innovation Award hat die Spezialschleifmaschine »Q-Fin« mit Gold ausgezeichnet. Die Q-Fin sei ein Produkt, das sich »vor allem durch Nu"/>
<link rel="canonical" href="https://www.dds-online.de/menschen-markt/branchennews/german-innovation-award-fuer-q-fin/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="German Innovation Award für Q-Fin.  - dds – Das Magazin für Möbel und Ausbau" />
<meta property="og:description" content="Die Jury des German Innovation Award hat die Spezialschleifmaschine »Q-Fin« mit Gold ausgezeichnet. Die Q-Fin sei ein Produkt, das sich »vor allem durch Nu" />
<meta property="og:url" content="https://www.dds-online.de/menschen-markt/branchennews/german-innovation-award-fuer-q-fin/" />
<meta property="og:site_name" content="dds – Das Magazin für Möbel und Ausbau" />
<meta property="article:tag" content="Award" />
<meta property="article:tag" content="German" />
<meta property="article:tag" content="Mühldorfer" />
<meta property="article:section" content="Branchennews" />
<meta property="article:published_time" content="2018-05-30T11:20:06+02:00" />
<meta property="og:image" content="https://www.dds-online.de/wp-content/uploads/Q/F/QFIN_Fenster_schleifen_Fuehrung_Transportsystem_01_07E0CF67-5E98-4E6A-BA27-02014AF710A3.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="435" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die Jury des German Innovation Award hat die Spezialschleifmaschine »Q-Fin« mit Gold ausgezeichnet. Die Q-Fin sei ein Produkt, das sich »vor allem durch Nu" />
<meta name="twitter:title" content="German Innovation Award für Q-Fin.  - dds – Das Magazin für Möbel und Ausbau" />
<meta name="twitter:image" content="https://www.dds-online.de/wp-content/uploads/Q/F/QFIN_Fenster_schleifen_Fuehrung_Transportsystem_01_07E0CF67-5E98-4E6A-BA27-02014AF710A3.jpg" />
<meta property="DC.date.issued" content="2018-05-30T11:20:06+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.dds-online.de' />
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Feed" href="https://www.dds-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Kommentar-Feed" href="https://www.dds-online.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; German Innovation Award für Q-Fin Kommentar-Feed" href="https://www.dds-online.de/menschen-markt/branchennews/german-innovation-award-fuer-q-fin/feed/" />
<link rel='stylesheet' id='royalslidercss1-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/royalslider.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='royalslidercss2-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/skins/default-inverted/rs-default-inverted.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://www.dds-online.de/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='se-link-styles-css'  href='https://www.dds-online.de/wp-content/plugins/search-everything/static/css/se-styles.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.dds-online.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.dds-online.de/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://www.dds-online.de/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.28' type='text/css' media='all' />
<link rel='stylesheet' id='fp-reset-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/reset.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fp-menu-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/menu.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fp-common-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/common.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fp-lightbox-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/lightbox.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='https://www.dds-online.de/wp-content/themes/konradin/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-font-awesome-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/fonts/font-awesome/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='konradin-local-style-css'  href='https://www.dds-online.de/wp-content/themes/konradin/style_local.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='video_js_css-css'  href='https://www.dds-online.de/wp-content/plugins/dyn-con/css/video-js.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.dds-online.de/wp-content/plugins/dyn-con/bootstrap/css/bootstrap.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='datetimepicker_css-css'  href='https://www.dds-online.de/wp-content/plugins/dyn-con/css/datetimepicker.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dyncon_css-css'  href='https://www.dds-online.de/wp-content/plugins/dyn-con/css/dyncon.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/10/jwplayer.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/validation.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datepicker.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datetimepicker.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/date-time-custom.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/video_js.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/tinymce/js/tinymce/tinymce.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/tinymce/js/tinymce-custom-init.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dyncon.js?ver=4.9.6'></script>
<link rel='shortlink' href='https://www.dds-online.de/?p=250071' />
<link rel="alternate" type="application/json+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Fmenschen-markt%2Fbranchennews%2Fgerman-innovation-award-fuer-q-fin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Fmenschen-markt%2Fbranchennews%2Fgerman-innovation-award-fuer-q-fin%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.key='KrjjHN6G3Fo6b5Bjwvvs2TiNmywCRagwBAh4WA==';jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><link rel="shortcut icon" href="//www.dds-online.de/wp-content/uploads/d/d/dds_online_blau1.jpg" />	
		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/
/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

/* KIM STYLES */

/* KIM Absatzformate */	

p.frage { 
	font-weight:bold;
}
p.antwort {
}
p.footnote, p.author { 
	text-style:italic;
	}
	
/* KIM Textformate */
span.fotohinweis , span.em , span.person, span.fachbegriff {
text-style:italic;
}
span.bold {
	font-weight: bold
}
span.ziffer {
	font-size:75%;
	text-align:6px;
}	

/* KIM Allgemeine Anpassungen */

hr,  div.kasten, div.image { clear: both; }
.entry-meta.meta-small  { clear: both; display:block; margin-top: 20px; }
.alignleft { margin-bottom: 20px; }


/*KIM ENDE */		</style>
	

<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>


</head>
<body class="post-template-default single single-post postid-250071 single-format-standard">











		<div id="kv-adwrapper">
	<div id="container" class="hfeed kv-adfloatleft" style="overflow: visible;">
	
				<div id="kv-ad-header">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Billboard/ Large Leaderboard (5541675) // created at: Jan 7, 2015 8:13:13 AM -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn.adtech.de/dac/704.1/w1164446.js"></script>
<div id="5541675"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541675|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541675|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="970" height="250"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '704.1', siteid: '749741', params: { loc: '100' }};
ADTECH.config.placements[5541675] = { sizeid: '2466', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541675);
</script>		</div>
		
		


		<header id="header">

			<div class="logo-section">

				
				<div class="logo" id="logolink" style="width:595px;					 height:38px;">
					
							<a href="https://www.dds-online.de" title="dds – Das Magazin für Möbel und Ausbau"><img src="//www.dds-online.de/wp-content/uploads/d/d/dds_online_blau_Claim_web.jpg" alt="dds – Das Magazin für Möbel und Ausbau" /></a>



									</div>

				

										<div class="logomobile" id="logolinkmobile" style="display:none; width:200px;							 height:39px;">

							<a href="https://www.dds-online.de" title="dds – Das Magazin für Möbel und Ausbau"><img src="//www.dds-online.de/wp-content/uploads/d/d/dds_Logo_mobil.jpg" alt="dds – Das Magazin für Möbel und Ausbau" /></a>
						</div>
				
				

			</div>

			<div class="menu-section clearfix">
				<nav class="primary-menu clearfix">
					<ul id="menu-menue-dds" class="sf-menu"><li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65"><a href="https://www.dds-online.de/kategorie/gestaltung/">Gestaltung</a>
<ul class="sub-menu">
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.dds-online.de/kategorie/gestaltung/innenausbau/">Innenausbau</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://www.dds-online.de/kategorie/gestaltung/moebel/">Möbel</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://www.dds-online.de/kategorie/gestaltung/werkstoffe/">Werkstoffe</a></li>
</ul>
</li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-59"><a href="https://www.dds-online.de/kategorie/technik/">Technik</a>
<ul class="sub-menu">
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.dds-online.de/kategorie/technik/maschinen-werkzeuge/">Maschinen &#038; Werkzeuge</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.dds-online.de/kategorie/technik/bauelemente/">Bauelemente</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.dds-online.de/kategorie/technik/techn-ausbau/">Techn. Ausbau</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.dds-online.de/kategorie/technik/beschlaege-lacke-zubehoer/">Beschläge, Lacke, Zubehör</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.dds-online.de/kategorie/technik/edv-cad-cam/">EDV/CAD/CAM</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-56"><a href="https://www.dds-online.de/kategorie/menschen-markt/">Menschen &#038; Markt</a>
<ul class="sub-menu">
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57"><a href="https://www.dds-online.de/kategorie/menschen-markt/branchennews/">Branchennews</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.dds-online.de/kategorie/menschen-markt/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://www.dds-online.de/termine/">Termine</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a></li>
</ul>
</li>
<li id="menu-item-214053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214053"><a href="https://www.dds-online.de/jobs/">Jobs</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43"><a href="https://www.dds-online.de/kategorie/ausbildung/">Ausbildung</a>
<ul class="sub-menu">
	<li id="menu-item-234738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234738"><a href="https://www.dds-online.de/kategorie/ausbildung/dds-preis/">dds-Preis der Arthur Francke’schen Stiftung</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://www.dds-online.de/kategorie/ausbildung/meisterstuecke/">Meisterstücke</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.dds-online.de/kategorie/ausbildung/gesellenstuecke/">Gesellenstücke</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></li>
</ul>
</li>
<li id="menu-item-144795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144795"><a href="https://www.dds-online.de/kategorie/download/">Downloads</a>
<ul class="sub-menu">
	<li id="menu-item-144797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144797"><a href="https://www.dds-online.de/kategorie/download/marktuebersichten/">Tests und Marktübersichten</a></li>
	<li id="menu-item-144796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144796"><a href="https://www.dds-online.de/kategorie/download/dossier-download/">Dossiers</a></li>
	<li id="menu-item-144875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144875"><a href="https://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a></li>
</ul>
</li>
<li id="menu-item-144994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">Service</a>
<ul class="sub-menu">
	<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.dds-online.de/service/abo/">Abo</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a></li>
	<li id="menu-item-243133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten-2/">Mediadaten</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://www.dds-online.de/service/newsletter/">Newsletter</a></li>
	<li id="menu-item-214429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buch-Shop</a></li>
</ul>
</li>
<li id="menu-item-212267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-212267"><a href="https://www.dds-online.de/service/abo/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-212268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Abo-Angebote</a></li>
	<li id="menu-item-144993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" href="https://login.direktabo.de/">DIGITAL-Abo-Login</a></li>
</ul>
</li>
</ul>				</nav>
			</div>


			<div id="mobile-search" class="widget">
				<form id="searchform-mobile" class="search-form" action="/" method="get">
				<input id="s" class="search-field" type="text" placeholder="Volltextsuche" name="s">
				<button class="search-submit">
				<i class="fa fa-search"></i>
				</button>
				</form>

			</div>
		</header>



	<div id="main">
									<div class="billboard" id="kv-ad-billboard">

						<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de // Page: ROS // Placement: Billboard  (6350725) // created at: Oct 5, 2017 11:58:03 AM -->
<div id="6350725"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|6350725|0|2466|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|6350725|0|2466|ADTECH;loc=300;alias=" border="0" width="970" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[6350725] = { sizeid: '2466', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(6350725);
</script>
					</div>
						
	<div class="content-wrap">

<div id="content" class="single-post">
	
			

<div class="post-wrap">
<article id="post-250071" class="post-250071 post type-post status-publish format-standard has-post-thumbnail hentry category-branchennews tag-award tag-german tag-muehldorfer">


	<header class="entry-header">
						<div class="entry-image">
					<div class="image-background">
					<img width="770" height="435" src="https://www.dds-online.de/wp-content/uploads/Q/F/QFIN_Fenster_schleifen_Fuehrung_Transportsystem_01_07E0CF67-5E98-4E6A-BA27-02014AF710A3-770x435.jpg" class="attachment-fp770_448 size-fp770_448" alt="QFIN_Fenster_schleifen_Fuehrung_Transportsystem_01.jpg" srcset="https://www.dds-online.de/wp-content/uploads/Q/F/QFIN_Fenster_schleifen_Fuehrung_Transportsystem_01_07E0CF67-5E98-4E6A-BA27-02014AF710A3.jpg 770w, https://www.dds-online.de/wp-content/uploads/Q/F/QFIN_Fenster_schleifen_Fuehrung_Transportsystem_01_07E0CF67-5E98-4E6A-BA27-02014AF710A3-300x169.jpg 300w, https://www.dds-online.de/wp-content/uploads/Q/F/QFIN_Fenster_schleifen_Fuehrung_Transportsystem_01_07E0CF67-5E98-4E6A-BA27-02014AF710A3-768x434.jpg 768w, https://www.dds-online.de/wp-content/uploads/Q/F/QFIN_Fenster_schleifen_Fuehrung_Transportsystem_01_07E0CF67-5E98-4E6A-BA27-02014AF710A3-75x42.jpg 75w, https://www.dds-online.de/wp-content/uploads/Q/F/QFIN_Fenster_schleifen_Fuehrung_Transportsystem_01_07E0CF67-5E98-4E6A-BA27-02014AF710A3-370x209.jpg 370w, https://www.dds-online.de/wp-content/uploads/Q/F/QFIN_Fenster_schleifen_Fuehrung_Transportsystem_01_07E0CF67-5E98-4E6A-BA27-02014AF710A3-215x121.jpg 215w" sizes="(max-width: 770px) 100vw, 770px" />					</div>
										<div class="entry-image-caption">
					Führungs- und Transportsystem der Fensterkantelschleifmaschine Q-Fin<br />
Martin					</div>
									</div>


			

				<h1 class="entry-headline">German Innovation Award für Q-Fin</h1>


		
			<div class="entry-meta">


				<div class="entry-meta-left">
        <span class="date">30. Mai 2018</span></div>

				<div class="entry-meta-right">
					<span class="mail"><a href="mailto:?subject=Empfehlung%20eines%20Beitrags%20auf%20dds%20%E2%80%93%20Das%20Magazin%20f%C3%BCr%20M%C3%B6bel%20und%20Ausbau&body=Empfohlener%20Beitrag:%20%0A%0AGerman Innovation Award für Q-Fin.  - dds – Das Magazin für Möbel und Ausbau%0Ahttps://www.dds-online.de/menschen-markt/branchennews/german-innovation-award-fuer-q-fin/"><i class="fa fa-envelope"></i></a></span>

					<span class="printer"><a href="javascript:window.print();"><i class="fa fa-print" ></i></a></span>

				</div>
			</div>

		

	</header>



	
		<div class="entry-content">


			
			<p class="absatz">Die Jury des German Innovation Award hat die Spezialschleifmaschine &#187;Q-Fin&#171; mit Gold ausgezeichnet. Die Q-Fin sei ein Produkt, das sich &#187;vor allem durch Nutzerzentrierung und Mehrwert gegen&#252;ber bisherigen L&#246;sungen unterscheidet&#171;, hei&#223;t es in der Begr&#252;ndung. Ausgesuchte Experten aus Industrie und Wissenschaft bewerteten die &#252;ber 650 Einreicher nach den Kriterien Innovationsh&#246;he, Anwendernutzen und Wirtschaftlichkeit und zeichneten danach einen Gold-Preistr&#228;ger je Branche oder Disziplin aus.</p>
<p class="absatz">&#187;Wir f&#252;hlen uns durch diese hochwertige Auszeichnung einmal mehr best&#228;tigt, dem Fensterbauer ein Maschinenkonzept anzubieten, das ihm erhebliche Kostenvorteile erschlie&#223;t&#171;, sagt Michael M&#252;hldorfer, Marketingleiter beim Maschinenbauer Martin in Ottobeuren.</p>
<p class="absatz">Der Zwischenschliff geh&#246;re im Fensterbau zu den unbeliebtesten und teuersten Arbeitsg&#228;ngen. Neben dem Zwischenschliff selbst m&#252;ssten die Rahmen auch transportiert, gelegt und gewendet werden. Auch das seien alles zeitraubende und besch&#228;digungstr&#228;chtige T&#228;tigkeiten, so M&#252;hldorfer weiter.</p>
<p class="absatz">Bei dem Verfahren werden die Holzfasern beim Schliff definiert und mikroskopisch klein rechtwinklig angeschnitten. Beim anschlie&#223;endem Auftragen wasserbasierter Holzschutzmittel und Lacke stellen sich dadurch die Fasern nicht mehr auf und die Fl&#228;chen bleiben glatt. Man ben&#246;tigt in der Regel keinen Lackzwischenschliff mehr.</p>


			



		</div><!-- /entry-content -->


<div class="entry-meta">
									<div class="social">
						<span class="fb">
							<a href="https://facebook.com/share.php?u=https://www.dds-online.de/menschen-markt/branchennews/german-innovation-award-fuer-q-fin/&amp;t=German Innovation Award für Q-Fin" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>

						<span class="twitter">
							<a href="https://twitter.com/home?status=German Innovation Award für Q-Fin https://www.dds-online.de/menschen-markt/branchennews/german-innovation-award-fuer-q-fin/" target="_blank"><i class="fa fa-twitter"></i></a>
						</span>

						<span class="gplus">
							<a href="https://plus.google.com/share?url=https://www.dds-online.de/menschen-markt/branchennews/german-innovation-award-fuer-q-fin/&amp;t=German Innovation Award für Q-Fin" target="_blank"><i class="fa fa-google-plus"></i></a>
						</span>

						<span class="pinterest">
														<a href="https://pinterest.com/pin/create/button/?url=https://www.dds-online.de/menschen-markt/branchennews/german-innovation-award-fuer-q-fin/&amp;media=https://www.dds-online.de/wp-content/uploads/Q/F/QFIN_Fenster_schleifen_Fuehrung_Transportsystem_01_07E0CF67-5E98-4E6A-BA27-02014AF710A3-150x150.jpg&amp;description=German Innovation Award für Q-Fin" target="_blank">
							<i class="fa fa-pinterest"></i>
							</a>
						</span>
					</div>
				</div>




					


       		

		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="https://www.dds-online.de/kategorie/menschen-markt/branchennews/" rel="category tag">Branchennews</a></div>
			<div class="tags"><span class="icon"><i class="fa fa-tags"></i></span><a href="https://www.dds-online.de/tag/award/" rel="tag">Award</a> <a href="https://www.dds-online.de/tag/german/" rel="tag">German</a> <a href="https://www.dds-online.de/tag/muehldorfer/" rel="tag">Mühldorfer</a></div>		</div>


		<div class="kv-adcategory"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Large Rectangle (5541670) // created at: Mar 12, 2015 1:18:40 PM -->
<div id="5541670"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541670|0|171|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541670|0|171|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="336" height="280"></a></noscript></div>
<script>
ADTECH.config.placements[5541670] = { sizeid: '171', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541670);
</script></div>







</article><!-- /post-250071 -->



		<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Vorheriger Beitrag</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="https://www.dds-online.de/menschen-markt/branchennews/engelfried-erweitert-vorfuehrzentrum-um-slavador-saegen/" rel="prev">Engelfried erweitert Vorführzentrum</a></h5>
						  </span>
					</div>
					<div class="next-post">
						<span class="title1">
							<i class="fa fa-chevron-right"></i>
							<h5>N&auml;chster Beitrag</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="https://www.dds-online.de/menschen-markt/branchennews/marke-bks-feiert-geburtstag/" rel="next">Marke BKS feiert Geburtstag</a></h5>
						  </span>
					</div>		</div>
	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
							
								<div class="thumbnail">
									<a href="https://www.dds-online.de/technik/maschinen-werkzeuge/anerkannt/" >
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/W/e/Werkzeuge-Wiha-german-brand-award-2018_FC64EC55-F6D0-4DD3-8105-34203096D9B5-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Werkzeuge-Wiha-german-brand-award-2018.jpg" srcset="https://www.dds-online.de/wp-content/uploads/W/e/Werkzeuge-Wiha-german-brand-award-2018_FC64EC55-F6D0-4DD3-8105-34203096D9B5-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/W/e/Werkzeuge-Wiha-german-brand-award-2018_FC64EC55-F6D0-4DD3-8105-34203096D9B5-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/W/e/Werkzeuge-Wiha-german-brand-award-2018_FC64EC55-F6D0-4DD3-8105-34203096D9B5-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.dds-online.de/technik/maschinen-werkzeuge/anerkannt/">
									Anerkannt	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Maschinen &amp; Werkzeuge																					- </span><span class="date">
											2. Januar 2018										
																				</span>		
															
								</div>
												
						</li>
											<li class="">
							
								<div class="thumbnail">
									<a href="https://www.dds-online.de/gestaltung/werkstoffe/egger-holzwerkstoffe/" >
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/E/g/Egger-Gloss_Dekore_AA508371-D4BB-47CA-A952-7F0A8D6F7C9F-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Egger-Gloss_Dekore.jpg" srcset="https://www.dds-online.de/wp-content/uploads/E/g/Egger-Gloss_Dekore_AA508371-D4BB-47CA-A952-7F0A8D6F7C9F-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/E/g/Egger-Gloss_Dekore_AA508371-D4BB-47CA-A952-7F0A8D6F7C9F-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/E/g/Egger-Gloss_Dekore_AA508371-D4BB-47CA-A952-7F0A8D6F7C9F-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/E/g/Egger-Gloss_Dekore_AA508371-D4BB-47CA-A952-7F0A8D6F7C9F-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.dds-online.de/gestaltung/werkstoffe/egger-holzwerkstoffe/">
									Für gut befunden	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Werkstoffe																					- </span><span class="date">
											4. Dezember 2017										
																				</span>		
															
								</div>
												
						</li>
											<li class=" col-last">
							
								<div class="thumbnail">
									<a href="https://www.dds-online.de/technik/bauelemente/ausgezeichnetes-design-2/" >
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/B/e/Bentano_Objekt01_Stimmung_a_A_2015_neu_3CC019B0-F86D-4A46-B42F-F9F59250181F-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Bentano_Objekt01_Stimmung_a_A_2015_neu.jpg" srcset="https://www.dds-online.de/wp-content/uploads/B/e/Bentano_Objekt01_Stimmung_a_A_2015_neu_3CC019B0-F86D-4A46-B42F-F9F59250181F-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/B/e/Bentano_Objekt01_Stimmung_a_A_2015_neu_3CC019B0-F86D-4A46-B42F-F9F59250181F-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/B/e/Bentano_Objekt01_Stimmung_a_A_2015_neu_3CC019B0-F86D-4A46-B42F-F9F59250181F-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/B/e/Bentano_Objekt01_Stimmung_a_A_2015_neu_3CC019B0-F86D-4A46-B42F-F9F59250181F-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.dds-online.de/technik/bauelemente/ausgezeichnetes-design-2/">
									AusgezeichneteS DesIGN	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Bauelemente																					- </span><span class="date">
											4. August 2017										
																				</span>		
															
								</div>
												
						</li>
								</ul>		
		</div>		
		
	
</div><!-- /post-wrap -->
				
			
</div><!-- /content -->



	<div id="sidebar">
		<aside id="search-2" class="widget widget_search">
			<form method="get" id="searchform" class="search-form" action="/">
				<input type="text" class="search-field" name="s" id="s" placeholder="Volltextsuche" />
				<button class="search-submit"><i class="fa fa-search"></i></button>
        		<!--
        		<input type="radio" name="search-option" value="exact" checked> Exakt
        		<input type="radio" name="search-option" value="fuzzy" > Ungefähr
				-->
			</form>
		</aside>

						<aside id="kv-ad-single" class="widget" >
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Medium Rectangle (5541666) // created at: Jan 7, 2015 8:13:14 AM -->
<div id="5541666"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541666|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541666|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5541666] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541666);
</script>		</aside>
				<aside id="text-7" class="widget widget_text"><div class="widget-title"><h4>dds-Internetführer</h4></div>			<div class="textwidget"><a href="http://www.dds-online.de/internetfuehrer/"><img src="//www.dds-online.de/wp-content/uploads/d/d/dds-Internetfuehrer_2017_110.png" width="110 px" align="left" style="margin-right: 20px"><br /><br /><br /><br />Zum dds-Internetführer 2017 »</a></div>
		</aside><aside id="text-36" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
</div>
		</aside><aside id="text-9" class="widget widget_text"><div class="widget-title"><h4>dds-Zulieferforum</h4></div>			<div class="textwidget"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Medium Rectangle 3 (5616974) // created at: Mar 4, 2016 12:28:42 PM -->
<div id="5616974"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5616974|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5616974|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5616974] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5616974);
</script></div>
		</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Medium Rectangle 2 (5616973) // created at: Jan 7, 2016 12:39:35 PM --></p>
<div id="5616973"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5616973|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5616973|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<p><script>
ADTECH.config.placements[5616973] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5616973);
</script></p>
</div>
		</aside><aside id="text-37" class="widget widget_text"><div class="widget-title"><h4>Titelthema im Mai: Smarthome</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/titelthema-im-mai-smarthome/"><img src="//www.dds-online.de/wp-content/uploads/S/m/Smarthome_Widget.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-35" class="widget widget_text"><div class="widget-title"><h4>Strahlend schönes Licht</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/licht-4-0/"><img src="//www.dds-online.de/wp-content/uploads/K/a/Kategorie_Licht.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-33" class="widget widget_text"><div class="widget-title"><h4>Alles Wichtige zur Holz-Handwerk</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/holz-handwerk-2018/"><img src="//www.dds-online.de/wp-content/uploads/H/o/Holz-Handwerk_neu.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-34" class="widget widget_text"><div class="widget-title"><h4>Fensterbau/Frontale</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/fensterbau-frontale-2018/"><img src="//www.dds-online.de/wp-content/uploads/F/e/Fensterbau-Frontale-2018.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-32" class="widget widget_text"><div class="widget-title"><h4>Holz ölen: Das sollte man wissen</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/was-ist-eigentlich-holzoel/"><img src="//www.dds-online.de/wp-content/uploads/T/h/Themenseite-Holzöl.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-31" class="widget widget_text"><div class="widget-title"><h4>Was tun gegen den Fachkräftemangel?</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/fachkraeftemangel/"><img src="//www.dds-online.de/wp-content/uploads/w/i/widget_Fachkräftemangel.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-30" class="widget widget_text"><div class="widget-title"><h4>Vernetzte Fertigung</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/vernetzte-fertigung/"><img src="//www.dds-online.de/wp-content/uploads/V/e/Vernetzte-Fertigung_Sidebar.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-18" class="widget widget_text"><div class="widget-title"><h4>Schreinern in der Schweiz</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/schweiz/"><img src="//www.dds-online.de/wp-content/uploads/W/i/Widget_Aufmacher.jpg"alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-26" class="widget widget_text"><div class="widget-title"><h4>Wohin geht die Reise in der Plattenbearbeitung?</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/plattenbearbeitung/"><img src="//www.dds-online.de/wp-content/uploads/T/i/Titel_07_-Vorritzer_Parkpo_neu.jpg" /></a></p>
</div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><a href="http://www.dds-online.de/service/newsletter/"><img src="//www.dds-online.de/wp-content/uploads/N/e/Newsletter.jpg"></A></div>
		</aside><aside id="fairpixels_slider_widget-3" class="widget widget_slider"><div class="widget-title"><h4>dds-Downloads</h4></div>			
			<script>
				jQuery(document).ready(function($) {	
					
					$("#slider-widget-posts-12088").show();
					$('#slider-widget-posts-12088').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: "#sidebar-carousel-nav-12088",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
						
			<div class="slider-widget-posts" id="slider-widget-posts-12088">
				<div class="sidebar-carousel-nav" id="sidebar-carousel-nav-12088"></div>
				<ul class="slides">
																
							
							<li>	
								<a href="https://www.dds-online.de/download/detailbogen-download/mehr-transparenz/" >
											
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/E/v/Ev.-Kirche-Harthausen_07_F34B68E7-EA74-4C23-A59A-EF3027F11C7B-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Ev.-Kirche-Harthausen_07.jpg" srcset="https://www.dds-online.de/wp-content/uploads/E/v/Ev.-Kirche-Harthausen_07_F34B68E7-EA74-4C23-A59A-EF3027F11C7B-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/E/v/Ev.-Kirche-Harthausen_07_F34B68E7-EA74-4C23-A59A-EF3027F11C7B-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/E/v/Ev.-Kirche-Harthausen_07_F34B68E7-EA74-4C23-A59A-EF3027F11C7B-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/E/v/Ev.-Kirche-Harthausen_07_F34B68E7-EA74-4C23-A59A-EF3027F11C7B-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.dds-online.de/download/detailbogen-download/mehr-transparenz/">Mehr Transparenz</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.dds-online.de/menschen-markt/marketing-betriebsfuehrung/frisch-aufgeladen/" >
											
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/A/u/Aufmacher_Peugeot-Partner-Electrique-Motorraum_DC6F8062-D873-448A-9703-E26E601E748C-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Aufmacher_Peugeot-Partner-Electrique-Motorraum.jpg" srcset="https://www.dds-online.de/wp-content/uploads/A/u/Aufmacher_Peugeot-Partner-Electrique-Motorraum_DC6F8062-D873-448A-9703-E26E601E748C-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/A/u/Aufmacher_Peugeot-Partner-Electrique-Motorraum_DC6F8062-D873-448A-9703-E26E601E748C-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/A/u/Aufmacher_Peugeot-Partner-Electrique-Motorraum_DC6F8062-D873-448A-9703-E26E601E748C-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/A/u/Aufmacher_Peugeot-Partner-Electrique-Motorraum_DC6F8062-D873-448A-9703-E26E601E748C-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.dds-online.de/kategorie/menschen-markt/marketing-betriebsfuehrung/">Marketing &amp; Betriebsführung</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.dds-online.de/menschen-markt/marketing-betriebsfuehrung/frisch-aufgeladen/">Frisch aufgeladen</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.dds-online.de/technik/maschinen-werkzeuge/akku-handkreissaege-und-akku-tischkreissaege-von-metabo-im-test/" >
											
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/A/k/Akku-Tischkreissaege-Metabo-TS36-LTX-BL-254_1_0650411C-C7CC-45AD-BD0C-0DD0891CB773-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Akku-Tischkreissaege-Metabo-TS36-LTX-BL-254_(1).jpg" srcset="https://www.dds-online.de/wp-content/uploads/A/k/Akku-Tischkreissaege-Metabo-TS36-LTX-BL-254_1_0650411C-C7CC-45AD-BD0C-0DD0891CB773-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/A/k/Akku-Tischkreissaege-Metabo-TS36-LTX-BL-254_1_0650411C-C7CC-45AD-BD0C-0DD0891CB773-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/A/k/Akku-Tischkreissaege-Metabo-TS36-LTX-BL-254_1_0650411C-C7CC-45AD-BD0C-0DD0891CB773-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/A/k/Akku-Tischkreissaege-Metabo-TS36-LTX-BL-254_1_0650411C-C7CC-45AD-BD0C-0DD0891CB773-240x140.jpg 240w, https://www.dds-online.de/wp-content/uploads/A/k/Akku-Tischkreissaege-Metabo-TS36-LTX-BL-254_1_0650411C-C7CC-45AD-BD0C-0DD0891CB773-75x44.jpg 75w, https://www.dds-online.de/wp-content/uploads/A/k/Akku-Tischkreissaege-Metabo-TS36-LTX-BL-254_1_0650411C-C7CC-45AD-BD0C-0DD0891CB773-215x126.jpg 215w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.dds-online.de/kategorie/download/marktuebersichten/">Marktübersichten</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.dds-online.de/technik/maschinen-werkzeuge/akku-handkreissaege-und-akku-tischkreissaege-von-metabo-im-test/">Rollout der kabelfreien Baustelle</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.dds-online.de/download/detailbogen-download/respekt-vor-der-historie/" >
											
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/I/n/Innenausbau-Trennwaende-Feco-NK_17_7028_80CEABDA-1D39-450B-818F-2962A3CE593C-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Innenausbau-Trennwaende-Feco-NK_17_7028.jpg" srcset="https://www.dds-online.de/wp-content/uploads/I/n/Innenausbau-Trennwaende-Feco-NK_17_7028_80CEABDA-1D39-450B-818F-2962A3CE593C-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/I/n/Innenausbau-Trennwaende-Feco-NK_17_7028_80CEABDA-1D39-450B-818F-2962A3CE593C-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/I/n/Innenausbau-Trennwaende-Feco-NK_17_7028_80CEABDA-1D39-450B-818F-2962A3CE593C-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/I/n/Innenausbau-Trennwaende-Feco-NK_17_7028_80CEABDA-1D39-450B-818F-2962A3CE593C-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.dds-online.de/download/detailbogen-download/respekt-vor-der-historie/">Respekt vor der Historie</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.dds-online.de/menschen-markt/marketing-betriebsfuehrung/volkswagen-transporter/" >
											
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/V/W/VW-Crafter-mittellang_62153DC5-9FA5-4A11-84FF-85E68F696FA8-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="VW-Crafter-mittellang.jpg" srcset="https://www.dds-online.de/wp-content/uploads/V/W/VW-Crafter-mittellang_62153DC5-9FA5-4A11-84FF-85E68F696FA8-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/V/W/VW-Crafter-mittellang_62153DC5-9FA5-4A11-84FF-85E68F696FA8-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/V/W/VW-Crafter-mittellang_62153DC5-9FA5-4A11-84FF-85E68F696FA8-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/V/W/VW-Crafter-mittellang_62153DC5-9FA5-4A11-84FF-85E68F696FA8-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.dds-online.de/kategorie/menschen-markt/marketing-betriebsfuehrung/">Marketing &amp; Betriebsführung</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.dds-online.de/menschen-markt/marketing-betriebsfuehrung/volkswagen-transporter/">Der neue Platzhirsch?</a></h4>
									</div>									
								</div>	
							</li>														
														</ul>
			</div>
							
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Medium Rectangle 4 (5616972) // created at: Mar 4, 2016 12:29:07 PM -->
<div id="5616972"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5616972|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5616972|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5616972] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5616972);
</script></div>
		</aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">		
		<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>

		<div class="widget-tabs-title-container">
			<ul class="widget-tab-titles list">
				<li class="active"><h5><a href="#widget-tab1-content">Meist geklickt</a></h5></li>
				<li class=""><h5><a href="#widget-tab2-content">Neueste Meldungen</a></h5></li>
				
			</ul>
		</div> 
		<div class="tabs-content-container">
			
			<div id="widget-tab1-content" class="tab-content" style="display: block;">	
																	<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/menschen-markt/branchennews/reinhold-roehr-ist-tot/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/R/e/Reinhold-Roehr-Europlac-dds-Interview_1C549D58-F98C-43DB-BF81-DF558DDE06B4-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Reinhold-Roehr-Europlac-dds-Interview.jpg" srcset="https://www.dds-online.de/wp-content/uploads/R/e/Reinhold-Roehr-Europlac-dds-Interview_1C549D58-F98C-43DB-BF81-DF558DDE06B4-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/R/e/Reinhold-Roehr-Europlac-dds-Interview_1C549D58-F98C-43DB-BF81-DF558DDE06B4-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/menschen-markt/branchennews/reinhold-roehr-ist-tot/">
										Reinhold Röhr ist tot	
									</a>
								</h5>
								Der Geschäftsführer der Röhr Holding in Tettnang und des&hellip;<div class="entry-meta">
        <span class="date">24. Mai 2018</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/menschen-markt/branchennews/german-innovation-award-fuer-q-fin/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/Q/F/QFIN_Fenster_schleifen_Fuehrung_Transportsystem_01_07E0CF67-5E98-4E6A-BA27-02014AF710A3-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="QFIN_Fenster_schleifen_Fuehrung_Transportsystem_01.jpg" srcset="https://www.dds-online.de/wp-content/uploads/Q/F/QFIN_Fenster_schleifen_Fuehrung_Transportsystem_01_07E0CF67-5E98-4E6A-BA27-02014AF710A3-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/Q/F/QFIN_Fenster_schleifen_Fuehrung_Transportsystem_01_07E0CF67-5E98-4E6A-BA27-02014AF710A3-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/menschen-markt/branchennews/german-innovation-award-fuer-q-fin/">
										German Innovation Award für Q-Fin	
									</a>
								</h5>
								Die Jury des German Innovation Award hat die Spezialschleifmaschine&hellip;<div class="entry-meta">
        <span class="date">30. Mai 2018</span></div>								
								
							</div>
						</li>
										
						<li>
															<div class="thumbnail overlay overlayplaceholder">
									<a href="https://www.dds-online.de/menschen-markt/branchennews/marke-bks-feiert-geburtstag/" class="placeholderlink" style=" "><img class="attachment-fp75_75uncropped" src=""></a>	
								</div>
														
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/menschen-markt/branchennews/marke-bks-feiert-geburtstag/">
										Marke BKS feiert Geburtstag	
									</a>
								</h5>
								BKS – eine der bekanntesten Marken im Bereich Schließtechnologie&hellip;<div class="entry-meta">
        <span class="date">30. Mai 2018</span></div>								
								
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab2-content" class="tab-content">
			
													<ul class="list post-list">
										
						<li>
															<div class="thumbnail overlay overlayplaceholder">
									<a href="https://www.dds-online.de/menschen-markt/branchennews/marke-bks-feiert-geburtstag/" class="placeholderlink" style=" "><img class="attachment-fp75_75uncropped" src=""></a>	
								</div>	
								
														
														<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/menschen-markt/branchennews/marke-bks-feiert-geburtstag/">
										Marke BKS feiert Geburtstag	
									</a>
								</h5>
								BKS – eine der bekanntesten Marken im Bereich Schließtechnologie&hellip;<div class="entry-meta">
        <span class="date">30. Mai 2018</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/menschen-markt/branchennews/german-innovation-award-fuer-q-fin/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/Q/F/QFIN_Fenster_schleifen_Fuehrung_Transportsystem_01_07E0CF67-5E98-4E6A-BA27-02014AF710A3-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="QFIN_Fenster_schleifen_Fuehrung_Transportsystem_01.jpg" srcset="https://www.dds-online.de/wp-content/uploads/Q/F/QFIN_Fenster_schleifen_Fuehrung_Transportsystem_01_07E0CF67-5E98-4E6A-BA27-02014AF710A3-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/Q/F/QFIN_Fenster_schleifen_Fuehrung_Transportsystem_01_07E0CF67-5E98-4E6A-BA27-02014AF710A3-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/menschen-markt/branchennews/german-innovation-award-fuer-q-fin/">
										German Innovation Award für Q-Fin	
									</a>
								</h5>
								Die Jury des German Innovation Award hat die Spezialschleifmaschine&hellip;<div class="entry-meta">
        <span class="date">30. Mai 2018</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/menschen-markt/branchennews/engelfried-erweitert-vorfuehrzentrum-um-slavador-saegen/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/S/a/Salvador_Vorfuehrraum_saegen_bei_engelfried_34C19276-84C9-40DE-BFDC-583B948A3D99-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Salvador_Vorfuehrraum_saegen_bei_engelfried.jpg" srcset="https://www.dds-online.de/wp-content/uploads/S/a/Salvador_Vorfuehrraum_saegen_bei_engelfried_34C19276-84C9-40DE-BFDC-583B948A3D99-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/S/a/Salvador_Vorfuehrraum_saegen_bei_engelfried_34C19276-84C9-40DE-BFDC-583B948A3D99-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/menschen-markt/branchennews/engelfried-erweitert-vorfuehrzentrum-um-slavador-saegen/">
										Engelfried erweitert Vorführzentrum	
									</a>
								</h5>
								Engelfried Maschinentechnik vertieft seine Kooperation mit&hellip;<div class="entry-meta">
        <span class="date">29. Mai 2018</span></div>							
							</div>
						</li>
										</ul>
									
				
				
				
			</div>
			
			
		</div>

	   </aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-24" class="widget widget_text"><div class="widget-title"><h4>dds auf YouTube</h4></div>			<div class="textwidget"><b>Im dds-Channel auf YouTube finden Sie:</b><br />
- Videos zu Beiträgen aus dds<br /><a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank"><img src="//www.dds-online.de/wp-content/uploads/d/d/dds_yt.jpg" align="right"></a>
- Kollegen stellen sich vor<br />
- Praxistipps-Videos<br />
- Maschinen & Werkzeuge<br /><br />
<a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank">Abonnieren Sie dds auf YouTube »<br />
</a></div>
		</aside>
				<aside id="kv-ad-singlebottom" class="widget" >
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: 3:1 Rectangle (5541665) // created at: Jan 7, 2015 8:13:13 AM -->
<div id="5541665"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541665|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541665|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="100"></a></noscript></div>
<script>
ADTECH.config.placements[5541665] = { sizeid: '457', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541665);
</script>		</aside>
		

	</div><!-- /sidebar -->
	


		
		</div><!-- /content-wrap -->

		
	</div><!-- /main -->
	
	
	
</div><!-- /container -->
	
	
		
	
		<div id="kv-ad-sykscraper-flex" class="kv-admarginleft">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Wide Skyscraper/ Skyscraper (5541669) // created at: Jan 7, 2015 8:13:14 AM -->
<div id="5541669"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541669|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541669|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="160" height="600"></a></noscript></div>
<script>
ADTECH.config.placements[5541669] = { sizeid: 154, params: { alias: '', target: '_blank' }, fif:{usefif:true}};
ADTECH.enqueueAd(5541669);
ADTECH.executeQueue();

</script>	</div>
	


	
		
	</div><!-- /adwraper -->

	<div class="clearfix"></div>
	




<footer id="footer">


					
					
		
	<div class="footer-widgets kv-adpaddingright">
	
			
		
					
		<div class="inner-wrap">		
			
						
			
			<div class="footer-widget">	
			
			
				<aside id="text-3" class="widget widget_text"><div class="widget-title"><h4>Über dds</h4></div>			<div class="textwidget"><p>dds ist das Fachmagazin für Tischler, Schreiner, Fenster- und  Innenausbauer<br />
dds steht für ...<br />
_Gestaltung, die inspiriert,<br />
_Technik, die voranbringt und<br />
_Menschen, die bewegen.</p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-2" class="widget widget_text"><div class="widget-title"><h4>dds Angebote</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/download/marktuebersichten/">dds Marktübersichten</a><br />
<a href="http://www.dds-online.de/kategorie/ausbildung/meisterstuecke/">dds Meisterstücke</a><br />
<a href="http://www.dds-online.de/kategorie/ausbildung/gesellenstuecke/">dds Gesellenstücke</a><br />
<a href="http://www.dds-online.de/service/newsletter/">dds Newsletter</a><br />
<a href="http://www.dds-online.de/internetfuehrer/">dds Internetführer</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-4" class="widget widget_text"><div class="widget-title"><h4>dds Preis</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke’schen Stiftung für junge Talente im Tischler-/Schreinerhandwerk</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget col-last">
				<aside id="text-5" class="widget widget_text"><div class="widget-title"><h4>dds Service</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/service/kontakt/">Kontakt</a><br />
<a href="http://www.dds-online.de/service/impressum/">Impressum</a><br />
<a href="http://www.dds-online.de/service/agb/">AGB</a><br />
<a href="http://www.dds-online.de/service/datenschutzbestimmungen/">Datenschutz</a><br />
<a href="http://www.dds-online.de/service/mediadaten-2/">Mediadaten</a></p>
</div>
		</aside>			</div>
			
		</div>
	</div><!-- /footer-widgets -->
	
				 
			 
		
	<div class="footer-info kv-adpaddingright">
		
		<div class="inner-wrap">
			 
				<div class="footer-left">
					© 2018 dds			
				</div>
						
			
				
				<div class="footer-right">
					<ul class="list">
						
											</ul>
				</div>
			
			
				
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->



<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jquery.royalslider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/wp-a11y.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/hoverIntent.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/superfish.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/lightbox.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jflickrfeed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jquery.touchSwipe.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jquery.mousewheel.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jquery.flexslider-min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jquery.slicknav.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/scripts.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jquery.cookie.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Cookies erleichtern die Bereitstellung unserer Dienste. Durch die Nutzung unseres Angebots erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.dds-online.de/service/datenschutzbestimmungen/">Mehr anzeigen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->


<div id="footer-print" style="display: none;">© 2018 dds</div>


 
			
<script>
var gaProperty = 'UA-59891497-2';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', gaProperty, 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

 
ga('create', 'UA-59891497-8 ', 'auto', 'GesTracker');
ga('GesTracker.set', 'anonymizeIp', true);
ga('GesTracker.send', 'pageview');
	


var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });

}


</script>



			




	
			
</body>
</html>