<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->



<link rel="dns-prefetch" href="//adserver.adtech.de">	
<link rel="dns-prefetch" href="//acdn.adnxs.com">	
<link rel="dns-prefetch" href="//adservice.google.com">	
<link rel="dns-prefetch" href="//aka-cdn-ns.adtech.de">	
<link rel="dns-prefetch" href="//aka-cdn.adtech.de">	
<link rel="dns-prefetch" href="//ams1-ib.adnxs.com">	
<link rel="dns-prefetch" href="//assets.adobedtm.com">	
<link rel="dns-prefetch" href="//cdn.adnxs.com">	
<link rel="dns-prefetch" href="//cdn.emetriq.de">	
<link rel="dns-prefetch" href="//code.createjs.com">	
<link rel="dns-prefetch" href="//de.ioam.de">	
<link rel="dns-prefetch" href="//dmp.theadex.com">	
<link rel="dns-prefetch" href="//dyn.emetriq.de">	
<link rel="dns-prefetch" href="//encrypted-tbn0.gstatic.com">	
<link rel="dns-prefetch" href="//iqdigital.demdex.net">	
<link rel="dns-prefetch" href="//lisa.xplosion.de">	
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">	
<link rel="dns-prefetch" href="//s1.adform.net">	
<link rel="dns-prefetch" href="//s3-eu-central-1.amazonaws.com">	
<link rel="dns-prefetch" href="//script.ioam.de">	
<link rel="dns-prefetch" href="//secure.adnxs.com">	
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">	
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">	
<link rel="dns-prefetch" href="//track.adform.net">	
<link rel="dns-prefetch" href="//ups.xplosion.de">	
<link rel="dns-prefetch" href="//www.google-analytics.com">	
<link rel="dns-prefetch" href="//www.google.com">	
<link rel="dns-prefetch" href="//www.googletagservices.com">	
<link rel="dns-prefetch" href="//z.moatads.com">	

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<!--[if lt IE 9]>
<script src="https://www.dds-online.de/wp-content/themes/konradin/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>»Baum des Jahres 2019« ist die Flatterulme.  - dds – Das Magazin für Möbel und Ausbau</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die Flatterulme (Ulmus laevis) ist der »Baum des Jahres 2019«. Sie ist die 30. heimische Baumart, welche die Doktor-Silvius-Wodarz-Stiftung durch den Fachb"/>
<link rel="canonical" href="https://www.dds-online.de/menschen-markt/branchennews/baum-des-jahres-2019-ist-die-flatterulme/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="»Baum des Jahres 2019« ist die Flatterulme.  - dds – Das Magazin für Möbel und Ausbau" />
<meta property="og:description" content="Die Flatterulme (Ulmus laevis) ist der »Baum des Jahres 2019«. Sie ist die 30. heimische Baumart, welche die Doktor-Silvius-Wodarz-Stiftung durch den Fachb" />
<meta property="og:url" content="https://www.dds-online.de/menschen-markt/branchennews/baum-des-jahres-2019-ist-die-flatterulme/" />
<meta property="og:site_name" content="dds – Das Magazin für Möbel und Ausbau" />
<meta property="article:tag" content="Baum" />
<meta property="article:tag" content="Flatterulme" />
<meta property="article:tag" content="Jahres" />
<meta property="article:section" content="Branchennews" />
<meta property="article:published_time" content="2019-01-11T10:30:08+01:00" />
<meta property="og:image" content="https://www.dds-online.de/wp-content/uploads/H/D/HDH_flatterulme_auenlandschaft_wurzelanlauf_6884A93B-D1BD-498E-817E-C9A39722F9AD.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="421" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die Flatterulme (Ulmus laevis) ist der »Baum des Jahres 2019«. Sie ist die 30. heimische Baumart, welche die Doktor-Silvius-Wodarz-Stiftung durch den Fachb" />
<meta name="twitter:title" content="»Baum des Jahres 2019« ist die Flatterulme.  - dds – Das Magazin für Möbel und Ausbau" />
<meta name="twitter:image" content="https://www.dds-online.de/wp-content/uploads/H/D/HDH_flatterulme_auenlandschaft_wurzelanlauf_6884A93B-D1BD-498E-817E-C9A39722F9AD.jpg" />
<meta property="DC.date.issued" content="2019-01-11T10:30:08+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.dds-online.de' />
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Feed" href="https://www.dds-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Kommentar-Feed" href="https://www.dds-online.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; »Baum des Jahres 2019« ist die Flatterulme Kommentar-Feed" href="https://www.dds-online.de/menschen-markt/branchennews/baum-des-jahres-2019-ist-die-flatterulme/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.19 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59891497-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59891497-2', 'auto', {'allowAnchor':true,'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-59891497-8', 'auto', 'GesTracker');
__gaTracker('GesTracker.set', 'anonymizeIp', true);
__gaTracker('GesTracker.send', 'pageview');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('set', 'dimension1', 'branchennews');
		__gaTracker('set', 'dimension2', 'focus_keyword_not_set');
		__gaTracker('set', 'dimension3', 'na');
		__gaTracker('set', 'dimension4', 'post');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='royalslidercss1-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/royalslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='royalslidercss2-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/skins/default-inverted/rs-default-inverted.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://www.dds-online.de/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='se-link-styles-css'  href='https://www.dds-online.de/wp-content/plugins/search-everything/static/css/se-styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.dds-online.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.dds-online.de/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://www.dds-online.de/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='fp-reset-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fp-menu-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='fp-common-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/common.css' type='text/css' media='all' />
<link rel='stylesheet' id='fp-lightbox-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/lightbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='https://www.dds-online.de/wp-content/themes/konradin/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-font-awesome-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='konradin-local-style-css'  href='https://www.dds-online.de/wp-content/themes/konradin/style_local.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='video_js_css-css'  href='https://www.dds-online.de/wp-content/plugins/dyn-con/css/video-js.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.dds-online.de/wp-content/plugins/dyn-con/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='datetimepicker_css-css'  href='https://www.dds-online.de/wp-content/plugins/dyn-con/css/datetimepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='dyncon_css-css'  href='https://www.dds-online.de/wp-content/plugins/dyn-con/css/dyncon.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,docx,xlsx","inbound_paths":"\/zulieferforum\/","home_url":"https:\/\/www.dds-online.de","track_download_as":"event","internal_label":"zl","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.0.19'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/10/jwplayer.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/validation.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datepicker.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datetimepicker.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/date-time-custom.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/video_js.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/tinymce/js/tinymce/tinymce.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/tinymce/js/tinymce-custom-init.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dyncon.js'></script>
<link rel='shortlink' href='https://www.dds-online.de/?p=254918' />
<link rel="alternate" type="application/json+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Fmenschen-markt%2Fbranchennews%2Fbaum-des-jahres-2019-ist-die-flatterulme%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Fmenschen-markt%2Fbranchennews%2Fbaum-des-jahres-2019-ist-die-flatterulme%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.key='KrjjHN6G3Fo6b5Bjwvvs2TiNmywCRagwBAh4WA==';jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><link rel="shortcut icon" href="//www.dds-online.de/wp-content/uploads/d/d/dds_online_blau1.jpg" />	
<!-- Webpage Tag 138693 / dds-online.de --><script type="text/javascript">	(function(){		var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");		var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;		myrtbScript.src=myrtbHost+"selfcampaign.com/tag/138693_91fdf71751b150fe65e443d1d665309e?async=1";		(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);	})();</script>

<!-- MBM START DDS-->
<script type="text/javascript" src="//pconf.dds-konradin.de/pconf.js"></script>
<!-- MBM ENDE -->

<script type="text/javascript">
function trackSpecialLink(hash) {
    __gaTracker('set', 'page', window.location.pathname+'#'+hash);
    __gaTracker('send', 'pageview');
}
function trackEvent(type, action, label) {
    __gaTracker('send', 'event', type, label, action);
}
function testAdBlock() {
    setTimeout(function() {
        if (typeof(ADTECH) != "undefined") {
            trackEvent('ads', 'not active', 'ad blocker');
            console.log("adblocker: not active");
            
        } else {
            trackEvent('ads', 'activated', 'ad blocker');
            console.log("adblocker: active");
        }
    }, 2000);
}
if ( document.cookie.indexOf('session') <= 0 ) {
    if(window.addEventListener) {
      window.addEventListener('load', testAdBlock, false);
    } else {
      window.attachEvent('onload', testAdBlock);
    }
  }
  var d = new Date();
  d.setTime(d.getTime()+1800000);
  var expires = 'expires='+d.toGMTString();
  document.cookie = 'session=1; '+expires+'; path=/';
jQuery( document ).ready(function() {
  
  jQuery('.mks_tab_nav_item').click(function() {
     loc_hash = jQuery(this).html(); 
     trackSpecialLink( loc_hash);
 }); 
jQuery('.su-tabs-nav span').click(function() {
     loc_hash = jQuery(this).html(); 
     trackSpecialLink( loc_hash);
 }); 
jQuery( "figure.gallery-item a" ).click(function() {
    trackSpecialLink('gallery');
    jQuery( ".mfp-gallery .mfp-container" ).click(function() {
      trackSpecialLink('gallery');

    });
});
jQuery('.ngg-imagebrowser .pic').click(function() {
          trackSpecialLink( "gallery-open");

 }); 
jQuery('.ngg-imagebrowser-nav').click(function() {
          trackSpecialLink( "gallery");
 
 }); 
  jQuery('.trackvideo').each(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "impression");
});
jQuery('.trackvideo').mousedown(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "play");
 }); 
 jQuery('.trackvideo').hover(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "mouseover");
 },
 function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "mouseout");
 }); 
 
jQuery('.trackvideo').each(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "impression");
});

jQuery('.trackdiv').mousedown(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "click");
}); 
jQuery('.trackimage').hover(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "mouseover");
 },
 function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "mouseout");
 }); 
});
  
</script>
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript">
	function monsterinsights_forms_record_impression( event ) {
		var monsterinsights_forms = document.getElementsByTagName("form");
		var monsterinsights_forms_i;
		for (monsterinsights_forms_i = 0; monsterinsights_forms_i < monsterinsights_forms.length; monsterinsights_forms_i++ ) {
			var monsterinsights_form_id = monsterinsights_forms[monsterinsights_forms_i].getAttribute("id");

			/* Check to see if it's contact form 7 if the id isn't set */
			if ( ! monsterinsights_form_id ) {
				monsterinsights_form_id = monsterinsights_forms[monsterinsights_forms_i].parentElement.getAttribute("id");
				if ( monsterinsights_form_id && monsterinsights_form_id.lastIndexOf('wpcf7-f', 0 ) === 0  ) {
					/* If so, let's grab that and set it to be the form's ID*/
					var tokens = monsterinsights_form_id.split('-').slice(0,2);
					var result = tokens.join('-');
					monsterinsights_forms[monsterinsights_forms_i].setAttribute("id", result);/* Now we can do just what we did above */
					monsterinsights_form_id = monsterinsights_forms[monsterinsights_forms_i].getAttribute("id");
				} else {
					monsterinsights_form_id = false;
				}
			}

			if ( monsterinsights_form_id && monsterinsights_form_id !== 'commentform' && monsterinsights_form_id !== 'adminbar-search' ) {
				__gaTracker( 'send', {
					hitType        : 'event',
					eventCategory  : 'form',
					eventAction    : 'impression',
					eventLabel     : monsterinsights_form_id,
					eventValue     : 1,
					nonInteraction : 1
				} );

				/* If a WPForms Form, we can use custom tracking */
				var monsterinsights_form_button_name = monsterinsights_forms[monsterinsights_forms_i].getAttribute("name");
				if ( monsterinsights_form_button_name && monsterinsights_form_button_name == 'wpforms[submit]' ) {
					continue;
				}

				var custom_conversion_mi_forms = false;
				if ( custom_conversion_mi_forms ) {
					continue;
				}

				var __gaFormsTrackerWindow    = window;
				if ( __gaFormsTrackerWindow.addEventListener ) {
					document.getElementById(monsterinsights_form_id).addEventListener( "submit", monsterinsights_forms_record_conversion, false );
				} else {
					if ( __gaFormsTrackerWindow.attachEvent ) {
						document.getElementById(monsterinsights_form_id).attachEvent( "onsubmit", monsterinsights_forms_record_conversion );
					}
				}
			} else {
				continue;
			}
		}
	}

	function monsterinsights_forms_record_conversion( event ) {
		var monsterinsights_form_conversion_id = event.target.id;
		var monsterinsights_form_action        = event.target.getAttribute("miforms-action");
		if ( monsterinsights_form_conversion_id && ! monsterinsights_form_action ) {
			document.getElementById(monsterinsights_form_conversion_id).setAttribute("miforms-action", "submitted");
			__gaTracker( 'send', {
				hitType        : 'event',
				eventCategory  : 'form',
				eventAction    : 'conversion',
				eventLabel     : monsterinsights_form_conversion_id,
				eventValue     : 1
			} );
		}
	}

	/* Attach the events to all clicks in the document after page and GA has loaded */
	function monsterinsights_forms_load() {
		if ( typeof(__gaTracker) !== 'undefined' && __gaTracker && __gaTracker.hasOwnProperty( "loaded" ) && __gaTracker.loaded == true ) {
			var __gaFormsTrackerWindow    = window;
			if ( __gaFormsTrackerWindow.addEventListener ) {
				__gaFormsTrackerWindow.addEventListener( "load", monsterinsights_forms_record_impression, false );
			} else { 
				if ( __gaFormsTrackerWindow.attachEvent ) {
					__gaFormsTrackerWindow.attachEvent("onload", monsterinsights_forms_record_impression );
				}
			}
		} else {
			setTimeout(monsterinsights_forms_load, 500);
		}
	}
	/* Custom Ninja Forms impression tracking */
	if (window.jQuery) {
		jQuery(document).on( 'nfFormReady', function( e, layoutView ) {
			var label = layoutView.el;
			label = label.substring(1, label.length);
			label = label.split('-').slice(0,3).join('-');
			__gaTracker( 'send', {
				hitType        : 'event',
				eventCategory  : 'form',
				eventAction    : 'impression',
				eventLabel     : label,
				eventValue     : 1,
				nonInteraction : 1
			} );
		});
	}
	monsterinsights_forms_load();
</script>
<!-- End MonsterInsights Form Tracking -->

		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/
/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

/* KIM STYLES */

/* KIM Absatzformate */	

p.frage { 
	font-weight:bold;
}
p.antwort {
}
p.footnote, p.author { 
	text-style:italic;
	}
	
/* KIM Textformate */
span.fotohinweis , span.em , span.person, span.fachbegriff {
text-style:italic;
}
span.bold {
	font-weight: bold
}
span.ziffer {
	font-size:75%;
	text-align:6px;
}	

/* KIM Allgemeine Anpassungen */

hr,  div.kasten, div.image { clear: both; }
.entry-meta.meta-small  { clear: both; display:block; margin-top: 20px; }
.alignleft { margin-bottom: 20px; }


/*KIM ENDE */

/*BANNER */
@media screen and (max-width: 768px) { 
		#kv-ad-header {
		text-align:left;
		width:300px;
		margin-left:5px;
	}
	#kv-ad-sykscraper-flex {
		display:block;
		width:320px;
		margin-left:10px;
		margin-top:20px !important;
	}
	#kv-ad-sykscraper-flex.kv-admarginleft {
		margin-left:0;
	}
}		</style>
	<meta name="rtr_keywords" content="Flatterulme,Ulmus,Laevis,Baumart"/>


<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>


</head>
<body class="post-template-default single single-post postid-254918 single-format-standard">











		<div id="kv-adwrapper">
	<div id="container" class="hfeed kv-adfloatleft" style="overflow: visible;">
	
				<div id="kv-ad-header">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Billboard/ Large Leaderboard (5541675) // created at: Jan 7, 2015 8:13:13 AM -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn.adtech.de/dac/704.1/w1164446.js"></script>
<div id="5541675"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541675|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541675|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="970" height="250"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '704.1', siteid: '749741', params: { loc: '100' }};
ADTECH.config.placements[5541675] = { sizeid: '2466', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541675);
</script>		</div>
		
		


		<header id="header">

			<div class="logo-section">

				
				<div class="logo" id="logolink" style="width:595px;					 height:38px;">
					
							<a href="https://www.dds-online.de" title="dds – Das Magazin für Möbel und Ausbau"><img src="//www.dds-online.de/wp-content/uploads/d/d/dds_online_blau_Claim_web.jpg" alt="dds – Das Magazin für Möbel und Ausbau" /></a>



									</div>

				

										<div class="logomobile" id="logolinkmobile" style="display:none; width:200px;							 height:39px;">

							<a href="https://www.dds-online.de" title="dds – Das Magazin für Möbel und Ausbau"><img src="//www.dds-online.de/wp-content/uploads/d/d/dds_Logo_mobil.jpg" alt="dds – Das Magazin für Möbel und Ausbau" /></a>
						</div>
				
									<div class="banner" id="kv-ad-logo">

						<!--JavaScript Tag with group ID // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de // Page: ROS // Placement: Fullbanner neben Logo (6604085) // created at: Jul 13, 2018 7:55:50 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
            window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/704/6604085/0/1/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/704/6604085/0/1/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/704/6604085/0/1/ADTECH;loc=300" border="0" width="468" height="60"></a></noscript>
<!-- End of JavaScript Tag -->
					</div>
				

			</div>

			<div class="menu-section clearfix">
				<nav class="primary-menu clearfix">
					<ul id="menu-menue-dds" class="sf-menu"><li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65"><a href="https://www.dds-online.de/kategorie/gestaltung/">Gestaltung</a>
<ul class="sub-menu">
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.dds-online.de/kategorie/gestaltung/innenausbau/">Innenausbau</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://www.dds-online.de/kategorie/gestaltung/moebel/">Möbel</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://www.dds-online.de/kategorie/gestaltung/werkstoffe/">Werkstoffe</a></li>
</ul>
</li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-59"><a href="https://www.dds-online.de/kategorie/technik/">Technik</a>
<ul class="sub-menu">
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.dds-online.de/kategorie/technik/maschinen-werkzeuge/">Maschinen &#038; Werkzeuge</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.dds-online.de/kategorie/technik/bauelemente/">Bauelemente</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.dds-online.de/kategorie/technik/techn-ausbau/">Techn. Ausbau</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.dds-online.de/kategorie/technik/beschlaege-lacke-zubehoer/">Beschläge, Lacke, Zubehör</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.dds-online.de/kategorie/technik/edv-cad-cam/">EDV/CAD/CAM</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-56"><a href="https://www.dds-online.de/kategorie/menschen-markt/">Menschen &#038; Markt</a>
<ul class="sub-menu">
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57"><a href="https://www.dds-online.de/kategorie/menschen-markt/branchennews/">Branchennews</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.dds-online.de/kategorie/menschen-markt/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a></li>
	<li id="menu-item-250196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250196"><a href="https://www.dds-online.de/kategorie/menschen-markt/dds-videotipps/">dds-Videotipps</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://www.dds-online.de/termine/">Termine</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a></li>
</ul>
</li>
<li id="menu-item-214053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214053"><a href="https://www.dds-online.de/jobs/">Jobs</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43"><a href="https://www.dds-online.de/kategorie/ausbildung/">Ausbildung</a>
<ul class="sub-menu">
	<li id="menu-item-234738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234738"><a href="https://www.dds-online.de/kategorie/ausbildung/dds-preis/">dds-Preis der Arthur Francke’schen Stiftung</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://www.dds-online.de/kategorie/ausbildung/meisterstuecke/">Meisterstücke</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.dds-online.de/kategorie/ausbildung/gesellenstuecke/">Gesellenstücke</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></li>
</ul>
</li>
<li id="menu-item-144795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144795"><a href="https://www.dds-online.de/kategorie/download/">Downloads</a>
<ul class="sub-menu">
	<li id="menu-item-144797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144797"><a href="https://www.dds-online.de/kategorie/download/marktuebersichten/">Tests und Marktübersichten</a></li>
	<li id="menu-item-144796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144796"><a href="https://www.dds-online.de/kategorie/download/dossier-download/">Dossiers</a></li>
	<li id="menu-item-144875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144875"><a href="https://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a></li>
</ul>
</li>
<li id="menu-item-144994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">Service</a>
<ul class="sub-menu">
	<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.dds-online.de/service/abo/">Abo</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a></li>
	<li id="menu-item-243133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten-2/">Mediadaten</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://www.dds-online.de/service/newsletter/">Newsletter</a></li>
	<li id="menu-item-214429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buch-Shop</a></li>
</ul>
</li>
<li id="menu-item-212267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-212267"><a href="https://www.dds-online.de/service/abo/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-212268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Abo-Angebote</a></li>
	<li id="menu-item-144993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" href="https://login.direktabo.de/">DIGITAL-Abo-Login</a></li>
</ul>
</li>
</ul>				</nav>
			</div>


			<div id="mobile-search" class="widget">
				<form id="searchform-mobile" class="search-form" action="/" method="get">
				<input id="s" class="search-field" type="text" placeholder="Volltextsuche" name="s">
				<button class="search-submit">
				<i class="fa fa-search"></i>
				</button>
				</form>

			</div>
		</header>



	<div id="main">
									<div class="billboard" id="kv-ad-billboard">

						<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de // Page: ROS // Placement: Billboard  (6350725) // created at: Oct 5, 2017 11:58:03 AM -->
<div id="6350725"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|6350725|0|2466|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|6350725|0|2466|ADTECH;loc=300;alias=" border="0" width="970" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[6350725] = { sizeid: '2466', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(6350725);
</script>
					</div>
						
	<div class="content-wrap">

<div id="content" class="single-post">
	
			<div class="post-wrap">
<article id="post-254918" class="post-254918 post type-post status-publish format-standard has-post-thumbnail hentry category-branchennews tag-baum tag-flatterulme tag-jahres">


	<header class="entry-header">
		
									<script>


								jQuery(document).ready(function($) {

										  $('#gallery-intro').royalSlider({
											fullscreen: {
											  enabled: true,
											  nativeFS: true
											},
											controlNavigation: 'thumbnails',
											autoScaleSlider: true,
											autoScaleSliderWidth: 770,
											autoScaleSliderHeight: 388,
											imageAlignCenter: true,
											loop: false,
											usePreloader: true,
											imageScaleMode: 'fit-if-smaller',
											navigateByClick: true,
											numImagesToPreload:2,
											arrowsNav:true,
											arrowsNavAutoHide: true,
											arrowsNavHideOnTouch: true,
											keyboardNavEnabled: true,
											fadeinLoadedSlide: true,
											globalCaption: true,
											globalCaptionInside: false,
											thumbs: {
											  appendSpan: true,
											  firstMargin: true,
											  paddingBottom: 4,
											  orientation: 'vertical',
											  arrowsAutoHide: true,
											},
											deeplinking: {
													// deep linking options go gere
													enabled: true,
													change: true,
													prefix: 'slider-intro-'
											}
										  });

											var sliderintro = $('#gallery-intro').data('royalSlider');
											sliderintro.ev.on('rsAfterSlideChange', function(event) {
												
											});




								});

									</script>

									<div class="royalSlider rsDefaultInv" id="gallery-intro"><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/H/D/HDH_flatterulme_auenlandschaft_wurzelanlauf_6884A93B-D1BD-498E-817E-C9A39722F9AD-770x421.jpg" data-rsh="421" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/H/D/HDH_flatterulme_auenlandschaft_wurzelanlauf_6884A93B-D1BD-498E-817E-C9A39722F9AD.jpg"><div class="slider-caption">Die Flatterulme eignet sich für die Aufforstung von Uferlandschaften an großen Flussauen zum Beispiel in West- und Mitteleuropa<br />
Fotolia/Carola Vahldiek</div><img width="96" height="72" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/H/D/HDH_flatterulme_auenlandschaft_wurzelanlauf_6884A93B-D1BD-498E-817E-C9A39722F9AD-96x72.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/H/D/HDH_Flatterulme_solitaer_B108F5DB-8379-447F-B8E2-E07DC2729001-770x441.jpg" data-rsh="441" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/H/D/HDH_Flatterulme_solitaer_B108F5DB-8379-447F-B8E2-E07DC2729001.jpg"><div class="slider-caption">Die Flatterulme (Ulmus laevis) ist »Baum des Jahres 2019«<br />
Fotolia/Heiko Küverling</div><img width="96" height="72" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/H/D/HDH_Flatterulme_solitaer_B108F5DB-8379-447F-B8E2-E07DC2729001-96x72.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/H/D/HDH_flatterulme_holz_wellenstruktur_ECAD68F7-3146-4711-A74B-1863AAA1DF98-756x448.jpg" data-rsh="448" data-rsw="756" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/H/D/HDH_flatterulme_holz_wellenstruktur_ECAD68F7-3146-4711-A74B-1863AAA1DF98.jpg"><div class="slider-caption">Jahrringe und Struktur der Ulme zeichnen sich durch ein wellenförmiges und gut sichtbares Bild aus<br />
HDH/GD Holz</div><img width="96" height="72" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/H/D/HDH_flatterulme_holz_wellenstruktur_ECAD68F7-3146-4711-A74B-1863AAA1DF98-96x72.jpg"></a>
									</div><div class="royalSliderPrint" style="display: none;" id="gallery-intro"><img width="770" height="421" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/H/D/HDH_flatterulme_auenlandschaft_wurzelanlauf_6884A93B-D1BD-498E-817E-C9A39722F9AD.jpg"><br><div class="slider-caption">Die Flatterulme eignet sich für die Aufforstung von Uferlandschaften an großen Flussauen zum Beispiel in West- und Mitteleuropa<br />
Fotolia/Carola Vahldiek</div><br><br><img width="770" height="441" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/H/D/HDH_Flatterulme_solitaer_B108F5DB-8379-447F-B8E2-E07DC2729001.jpg"><br><div class="slider-caption">Die Flatterulme (Ulmus laevis) ist »Baum des Jahres 2019«<br />
Fotolia/Heiko Küverling</div><br><br><img width="770" height="456" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/H/D/HDH_flatterulme_holz_wellenstruktur_ECAD68F7-3146-4711-A74B-1863AAA1DF98.jpg"><br><div class="slider-caption">Jahrringe und Struktur der Ulme zeichnen sich durch ein wellenförmiges und gut sichtbares Bild aus<br />
HDH/GD Holz</div><br><br>
									</div>

				<h1 class="entry-headline">»Baum des Jahres 2019« ist die Flatterulme</h1>


		
			<div class="entry-meta">


				<div class="entry-meta-left">
        <span class="date">11. Januar 2019</span></div>

				<div class="entry-meta-right">
					<span class="mail"><a href="mailto:?subject=Empfehlung%20eines%20Beitrags%20auf%20dds%20%E2%80%93%20Das%20Magazin%20f%C3%BCr%20M%C3%B6bel%20und%20Ausbau&body=Empfohlener%20Beitrag:%20%0A%0A»Baum des Jahres 2019« ist die Flatterulme.  - dds – Das Magazin für Möbel und Ausbau%0Ahttps://www.dds-online.de/menschen-markt/branchennews/baum-des-jahres-2019-ist-die-flatterulme/"><i class="fa fa-envelope"></i></a></span>

					<span class="printer"><a href="javascript:window.print();"><i class="fa fa-print" ></i></a></span>

				</div>
			</div>

		

	</header>



	
		<div class="entry-content">


			
			<p class="absatz">Die Flatterulme (<span class="italic">Ulmus laevis</span>) ist der &#187;Baum des Jahres 2019&#171;. Sie ist die 30. heimische Baumart, welche die Doktor-Silvius-Wodarz-Stiftung durch den Fachbeirat &#187;Kuratorium Baum des Jahres&#171; in den letzten 30 Jahren ausgew&#228;hlt hat.</p>
<p class="absatz">Die Flatterulme besitzt unter anderem in der Furnierindustrie einen hohen Stellenwert, ansonsten wird sie in der Holzindustrie eher selten verwendet. Trotzdem spielt sie bei der Biodiversit&#228;t im Sinne einer nachhaltigen Forstwirtschaft eine wichtige Rolle und ist f&#252;r die heimischen W&#228;lder und Auen unverzichtbar. Besonders in &#220;berschwemmungsgebieten wie den Auen von Rhein, Main, Elbe und Donau kann die Flatterulme bis zu 100 Tage im Wasser stehen, ohne dabei Schaden zu erleiden. Damit bildet sie auch einen dauerhaften Lebensraum f&#252;r viele Tiere und Pflanzen.</p>
<p class="absatz">Als geerntetes Holz besitzt die Ulme &#8211; im gef&#228;llten Zustand auch R&#252;ster genannt &#8211; nur eine m&#228;&#223;ige Widerstandsf&#228;higkeit gegen&#252;ber Pilzen. Allerdings ist das Schwindma&#223; von R&#252;sterholz geringer als bei vielen anderen Holzarten. Daher kommt sie bevorzugt beim Innenausbau und als M&#246;belholz zum Einsatz. In Form von gemessertem oder gesch&#228;ltem Furnier wird die Flatterulme zum Beispiel f&#252;r T&#252;rbl&#228;tter, Vert&#228;felungen, Paneele oder M&#246;beloberfl&#228;chen verwendet.</p>


			



		</div><!-- /entry-content -->


<div class="entry-meta">
									<div class="social">
						<span class="fb">
							<a href="https://facebook.com/share.php?u=https://www.dds-online.de/menschen-markt/branchennews/baum-des-jahres-2019-ist-die-flatterulme/&amp;t=»Baum des Jahres 2019« ist die Flatterulme" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>

						<span class="twitter">
							<a href="https://twitter.com/home?status=»Baum des Jahres 2019« ist die Flatterulme https://www.dds-online.de/menschen-markt/branchennews/baum-des-jahres-2019-ist-die-flatterulme/" target="_blank"><i class="fa fa-twitter"></i></a>
						</span>

						<span class="gplus">
							<a href="https://plus.google.com/share?url=https://www.dds-online.de/menschen-markt/branchennews/baum-des-jahres-2019-ist-die-flatterulme/&amp;t=»Baum des Jahres 2019« ist die Flatterulme" target="_blank"><i class="fa fa-google-plus"></i></a>
						</span>

						<span class="pinterest">
														<a href="https://pinterest.com/pin/create/button/?url=https://www.dds-online.de/menschen-markt/branchennews/baum-des-jahres-2019-ist-die-flatterulme/&amp;media=https://www.dds-online.de/wp-content/uploads/H/D/HDH_flatterulme_auenlandschaft_wurzelanlauf_6884A93B-D1BD-498E-817E-C9A39722F9AD-150x150.jpg&amp;description=»Baum des Jahres 2019« ist die Flatterulme" target="_blank">
							<i class="fa fa-pinterest"></i>
							</a>
						</span>
					</div>
				</div>




					


       		

		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="https://www.dds-online.de/kategorie/menschen-markt/branchennews/" rel="category tag">Branchennews</a></div>
			<div class="tags"><span class="icon"><i class="fa fa-tags"></i></span><a href="https://www.dds-online.de/tag/baum/" rel="tag">Baum</a> <a href="https://www.dds-online.de/tag/flatterulme/" rel="tag">Flatterulme</a> <a href="https://www.dds-online.de/tag/jahres/" rel="tag">Jahres</a></div>		</div>


		<div class="kv-adcategory"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Large Rectangle (5541670) // created at: Mar 12, 2015 1:18:40 PM -->
<div id="5541670"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541670|0|171|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541670|0|171|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="336" height="280"></a></noscript></div>
<script>
ADTECH.config.placements[5541670] = { sizeid: '171', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541670);
</script></div>







</article><!-- /post-254918 -->



		<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Vorheriger Beitrag</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="https://www.dds-online.de/menschen-markt/branchennews/umsatz-von-egger-waechst-um-8-prozent/" rel="prev">Umsatz von Egger wächst um 8 Prozent</a></h5>
						  </span>
					</div>		</div>
	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
							
								<div class="thumbnail">
									<a href="https://www.dds-online.de/menschen-markt/branchennews/ifw-award-fuer-creator/" >
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/T/a/Tamara-Felder_Online-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://www.dds-online.de/wp-content/uploads/T/a/Tamara-Felder_Online-370x214.jpg 370w, https://www.dds-online.de/wp-content/uploads/T/a/Tamara-Felder_Online-300x174.jpg 300w, https://www.dds-online.de/wp-content/uploads/T/a/Tamara-Felder_Online-768x445.jpg 768w, https://www.dds-online.de/wp-content/uploads/T/a/Tamara-Felder_Online.jpg 770w, https://www.dds-online.de/wp-content/uploads/T/a/Tamara-Felder_Online-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/T/a/Tamara-Felder_Online-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/T/a/Tamara-Felder_Online-240x140.jpg 240w, https://www.dds-online.de/wp-content/uploads/T/a/Tamara-Felder_Online-75x43.jpg 75w, https://www.dds-online.de/wp-content/uploads/T/a/Tamara-Felder_Online-215x125.jpg 215w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.dds-online.de/menschen-markt/branchennews/ifw-award-fuer-creator/">
									IWF-Award für »Creator«	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Branchennews																					- </span><span class="date">
											28. September 2018										
																				</span>		
															
								</div>
												
						</li>
											<li class="">
							
								<div class="thumbnail">
									<a href="https://www.dds-online.de/menschen-markt/branchennews/ebh-kuert-assa-abloy-zum-lieferant-des-jahres/" >
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/A/S/ASSAABLOY_Gustav2018_EBH_3918B5F1-E0FC-4AB6-9EDE-C23FB8E59B05-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="ASSAABLOY_Gustav2018_EBH.jpg" srcset="https://www.dds-online.de/wp-content/uploads/A/S/ASSAABLOY_Gustav2018_EBH_3918B5F1-E0FC-4AB6-9EDE-C23FB8E59B05-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/A/S/ASSAABLOY_Gustav2018_EBH_3918B5F1-E0FC-4AB6-9EDE-C23FB8E59B05-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/A/S/ASSAABLOY_Gustav2018_EBH_3918B5F1-E0FC-4AB6-9EDE-C23FB8E59B05-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/A/S/ASSAABLOY_Gustav2018_EBH_3918B5F1-E0FC-4AB6-9EDE-C23FB8E59B05-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.dds-online.de/menschen-markt/branchennews/ebh-kuert-assa-abloy-zum-lieferant-des-jahres/">
									EBH kürt Assa Abloy zum Lieferant des Jahres	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Branchennews																					- </span><span class="date">
											28. März 2018										
																				</span>		
															
								</div>
												
						</li>
											<li class=" col-last">
							
								<div class="thumbnail">
									<a href="https://www.dds-online.de/menschen-markt/branchennews/konsumklima-bleibt-im-aufwaertstrend/" >
										
											<img height="215" width="370"  class="attachment-fp370_215 wp-post-image" src="//www.dds-online.de/wp-content/uploads/d/d/dds_Logo_Dummy.gif">
																				</a>
								</div>
							
							<h6>								
								<a href="https://www.dds-online.de/menschen-markt/branchennews/konsumklima-bleibt-im-aufwaertstrend/">
									Konsumklima bleibt im Aufwärtstrend	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Branchennews																					- </span><span class="date">
											16. August 2017										
																				</span>		
															
								</div>
												
						</li>
								</ul>		
		</div>		
		
	
</div><!-- /post-wrap -->
				
			
</div><!-- /content -->



	<div id="sidebar">
		<aside id="search-2" class="widget widget_search">
			<form method="get" id="searchform" class="search-form" action="/">
				<input type="text" class="search-field" name="s" id="s" placeholder="Volltextsuche" />
				<button class="search-submit"><i class="fa fa-search"></i></button>
        		<!--
        		<input type="radio" name="search-option" value="exact" checked> Exakt
        		<input type="radio" name="search-option" value="fuzzy" > Ungefähr
				-->
			</form>
		</aside>

						<aside id="kv-ad-single" class="widget" >
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Medium Rectangle (5541666) // created at: Jan 7, 2015 8:13:14 AM -->
<div id="5541666"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541666|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541666|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5541666] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541666);
</script>		</aside>
				<aside id="text-7" class="widget widget_text"><div class="widget-title"><h4>dds-Internetführer</h4></div>			<div class="textwidget"><a href="http://www.dds-online.de/internetfuehrer/"><img src="//www.dds-online.de/wp-content/uploads/c/o/cover_dds_2018_sidebar.png" width="110 px" align="left" style="margin-right: 20px"><br /><br /><br /><br />Der dds-Internetführer 2018 »</a></div>
		</aside><aside id="text-36" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
</div>
		</aside><aside id="text-9" class="widget widget_text"><div class="widget-title"><h4>dds-Zulieferforum</h4></div>			<div class="textwidget"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Medium Rectangle 3 (5616974) // created at: Mar 4, 2016 12:28:42 PM -->
<div id="5616974"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5616974|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5616974|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5616974] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5616974);
</script></div>
		</aside><aside id="text-45" class="widget widget_text"><div class="widget-title"><h4>Alles Wichtige zur Bau 2019</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/bau-2019/"><img src="//www.dds-online.de/wp-content/uploads/B/a/Bau_Sidebar_Widget.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-39" class="widget widget_text"><div class="widget-title"><h4>Nesting in der Holzbearbeitung</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/nesting/"><img src="//www.dds-online.de/wp-content/uploads/W/i/Widget_Titel_Lamello_Juli.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-32" class="widget widget_text"><div class="widget-title"><h4>Holz ölen: Das sollte man wissen</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/was-ist-eigentlich-holzoel/"><img src="//www.dds-online.de/wp-content/uploads/T/h/Themenseite-Holzöl.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-26" class="widget widget_text"><div class="widget-title"><h4>Im Fokus: Formatkreissägen</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/formatkreissaege/"><img class="alignnone" src="//www.dds-online.de/wp-content/uploads/T/i/Titel_07_-Vorritzer_Parkpo_neu.jpg" alt="" width="2544" height="1629" /></a></p>
</div>
		</aside><aside id="text-41" class="widget widget_text"><div class="widget-title"><h4>Sauger: Tipps zur Gerätewahl</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/saugen/" data-mce-href="https://www.dds-online.de/kategorie/saugen/"><img src="//www.dds-online.de/wp-content/uploads/B/o/Bosch-Sauger-Handkreissaege_Widget.jpg" alt="" data-mce-src="//www.dds-online.de/wp-content/uploads/B/o/Bosch-Sauger-Handkreissaege_Widget.jpg" height="775" width="930"></a><br data-mce-bogus="1"></p>
</div>
		</aside><aside id="text-43" class="widget widget_text"><div class="widget-title"><h4>Designobjekt Innentür</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/innentueren/"><img src="//www.dds-online.de/wp-content/uploads/G/l/Glutz-Appenzell_Widget_Sidebar.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-44" class="widget widget_text"><div class="widget-title"><h4>Titelthema: Die optimale Werkstatt</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/werkstatt/"><img src="//www.dds-online.de/wp-content/uploads/W/i/Widget_optimale-Werkstatt-1.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Medium Rectangle 2 (5616973) // created at: Jan 7, 2016 12:39:35 PM --></p>
<div id="5616973"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5616973|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5616973|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<p><script>
ADTECH.config.placements[5616973] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5616973);
</script></p>
</div>
		</aside><aside id="text-42" class="widget widget_text"><div class="widget-title"><h4>Planen, Entwerfen, Präsentieren</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/praesentieren/"><img src="//www.dds-online.de/wp-content/uploads/P/r/Präsentieren_Widget.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-31" class="widget widget_text"><div class="widget-title"><h4>Was tun gegen den Fachkräftemangel?</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/fachkraeftemangel/"><img src="//www.dds-online.de/wp-content/uploads/w/i/widget_Fachkräftemangel.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><a href="http://www.dds-online.de/service/newsletter/"><img src="//www.dds-online.de/wp-content/uploads/N/e/Newsletter.jpg"></A></div>
		</aside><aside id="fairpixels_slider_widget-3" class="widget widget_slider"><div class="widget-title"><h4>dds-Downloads</h4></div>			
			<script>
				jQuery(document).ready(function($) {	
					
					$("#slider-widget-posts-12088").show();
					$('#slider-widget-posts-12088').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: "#sidebar-carousel-nav-12088",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
						
			<div class="slider-widget-posts" id="slider-widget-posts-12088">
				<div class="sidebar-carousel-nav" id="sidebar-carousel-nav-12088"></div>
				<ul class="slides">
																
							
							<li>	
								<a href="https://www.dds-online.de/download/detailbogen-download/es-lebe-die-freiheit/" >
											
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0041_4c_B10D7D93-DBD6-414C-9F31-A9BF818501FA-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="_Copyrightpermission_required_for_reproduction,_Photocredit:_Roland_Halbe]" srcset="https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0041_4c_B10D7D93-DBD6-414C-9F31-A9BF818501FA-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0041_4c_B10D7D93-DBD6-414C-9F31-A9BF818501FA-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0041_4c_B10D7D93-DBD6-414C-9F31-A9BF818501FA-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0041_4c_B10D7D93-DBD6-414C-9F31-A9BF818501FA-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.dds-online.de/download/detailbogen-download/es-lebe-die-freiheit/">Es lebe die Freiheit</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.dds-online.de/download/detailbogen-download/olivenhain-stuttgart-21/" >
											
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/C/A/CA301-01_3B7FA0FB-945E-48FD-AFF7-FC755DAC14F4-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="_permission_required_for_reproduction,_mention_of_copyright,_complimentary_copy," srcset="https://www.dds-online.de/wp-content/uploads/C/A/CA301-01_3B7FA0FB-945E-48FD-AFF7-FC755DAC14F4-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/C/A/CA301-01_3B7FA0FB-945E-48FD-AFF7-FC755DAC14F4-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/C/A/CA301-01_3B7FA0FB-945E-48FD-AFF7-FC755DAC14F4-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/C/A/CA301-01_3B7FA0FB-945E-48FD-AFF7-FC755DAC14F4-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.dds-online.de/kategorie/allgemein/">Allgemein</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.dds-online.de/download/detailbogen-download/olivenhain-stuttgart-21/">Olivenhain @ Stuttgart 21</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.dds-online.de/download/detailbogen-download/mehr-transparenz/" >
											
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/E/v/Ev.-Kirche-Harthausen_07_F34B68E7-EA74-4C23-A59A-EF3027F11C7B-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Ev.-Kirche-Harthausen_07.jpg" srcset="https://www.dds-online.de/wp-content/uploads/E/v/Ev.-Kirche-Harthausen_07_F34B68E7-EA74-4C23-A59A-EF3027F11C7B-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/E/v/Ev.-Kirche-Harthausen_07_F34B68E7-EA74-4C23-A59A-EF3027F11C7B-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/E/v/Ev.-Kirche-Harthausen_07_F34B68E7-EA74-4C23-A59A-EF3027F11C7B-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/E/v/Ev.-Kirche-Harthausen_07_F34B68E7-EA74-4C23-A59A-EF3027F11C7B-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.dds-online.de/download/detailbogen-download/mehr-transparenz/">Mehr Transparenz</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.dds-online.de/menschen-markt/marketing-betriebsfuehrung/frisch-aufgeladen/" >
											
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/A/u/Aufmacher_Peugeot-Partner-Electrique-Motorraum_DC6F8062-D873-448A-9703-E26E601E748C-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Aufmacher_Peugeot-Partner-Electrique-Motorraum.jpg" srcset="https://www.dds-online.de/wp-content/uploads/A/u/Aufmacher_Peugeot-Partner-Electrique-Motorraum_DC6F8062-D873-448A-9703-E26E601E748C-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/A/u/Aufmacher_Peugeot-Partner-Electrique-Motorraum_DC6F8062-D873-448A-9703-E26E601E748C-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/A/u/Aufmacher_Peugeot-Partner-Electrique-Motorraum_DC6F8062-D873-448A-9703-E26E601E748C-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/A/u/Aufmacher_Peugeot-Partner-Electrique-Motorraum_DC6F8062-D873-448A-9703-E26E601E748C-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.dds-online.de/kategorie/menschen-markt/marketing-betriebsfuehrung/">Marketing &amp; Betriebsführung</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.dds-online.de/menschen-markt/marketing-betriebsfuehrung/frisch-aufgeladen/">Frisch aufgeladen</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.dds-online.de/technik/maschinen-werkzeuge/akku-handkreissaege-und-akku-tischkreissaege-von-metabo-im-test/" >
											
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/A/k/Akku-Tischkreissaege-Metabo-TS36-LTX-BL-254_1_0650411C-C7CC-45AD-BD0C-0DD0891CB773-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Akku-Tischkreissaege-Metabo-TS36-LTX-BL-254_(1).jpg" srcset="https://www.dds-online.de/wp-content/uploads/A/k/Akku-Tischkreissaege-Metabo-TS36-LTX-BL-254_1_0650411C-C7CC-45AD-BD0C-0DD0891CB773-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/A/k/Akku-Tischkreissaege-Metabo-TS36-LTX-BL-254_1_0650411C-C7CC-45AD-BD0C-0DD0891CB773-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/A/k/Akku-Tischkreissaege-Metabo-TS36-LTX-BL-254_1_0650411C-C7CC-45AD-BD0C-0DD0891CB773-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/A/k/Akku-Tischkreissaege-Metabo-TS36-LTX-BL-254_1_0650411C-C7CC-45AD-BD0C-0DD0891CB773-240x140.jpg 240w, https://www.dds-online.de/wp-content/uploads/A/k/Akku-Tischkreissaege-Metabo-TS36-LTX-BL-254_1_0650411C-C7CC-45AD-BD0C-0DD0891CB773-75x44.jpg 75w, https://www.dds-online.de/wp-content/uploads/A/k/Akku-Tischkreissaege-Metabo-TS36-LTX-BL-254_1_0650411C-C7CC-45AD-BD0C-0DD0891CB773-215x126.jpg 215w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.dds-online.de/kategorie/download/marktuebersichten/">Marktübersichten</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.dds-online.de/technik/maschinen-werkzeuge/akku-handkreissaege-und-akku-tischkreissaege-von-metabo-im-test/">Rollout der kabelfreien Baustelle</a></h4>
									</div>									
								</div>	
							</li>														
														</ul>
			</div>
							
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Medium Rectangle 4 (5616972) // created at: Mar 4, 2016 12:29:07 PM -->
<div id="5616972"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5616972|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5616972|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5616972] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5616972);
</script></div>
		</aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">		
		<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>

		<div class="widget-tabs-title-container">
			<ul class="widget-tab-titles list">
				<li class="active"><h5><a href="#widget-tab1-content">Meist geklickt</a></h5></li>
				<li class=""><h5><a href="#widget-tab2-content">Neueste Meldungen</a></h5></li>
				
			</ul>
		</div> 
		<div class="tabs-content-container">
			
			<div id="widget-tab1-content" class="tab-content" style="display: block;">	
																	<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/technik/bauelemente/terrassentueren/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="01_Schwellenhoehe-balkontuer.jpg" srcset="https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/technik/bauelemente/terrassentueren/">
										Sind 15 cm ein Muss?	
									</a>
								</h5>
								Über die erforderliche Höhe von Schwellen bei Balkon- und&hellip;<div class="entry-meta">
        <span class="date">4. Dezember 2017</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/menschen-markt/branchennews/tts-festool-uebernimmt-shaper-tools-inc/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/S/h/Shaper_Tools_Startseite_B3ABADC5-750B-46D6-AEB6-3760FA6D1CBE-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Shaper_Tools_Startseite.jpg" srcset="https://www.dds-online.de/wp-content/uploads/S/h/Shaper_Tools_Startseite_B3ABADC5-750B-46D6-AEB6-3760FA6D1CBE-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/S/h/Shaper_Tools_Startseite_B3ABADC5-750B-46D6-AEB6-3760FA6D1CBE-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/menschen-markt/branchennews/tts-festool-uebernimmt-shaper-tools-inc/">
										TTS (Festool) übernimmt Shaper Tools, Inc.	
									</a>
								</h5>
								Das Unternehmen Shaper Tools mit Sitz in San Francisco (Kalifornien)&hellip;<div class="entry-meta">
        <span class="date">8. Januar 2019</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/technik/beschlaege-lacke-zubehoer/dunstabzug/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/3/8/3847158-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Ein Dunstabzug soll einwandfrei funktionieren, leise und energiesparend sein und gut aussehen. dds-Autor Stefan Böning weiß, was zu beachten ist." srcset="https://www.dds-online.de/wp-content/uploads/3/8/3847158-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/3/8/3847158-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/technik/beschlaege-lacke-zubehoer/dunstabzug/">
										Die Kunst mit dem Dunst	
									</a>
								</h5>
								Dunstabzüge sollen einwandfrei funktionieren, müssen leise&hellip;<div class="entry-meta">
        <span class="date">28. September 2015</span></div>								
								
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab2-content" class="tab-content">
			
													<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/menschen-markt/branchennews/baum-des-jahres-2019-ist-die-flatterulme/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/H/D/HDH_flatterulme_auenlandschaft_wurzelanlauf_6884A93B-D1BD-498E-817E-C9A39722F9AD-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="HDH_flatterulme_auenlandschaft_wurzelanlauf.jpg" srcset="https://www.dds-online.de/wp-content/uploads/H/D/HDH_flatterulme_auenlandschaft_wurzelanlauf_6884A93B-D1BD-498E-817E-C9A39722F9AD-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/H/D/HDH_flatterulme_auenlandschaft_wurzelanlauf_6884A93B-D1BD-498E-817E-C9A39722F9AD-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/menschen-markt/branchennews/baum-des-jahres-2019-ist-die-flatterulme/">
										»Baum des Jahres 2019« ist die Flatterulme	
									</a>
								</h5>
								Die Flatterulme (Ulmus laevis) ist der »Baum des Jahres&hellip;<div class="entry-meta">
        <span class="date">11. Januar 2019</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/menschen-markt/branchennews/umsatz-von-egger-waechst-um-8-prozent/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/e/g/egger_administrative_building_high_bay_racking_sjo_03_AAEEA1EB-05E6-49DE-AE83-D1A1CD6E6913-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="egger_administrative_building_high_bay_racking_sjo_03.jpg" srcset="https://www.dds-online.de/wp-content/uploads/e/g/egger_administrative_building_high_bay_racking_sjo_03_AAEEA1EB-05E6-49DE-AE83-D1A1CD6E6913-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/e/g/egger_administrative_building_high_bay_racking_sjo_03_AAEEA1EB-05E6-49DE-AE83-D1A1CD6E6913-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/menschen-markt/branchennews/umsatz-von-egger-waechst-um-8-prozent/">
										Umsatz von Egger wächst um 8 Prozent	
									</a>
								</h5>
								Die Egger-Gruppe mit Stammsitz in St. Johann in Tirol (AT)&hellip;<div class="entry-meta">
        <span class="date">10. Januar 2019</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/menschen-markt/branchennews/bau-steht-in-den-startloechern/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/B/a/Bau_Muenchen_Dekore_Fundermax_210A049A-D9F4-48EF-BA5A-9CF8DCDAED8C-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Bau_Muenchen_Dekore_Fundermax.jpg" srcset="https://www.dds-online.de/wp-content/uploads/B/a/Bau_Muenchen_Dekore_Fundermax_210A049A-D9F4-48EF-BA5A-9CF8DCDAED8C-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/B/a/Bau_Muenchen_Dekore_Fundermax_210A049A-D9F4-48EF-BA5A-9CF8DCDAED8C-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/menschen-markt/branchennews/bau-steht-in-den-startloechern/">
										Bau steht in den Startlöchern	
									</a>
								</h5>
								In der kommenden Woche öffnet vom 14. bis 19. Januar die&hellip;<div class="entry-meta">
        <span class="date">10. Januar 2019</span></div>							
							</div>
						</li>
										</ul>
									
				
				
				
			</div>
			
			
		</div>

	   </aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-40" class="widget widget_text"><div class="widget-title"><h4>Besuchen Sie uns auf Facebook</h4></div>			<div class="textwidget"><p><a href="https://www.facebook.com/ddsmagazin/" target="_blank" rel="noopener"><img src="//www.dds-online.de/wp-content/uploads/0/1/01872_dds_red_banner_facebook.png" alt="" /></a></p>
</div>
		</aside><aside id="text-24" class="widget widget_text"><div class="widget-title"><h4>dds auf YouTube</h4></div>			<div class="textwidget"><b>Im dds-Channel auf YouTube finden Sie:</b><br />
- Videos zu Beiträgen aus dds<br /><a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank"><img src="//www.dds-online.de/wp-content/uploads/d/d/dds_yt.jpg" align="right"></a>
- Kollegen stellen sich vor<br />
- Praxistipps-Videos<br />
- Maschinen & Werkzeuge<br /><br />
<a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank">Abonnieren Sie dds auf YouTube »<br />
</a></div>
		</aside><aside id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
jQuery( document ).ready(function() {
	object_val = 'DDS';	issue_val = '201902';
	__gaTracker('send', 'event','obj', object_val, 'objekt');
	console.log("Objekt: " + object_val);
	__gaTracker('send', 'event','obj', object_val + ":"+ issue_val, 'issue');
	console.log("Ausgabe: " + issue_val);
	
	console.log ('rtr[keywords]: Flatterulme');

	__gaTracker('send', 'event','thesaurus', 'Flatterulme', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Flatterulme', 'keywords');
	console.log ('rtr[keywords]: Ulmus');

	__gaTracker('send', 'event','thesaurus', 'Ulmus', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Ulmus', 'keywords');
	console.log ('rtr[keywords]: Laevis');

	__gaTracker('send', 'event','thesaurus', 'Laevis', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Laevis', 'keywords');
	console.log ('rtr[keywords]: Baumart');

	__gaTracker('send', 'event','thesaurus', 'Baumart', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Baumart', 'keywords');
});
</script>
</div></aside>
				<aside id="kv-ad-singlebottom" class="widget" >
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: 3:1 Rectangle (5541665) // created at: Jan 7, 2015 8:13:13 AM -->
<div id="5541665"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541665|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541665|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="100"></a></noscript></div>
<script>
ADTECH.config.placements[5541665] = { sizeid: '457', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541665);
</script>		</aside>
		

	</div><!-- /sidebar -->
	


		
		</div><!-- /content-wrap -->

		
	</div><!-- /main -->
	
	
	
</div><!-- /container -->
	
	
		
	
		<div id="kv-ad-sykscraper-flex" class="kv-admarginleft">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de // Page: ROS // Placement: Wide Skyscraper/ Skyscraper (5541669) // created at: Nov 16, 2018 9:15:42 AM -->
<div id="5541669"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541669|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541669|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="160" height="600"></a></noscript></div>
<script>
ADTECH.config.placements[5541669] = { sizeid: '154', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541669);
</script>	</div>
	


	
		
	</div><!-- /adwraper -->

	<div class="clearfix"></div>
	




<footer id="footer">


					
					
		
	<div class="footer-widgets kv-adpaddingright">
	
			
		
					
		<div class="inner-wrap">		
			
						
			
			<div class="footer-widget">	
			
			
				<aside id="text-3" class="widget widget_text"><div class="widget-title"><h4>Über dds</h4></div>			<div class="textwidget"><p>dds ist das Fachmagazin für Tischler, Schreiner, Fenster- und  Innenausbauer<br />
dds steht für ...<br />
_Gestaltung, die inspiriert,<br />
_Technik, die voranbringt und<br />
_Menschen, die bewegen.</p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-2" class="widget widget_text"><div class="widget-title"><h4>dds Angebote</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/download/marktuebersichten/">dds Marktübersichten</a><br />
<a href="http://www.dds-online.de/kategorie/ausbildung/meisterstuecke/">dds Meisterstücke</a><br />
<a href="http://www.dds-online.de/kategorie/ausbildung/gesellenstuecke/">dds Gesellenstücke</a><br />
<a href="http://www.dds-online.de/service/newsletter/">dds Newsletter</a><br />
<a href="http://www.dds-online.de/internetfuehrer/">dds Internetführer</a><br />
<a href="https://www.dds-online.de/kategorie/menschen-markt/dds-videotipps/">dds Videotipps</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-4" class="widget widget_text"><div class="widget-title"><h4>dds Preis</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke’schen Stiftung für junge Talente im Tischler-/Schreinerhandwerk</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget col-last">
				<aside id="text-5" class="widget widget_text"><div class="widget-title"><h4>dds Service</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/service/kontakt/">Kontakt</a><br />
<a href="http://www.dds-online.de/service/impressum/">Impressum</a><br />
<a href="http://www.dds-online.de/service/agb/">AGB</a><br />
<a href="http://www.dds-online.de/service/datenschutzbestimmungen/">Datenschutz</a><br />
<a href="http://www.dds-online.de/service/mediadaten-2/">Mediadaten</a></p>
</div>
		</aside>			</div>
			
		</div>
	</div><!-- /footer-widgets -->
	
				 
			 
		
	<div class="footer-info kv-adpaddingright">
		
		<div class="inner-wrap">
			 
				<div class="footer-left">
					© 2018 dds			
				</div>
						
			
				
				<div class="footer-right">
					<ul class="list">
						
											</ul>
				</div>
			
			
				
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->



<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jquery.royalslider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/wp-a11y.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/hoverIntent.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/superfish.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/lightbox.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jquery.slicknav.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/scripts.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">Cookies erleichtern die Bereitstellung unserer Dienste. Durch die Nutzung unseres Angebots erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.dds-online.de/service/datenschutzbestimmungen/">Mehr anzeigen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- #catapult-cookie-bar -->


<div id="footer-print" style="display: none;">© 2018 dds</div>




			




	
			
</body>
</html>