<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->



<link rel="dns-prefetch" href="//adserver.adtech.de">	
<link rel="dns-prefetch" href="//acdn.adnxs.com">	
<link rel="dns-prefetch" href="//adservice.google.com">	
<link rel="dns-prefetch" href="//aka-cdn-ns.adtech.de">	
<link rel="dns-prefetch" href="//aka-cdn.adtech.de">	
<link rel="dns-prefetch" href="//ams1-ib.adnxs.com">	
<link rel="dns-prefetch" href="//assets.adobedtm.com">	
<link rel="dns-prefetch" href="//cdn.adnxs.com">	
<link rel="dns-prefetch" href="//cdn.emetriq.de">	
<link rel="dns-prefetch" href="//code.createjs.com">	
<link rel="dns-prefetch" href="//de.ioam.de">	
<link rel="dns-prefetch" href="//dmp.theadex.com">	
<link rel="dns-prefetch" href="//dyn.emetriq.de">	
<link rel="dns-prefetch" href="//encrypted-tbn0.gstatic.com">	
<link rel="dns-prefetch" href="//iqdigital.demdex.net">	
<link rel="dns-prefetch" href="//lisa.xplosion.de">	
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">	
<link rel="dns-prefetch" href="//s1.adform.net">	
<link rel="dns-prefetch" href="//s3-eu-central-1.amazonaws.com">	
<link rel="dns-prefetch" href="//script.ioam.de">	
<link rel="dns-prefetch" href="//secure.adnxs.com">	
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">	
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">	
<link rel="dns-prefetch" href="//track.adform.net">	
<link rel="dns-prefetch" href="//ups.xplosion.de">	
<link rel="dns-prefetch" href="//www.google-analytics.com">	
<link rel="dns-prefetch" href="//www.google.com">	
<link rel="dns-prefetch" href="//www.googletagservices.com">	
<link rel="dns-prefetch" href="//z.moatads.com">	

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<!--[if lt IE 9]>
<script src="https://www.dds-online.de/wp-content/themes/konradin/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>Mehr Performance. - dds – Das Magazin für Möbel und Ausbau</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In der kompletten Halle 14 zeigt Homag, wie Handwerker und Industriebetriebe mehr Performance in die eigene Fertigung bringen können. Den Besucher"/>
<link rel="canonical" href="https://www.dds-online.de/ligna2019/mehr-performance/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mehr Performance. - dds – Das Magazin für Möbel und Ausbau" />
<meta property="og:description" content="In der kompletten Halle 14 zeigt Homag, wie Handwerker und Industriebetriebe mehr Performance in die eigene Fertigung bringen können. Den Besucher" />
<meta property="og:url" content="https://www.dds-online.de/ligna2019/mehr-performance/" />
<meta property="og:site_name" content="dds – Das Magazin für Möbel und Ausbau" />
<meta property="article:tag" content="Homag" />
<meta property="article:tag" content="Maschinen" />
<meta property="article:section" content="Ligna 2019: Die Zukunft der Holzbe- und -verarbeitung" />
<meta property="article:published_time" content="2019-04-29T14:00:57+00:00" />
<meta property="article:modified_time" content="2019-04-30T07:23:48+00:00" />
<meta property="og:updated_time" content="2019-04-30T07:23:48+00:00" />
<meta property="og:image" content="https://www.dds-online.de/wp-content/uploads/H/O/HOMAG-powerTouch2_LIGNA_2019_DDCADFC1-C595-4713-9978-B87708296444.jpg" />
<meta property="og:image:secure_url" content="https://www.dds-online.de/wp-content/uploads/H/O/HOMAG-powerTouch2_LIGNA_2019_DDCADFC1-C595-4713-9978-B87708296444.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="562" />
<meta property="og:image:alt" content="HOMAG-powerTouch2_LIGNA_2019.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In der kompletten Halle 14 zeigt Homag, wie Handwerker und Industriebetriebe mehr Performance in die eigene Fertigung bringen können. Den Besucher" />
<meta name="twitter:title" content="Mehr Performance. - dds – Das Magazin für Möbel und Ausbau" />
<meta name="twitter:image" content="https://www.dds-online.de/wp-content/uploads/H/O/HOMAG-powerTouch2_LIGNA_2019_DDCADFC1-C595-4713-9978-B87708296444.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.dds-online.de' />
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Feed" href="https://www.dds-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Kommentar-Feed" href="https://www.dds-online.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Mehr Performance Kommentar-Feed" href="https://www.dds-online.de/ligna2019/mehr-performance/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59891497-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59891497-2', 'auto', {'allowAnchor':true,'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-59891497-8', 'auto', 'GesTracker');
__gaTracker('GesTracker.set', 'anonymizeIp', true);
__gaTracker('GesTracker.send', 'pageview');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('set', 'dimension1', 'ligna2019,maschinen-werkzeuge,technik');
		__gaTracker('set', 'dimension2', 'focus_keyword_not_set');
		__gaTracker('set', 'dimension3', 'na');
		__gaTracker('set', 'dimension4', 'post');
		__gaTracker('set', 'dimension5', '2019-04-29T16:00:57+02:00');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='royalslidercss1-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/royalslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='royalslidercss2-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/skins/default-inverted/rs-default-inverted.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.dds-online.de/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='https://www.dds-online.de/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.dds-online.de/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.dds-online.de/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://www.dds-online.de/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.dds-online.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.dds-online.de/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://www.dds-online.de/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='fp-reset-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fp-menu-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='fp-common-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/common.css' type='text/css' media='all' />
<link rel='stylesheet' id='fp-lightbox-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/lightbox.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='https://www.dds-online.de/wp-content/themes/konradin/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-font-awesome-css'  href='https://www.dds-online.de/wp-content/themes/konradin/css/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='konradin-local-style-css'  href='https://www.dds-online.de/wp-content/themes/konradin/style_local.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='video_js_css-css'  href='https://www.dds-online.de/wp-content/plugins/dyn-con/css/video-js.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.dds-online.de/wp-content/plugins/dyn-con/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='datetimepicker_css-css'  href='https://www.dds-online.de/wp-content/plugins/dyn-con/css/datetimepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='dyncon_css-css'  href='https://www.dds-online.de/wp-content/plugins/dyn-con/css/dyncon.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,docx,xlsx","inbound_paths":"[{\"path\":\"\\\/zulieferforum\\\/\",\"label\":\"zl\"}]","home_url":"https:\/\/www.dds-online.de","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.4.2'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/10/jwplayer.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/validation.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datepicker.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datetimepicker.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/date-time-custom.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/video_js.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/tinymce/js/tinymce/tinymce.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/tinymce/js/tinymce-custom-init.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dyncon.js'></script>
<link rel='shortlink' href='https://www.dds-online.de/?p=256980' />
<link rel="alternate" type="application/json+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Fligna2019%2Fmehr-performance%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Fligna2019%2Fmehr-performance%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.key='KrjjHN6G3Fo6b5Bjwvvs2TiNmywCRagwBAh4WA==';jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><link rel="shortcut icon" href="//www.dds-online.de/wp-content/uploads/d/d/dds_online_blau1.jpg" />	
<!-- Webpage Tag 138693 / dds-online.de --><script type="text/javascript">	(function(){		var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");		var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;		myrtbScript.src=myrtbHost+"selfcampaign.com/tag/138693_91fdf71751b150fe65e443d1d665309e?async=1";		(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);	})();</script>

<!-- MBM START DDS-->
<script type="text/javascript" src="//pconf.dds-konradin.de/pconf.js"></script>
<!-- MBM ENDE -->

<script type="text/javascript">
function trackSpecialLink(hash) {
    __gaTracker('set', 'page', window.location.pathname+'#'+hash);
    __gaTracker('send', 'pageview');
}
function trackEvent(type, action, label) {
    __gaTracker('send', 'event', type, label, action);
}
function testAdBlock() {
    setTimeout(function() {
        if (typeof(ADTECH) != "undefined") {
            trackEvent('ads', 'not active', 'ad blocker');
            console.log("adblocker: not active");
            
        } else {
            trackEvent('ads', 'activated', 'ad blocker');
            console.log("adblocker: active");
        }
    }, 2000);
}
if ( document.cookie.indexOf('session') <= 0 ) {
    if(window.addEventListener) {
      window.addEventListener('load', testAdBlock, false);
    } else {
      window.attachEvent('onload', testAdBlock);
    }
  }
  var d = new Date();
  d.setTime(d.getTime()+1800000);
  var expires = 'expires='+d.toGMTString();
  document.cookie = 'session=1; '+expires+'; path=/';
jQuery( document ).ready(function() {
  
  jQuery('.mks_tab_nav_item').click(function() {
     loc_hash = jQuery(this).html(); 
     trackSpecialLink( loc_hash);
 }); 
jQuery('.su-tabs-nav span').click(function() {
     loc_hash = jQuery(this).html(); 
     trackSpecialLink( loc_hash);
 }); 
jQuery( "figure.gallery-item a" ).click(function() {
    trackSpecialLink('gallery');
    jQuery( ".mfp-gallery .mfp-container" ).click(function() {
      trackSpecialLink('gallery');

    });
});
jQuery('.ngg-imagebrowser .pic').click(function() {
          trackSpecialLink( "gallery-open");

 }); 
jQuery('.ngg-imagebrowser-nav').click(function() {
          trackSpecialLink( "gallery");
 
 }); 
  jQuery('.trackvideo').each(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "impression");
});
jQuery('.trackvideo').mousedown(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "play");
 }); 
 jQuery('.trackvideo').hover(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "mouseover");
 },
 function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "mouseout");
 }); 
 
jQuery('.trackvideo').each(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "impression");
});

jQuery('.trackdiv').mousedown(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "click");
}); 
jQuery('.trackimage').hover(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "mouseover");
 },
 function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "mouseout");
 }); 
});
  
</script>
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript">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</script>
<!-- End MonsterInsights Form Tracking -->

		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/
/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

/* KIM STYLES */

/* KIM Absatzformate */	

p.frage { 
	font-weight:bold;
}
p.antwort {
}
p.footnote, p.author { 
	text-style:italic;
	}
	
/* KIM Textformate */
span.fotohinweis , span.em , span.person, span.fachbegriff {
text-style:italic;
}
span.bold {
	font-weight: bold
}
span.ziffer {
	font-size:75%;
	text-align:6px;
}	

/* KIM Allgemeine Anpassungen */

hr,  div.kasten, div.image { clear: both; }
.entry-meta.meta-small  { clear: both; display:block; margin-top: 20px; }
.alignleft { margin-bottom: 20px; }


/*KIM ENDE */

/*BANNER */
@media screen and (max-width: 768px) { 
		#kv-ad-header {
		text-align:left;
		width:300px;
		margin-left:5px;
	}
	#kv-ad-sykscraper-flex {
		display:block;
		width:320px;
		margin-left:10px;
		margin-top:20px !important;
	}
	#kv-ad-sykscraper-flex.kv-admarginleft {
		margin-left:0;
	}
}		</style>
		<meta name="rtr_keywords" content="Performance,Industriebetrieb,Software,Möbel,Holz"/>
<meta name="rtr_organisations" content="Homag"/>


<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>


</head>
<body class="post-template-default single single-post postid-256980 single-format-standard">











		<div id="kv-adwrapper">
	<div id="container" class="hfeed kv-adfloatleft" style="overflow: visible;">
	
				<div id="kv-ad-header">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Billboard/ Large Leaderboard (5541675) // created at: Jan 7, 2015 8:13:13 AM -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn.adtech.de/dac/704.1/w1164446.js"></script>
<div id="5541675"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541675|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541675|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="970" height="250"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '704.1', siteid: '749741', params: { loc: '100' }};
ADTECH.config.placements[5541675] = { sizeid: '2466', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541675);
</script>		</div>
		
		


		<header id="header">

			<div class="logo-section">

				
				<div class="logo" id="logolink" style="width:595px;					 height:38px;">
					
							<a href="https://www.dds-online.de" title="dds – Das Magazin für Möbel und Ausbau"><img src="//www.dds-online.de/wp-content/uploads/d/d/dds_online_blau_Claim_web.jpg" alt="dds – Das Magazin für Möbel und Ausbau" /></a>



									</div>

				

										<div class="logomobile" id="logolinkmobile" style="display:none; width:200px;							 height:39px;">

							<a href="https://www.dds-online.de" title="dds – Das Magazin für Möbel und Ausbau"><img src="//www.dds-online.de/wp-content/uploads/d/d/dds_Logo_mobil.jpg" alt="dds – Das Magazin für Möbel und Ausbau" /></a>
						</div>
				
									<div class="banner" id="kv-ad-logo">

						<!--JavaScript Tag with group ID // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de // Page: ROS // Placement: Fullbanner neben Logo (6604085) // created at: Jul 13, 2018 7:55:50 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
            window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/704/6604085/0/1/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/704/6604085/0/1/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/704/6604085/0/1/ADTECH;loc=300" border="0" width="468" height="60"></a></noscript>
<!-- End of JavaScript Tag -->
					</div>
				

			</div>

			<div class="menu-section clearfix">
				<nav class="primary-menu clearfix">
					<ul id="menu-menue-dds" class="sf-menu"><li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65"><a href="https://www.dds-online.de/kategorie/gestaltung/">Gestaltung</a>
<ul class="sub-menu">
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.dds-online.de/kategorie/gestaltung/innenausbau/">Innenausbau</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://www.dds-online.de/kategorie/gestaltung/moebel/">Möbel</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://www.dds-online.de/kategorie/gestaltung/werkstoffe/">Werkstoffe</a></li>
</ul>
</li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-59"><a href="https://www.dds-online.de/kategorie/technik/">Technik</a>
<ul class="sub-menu">
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63"><a href="https://www.dds-online.de/kategorie/technik/maschinen-werkzeuge/">Maschinen &#038; Werkzeuge</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.dds-online.de/kategorie/technik/bauelemente/">Bauelemente</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.dds-online.de/kategorie/technik/techn-ausbau/">Techn. Ausbau</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.dds-online.de/kategorie/technik/beschlaege-lacke-zubehoer/">Beschläge, Lacke, Zubehör</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.dds-online.de/kategorie/technik/edv-cad-cam/">EDV/CAD/CAM</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a href="https://www.dds-online.de/kategorie/menschen-markt/">Menschen &#038; Markt</a>
<ul class="sub-menu">
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.dds-online.de/kategorie/menschen-markt/branchennews/">Branchennews</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.dds-online.de/kategorie/menschen-markt/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a></li>
	<li id="menu-item-250196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250196"><a href="https://www.dds-online.de/kategorie/menschen-markt/dds-videotipps/">dds-Videotipps</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://www.dds-online.de/termine/">Termine</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a></li>
</ul>
</li>
<li id="menu-item-214053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214053"><a href="https://www.dds-online.de/jobs/">Jobs</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43"><a href="https://www.dds-online.de/kategorie/ausbildung/">Ausbildung</a>
<ul class="sub-menu">
	<li id="menu-item-234738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234738"><a href="https://www.dds-online.de/kategorie/ausbildung/dds-preis/">dds-Preis der Arthur Francke’schen Stiftung</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://www.dds-online.de/kategorie/ausbildung/meisterstuecke/">Meisterstücke</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.dds-online.de/kategorie/ausbildung/gesellenstuecke/">Gesellenstücke</a></li>
	<li id="menu-item-256252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256252"><a href="https://www.dds-online.de/dds-in-der-berufs-oder-meisterschule-lesen/">dds als Berufs- oder Meisterschüler lesen</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></li>
</ul>
</li>
<li id="menu-item-144795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144795"><a href="https://www.dds-online.de/kategorie/download/">Downloads</a>
<ul class="sub-menu">
	<li id="menu-item-144797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144797"><a href="https://www.dds-online.de/kategorie/download/marktuebersichten/">Tests und Marktübersichten</a></li>
	<li id="menu-item-144796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144796"><a href="https://www.dds-online.de/kategorie/download/dossier-download/">Dossiers</a></li>
	<li id="menu-item-144875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144875"><a href="https://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a></li>
</ul>
</li>
<li id="menu-item-144994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">Service</a>
<ul class="sub-menu">
	<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.dds-online.de/service/abo/">Abo</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a></li>
	<li id="menu-item-243133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten-2/">Mediadaten</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-17"><a href="https://www.dds-online.de/service/newsletter/">Newsletter</a></li>
	<li id="menu-item-214429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buch-Shop</a></li>
</ul>
</li>
<li id="menu-item-212267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-212267"><a href="https://www.dds-online.de/service/abo/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-212268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Abo-Angebote</a></li>
	<li id="menu-item-144993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" href="https://login.direktabo.de/">DIGITAL-Abo-Login</a></li>
</ul>
</li>
</ul>				</nav>
			</div>


			<div id="mobile-search" class="widget">
				<form id="searchform-mobile" class="search-form" action="/" method="get">
				<input id="s" class="search-field" type="text" placeholder="Volltextsuche" name="s">
				<button class="search-submit">
				<i class="fa fa-search"></i>
				</button>
				</form>

			</div>
		</header>



	<div id="main">
									<div class="billboard" id="kv-ad-billboard">

						<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de // Page: ROS // Placement: Billboard  (6350725) // created at: Oct 5, 2017 11:58:03 AM -->
<div id="6350725"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|6350725|0|2466|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|6350725|0|2466|ADTECH;loc=300;alias=" border="0" width="970" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[6350725] = { sizeid: '2466', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(6350725);
</script>
					</div>
						
	<div class="content-wrap">

<div id="content" class="single-post">
	
			<div class="post-wrap">
<article id="post-256980" class="post-256980 post type-post status-publish format-standard has-post-thumbnail hentry category-ligna2019 category-maschinen-werkzeuge category-technik tag-homag tag-maschinen">


	<header class="entry-header">
		
									<script>


								jQuery(document).ready(function($) {

										  $('#gallery-intro').royalSlider({
											fullscreen: {
											  enabled: true,
											  nativeFS: true
											},
											controlNavigation: 'thumbnails',
											autoScaleSlider: true,
											autoScaleSliderWidth: 770,
											autoScaleSliderHeight: 388,
											imageAlignCenter: true,
											loop: false,
											usePreloader: true,
											imageScaleMode: 'fit-if-smaller',
											navigateByClick: true,
											numImagesToPreload:2,
											arrowsNav:true,
											arrowsNavAutoHide: true,
											arrowsNavHideOnTouch: true,
											keyboardNavEnabled: true,
											fadeinLoadedSlide: true,
											globalCaption: true,
											globalCaptionInside: false,
											thumbs: {
											  appendSpan: true,
											  firstMargin: true,
											  paddingBottom: 4,
											  orientation: 'vertical',
											  arrowsAutoHide: true,
											},
											deeplinking: {
													// deep linking options go gere
													enabled: true,
													change: true,
													prefix: 'slider-intro-'
											}
										  });

											var sliderintro = $('#gallery-intro').data('royalSlider');
											sliderintro.ev.on('rsAfterSlideChange', function(event) {
												
											});




								});

									</script>

									<div class="royalSlider rsDefaultInv" id="gallery-intro"><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/H/O/HOMAG-powerTouch2_LIGNA_2019_DDCADFC1-C595-4713-9978-B87708296444-614x448.jpg" data-rsh="448" data-rsw="614" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/H/O/HOMAG-powerTouch2_LIGNA_2019_DDCADFC1-C595-4713-9978-B87708296444.jpg"><div class="slider-caption">Ab der Ligna verfügen Homag-Maschinen über die nächste Generation der Maschinenbedienung PowerTouch2. Ihre Bildfläche ist klarer gegliedert und übersichtlicher</div><img width="96" height="72" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/H/O/HOMAG-powerTouch2_LIGNA_2019_DDCADFC1-C595-4713-9978-B87708296444-96x72.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/H/O/HOMAG_Exhibition_1_5043C36E-04DB-4593-97DE-96C6BBB27443-770x246.jpg" data-rsh="246" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/H/O/HOMAG_Exhibition_1_5043C36E-04DB-4593-97DE-96C6BBB27443.jpg"><div class="slider-caption">Maschinen für Handwerks- und Industriebetriebe live in Aktion auf dem Homag-Stand</div><img width="96" height="72" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/H/O/HOMAG_Exhibition_1_5043C36E-04DB-4593-97DE-96C6BBB27443-96x72.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/H/O/HOMAG_Surface_SPRAYTEQ_E8EDA87C-83B6-413E-9DF1-74B1098FEBBF-540x448.jpg" data-rsh="448" data-rsw="540" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/H/O/HOMAG_Surface_SPRAYTEQ_E8EDA87C-83B6-413E-9DF1-74B1098FEBBF.jpg"><div class="slider-caption">Weiteres Messethema ist das automatisierte Spritzlackieren</div><img width="96" height="72" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/H/O/HOMAG_Surface_SPRAYTEQ_E8EDA87C-83B6-413E-9DF1-74B1098FEBBF-96x72.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/H/O/HOMAG_intelliDivide_LIGNA_2019_FFB80E4F-1384-4753-AC4E-87FC91572D54-510x448.jpg" data-rsh="448" data-rsw="510" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/H/O/HOMAG_intelliDivide_LIGNA_2019_FFB80E4F-1384-4753-AC4E-87FC91572D54.jpg"><div class="slider-caption">Die digitale Auftragsmappe greift auf die Zuschnittoptimierung IntelliDivide zu</div><img width="96" height="72" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/H/O/HOMAG_intelliDivide_LIGNA_2019_FFB80E4F-1384-4753-AC4E-87FC91572D54-96x72.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/H/O/HOMAG_TeleService_5D45C82F-2B49-4D9E-9E52-5DBBE16ECE6D-514x448.jpg" data-rsh="448" data-rsw="514" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/H/O/HOMAG_TeleService_5D45C82F-2B49-4D9E-9E52-5DBBE16ECE6D.jpg"><div class="slider-caption">IntelliServiceNet erleichtert das Beheben von Störungen über den Teleservice</div><img width="96" height="72" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/H/O/HOMAG_TeleService_5D45C82F-2B49-4D9E-9E52-5DBBE16ECE6D-96x72.jpg"></a>
									</div><div class="royalSliderPrint" style="display: none;" id="gallery-intro"><img width="770" height="562" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/H/O/HOMAG-powerTouch2_LIGNA_2019_DDCADFC1-C595-4713-9978-B87708296444.jpg"><br><div class="slider-caption">Ab der Ligna verfügen Homag-Maschinen über die nächste Generation der Maschinenbedienung PowerTouch2. Ihre Bildfläche ist klarer gegliedert und übersichtlicher</div><br><br><img width="770" height="246" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/H/O/HOMAG_Exhibition_1_5043C36E-04DB-4593-97DE-96C6BBB27443.jpg"><br><div class="slider-caption">Maschinen für Handwerks- und Industriebetriebe live in Aktion auf dem Homag-Stand</div><br><br><img width="732" height="607" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/H/O/HOMAG_Surface_SPRAYTEQ_E8EDA87C-83B6-413E-9DF1-74B1098FEBBF.jpg"><br><div class="slider-caption">Weiteres Messethema ist das automatisierte Spritzlackieren</div><br><br><img width="732" height="643" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/H/O/HOMAG_intelliDivide_LIGNA_2019_FFB80E4F-1384-4753-AC4E-87FC91572D54.jpg"><br><div class="slider-caption">Die digitale Auftragsmappe greift auf die Zuschnittoptimierung IntelliDivide zu</div><br><br><img width="732" height="638" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/H/O/HOMAG_TeleService_5D45C82F-2B49-4D9E-9E52-5DBBE16ECE6D.jpg"><br><div class="slider-caption">IntelliServiceNet erleichtert das Beheben von Störungen über den Teleservice</div><br><br>
									</div>

				<h1 class="entry-headline">Mehr Performance</h1>


		
			<div class="entry-meta">


				<div class="entry-meta-left">
        <span class="date">29. April 2019</span></div>

				<div class="entry-meta-right">
					<span class="mail"><a href="mailto:?subject=Empfehlung%20eines%20Beitrags%20auf%20dds%20%E2%80%93%20Das%20Magazin%20f%C3%BCr%20M%C3%B6bel%20und%20Ausbau&body=Empfohlener%20Beitrag:%20%0A%0AMehr Performance. - dds – Das Magazin für Möbel und Ausbau%0Ahttps://www.dds-online.de/ligna2019/mehr-performance/"><i class="fa fa-envelope"></i></a></span>

					<span class="printer"><a href="javascript:window.print();"><i class="fa fa-print" ></i></a></span>

				</div>
			</div>

		

	</header>



	
		<div class="entry-content">


			
			<div class="redline-vorspann">In der kompletten Halle 14 zeigt Homag, wie Handwerker und Industriebetriebe mehr Performance in die eigene Fertigung bringen können. Den Besucher erwarten live arbeitende Maschinen, Software und technische Innovationen.</div>
<p><span id="more-256980"></span></p>
<p class="absatz">Auf der Ligna 2019 füllt Homag die komplette Halle 14 wieder mit Maschinen, Software und technischen Innovationen für die Holzbearbeitung – allesamt live in Aktion. Auf über 5000 m² Standfläche werden sich sowohl kleine Handwerksunternehmen, als auch große Industriebetriebe zu Hause fühlen. Grund dafür ist ein extrem breit gefächertes Angebot an ausgestellten Maschinen, Zellen, Systemen und Software für die Holzbearbeitung. Unter dem Dach des Homag-Claims »Your Solution« zeigt der Maschinenhersteller den Besuchern gesamtheitliche Lösungskonzepte, mit denen Betriebe von klein bis groß den Marktanforderungen von heute und den Trends der Zukunft begegnen können. Wer Bauelemente fertigt, findet die Neuheiten dazu dieses Jahr auf einer großen Massivholzplattform – ergänzt durch alle Themen rund um Automatisierungslösungen für den Fertighausbau. Zu allen Themen sind zahlreiche Experten aus Vertrieb, Technik und Service vor Ort, die nur darauf warten, sich mit den Besuchern auszutauschen. Im Herzen des Stands – dem InnovationCenter – beschäftigt sich Homag in einer Zeitreise mit dem »Möbel der Zukunft« und den Technologien, die man benötigt, um dies zu fertigen.</p>
<p class="absatz">Die zentralen Fragen, die Homag auf seinem Stand speziell für das Handwerk beantwortet, sind: Welche konkreten Möglichkeiten bietet die Digitalisierung den kleinen und mittelständischen Betrieben schon heute? Welche einfachen Assistenten und Features können den Schreiner bei seiner täglichen Arbeit unterstützen? Die Antwortmöglichkeiten sind dabei breit gefächert. Wichtig ist dabei jedoch vor allem eines: Der Anwender muss keinesfalls in ein Gesamtsystem investieren, sondern entscheidet sich für einzelne Maschinen, Hardware, Applikationen und Apps, die miteinander kommunizieren und integriert diese in seine Werkstatt. Durch diesen Ansatz werden die digitalen Lösungen auch für das Handwerk zunehmend interessant.</p>
<p class="absatz">Die Weitergabe von Produktionsdaten an Maschinen, wie eine Plattenaufteilsäge in Form von optimierten Schnittplänen, ist heute bereits gelebte Realität in vielen Betrieben. Mit einer nur einen Klick entfernt digitalen Auftragsmappe ließen sich auch Standardmaschinen, Handarbeitsplätze oder die Monteure auf der Baustelle über Smartphones oder Tablets unterstützen. Homag entwickelte bereits Bediener-Assistenz-Systeme für Maschinen mit der Bezeichnung »IntelliGuide«, die dem Bediener anzeigen, welche nächsten Schritte er wie zu erledigen hat. Im nächsten Schritt folgen softwarebasierte Assistenzsysteme für manuelle Arbeitsplätze.</p>
<p class="absatz">Ergänzend zu den bisherigen Features bietet Homag den Kunden im <span class="em">Handwerk</span> ab der Ligna weitere Hilfsmittel, die die tägliche Arbeit stark vereinfachen und Prozesse unterstützen. Diese werden live gezeigt – und zwar eingebunden in neue, sogenannte »integrierte Zellenkonzepte« von der kleinen Werkstatt über ein vernetztes Handwerkerkonzept bis hin zur automatisierten Mittelstandslösung – allesamt in unterschiedlichen Leistungsklassen. Jedes Konzept bietet unterschiedliche Schwerpunkte – so kann jeder Betrieb die für ihn passende Komponente und digitalen Produkte für sich und seinen Betrieb adaptieren.</p>
<p class="absatz">Für den <span class="em">industriellen bereich</span> zeigt Homag ebenfalls ein integriertes Zellenkonzept sowie eine ganzheitliche, industrielle Hightechlösung – auch hier in unterschiedlichen Leistungsklassen.</p>
<p class="absatz">Für plattenbearbeitende Betriebe im <span class="em">Mittelstand</span> ist eine verkettete und voll vernetzte Zelle live in Aktion zu sehen, die Platten autonom bearbeitet. Unter anderem kommen hier die, erstmals auf der Holz-Handwerk 2018 vorgestellten, fahrerlosen Transportsysteme zum Einsatz. Die Interaktion zwischen Mensch und Maschine steht im Fokus. Das Resultat ist ein vollautonomer Produktionsprozess vom Zuschnitt bis zum fertig verpackten Möbel.</p>
<p class="absatz">Weiterhin zeigt Homag Technologien und Ansätze für hochmoderne Format- und Kantenbearbeitung in Losgröße 1 in Highspeed Performance.</p>
<p class="absatz"><span class="italic">Halle 14, Stand G16</span></p>
<p class="absatz">Homag Group AG</p>
<p class="absatz">72296 Schopfloch</p>
<p class="absatz">Tel.: (07443) 13-0, Fax: -2300</p>
<p class="absatz"><a href="http://www.homag.com" target="_blank" rel="noopener noreferrer">www.homag.com</a></p>


			



		</div><!-- /entry-content -->


<div class="entry-meta">
									<div class="social">
						<span class="fb">
							<a href="https://facebook.com/share.php?u=https://www.dds-online.de/ligna2019/mehr-performance/&amp;t=Mehr Performance" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>

						<span class="twitter">
							<a href="https://twitter.com/home?status=Mehr Performance https://www.dds-online.de/ligna2019/mehr-performance/" target="_blank"><i class="fa fa-twitter"></i></a>
						</span>

						<span class="gplus">
							<a href="https://plus.google.com/share?url=https://www.dds-online.de/ligna2019/mehr-performance/&amp;t=Mehr Performance" target="_blank"><i class="fa fa-google-plus"></i></a>
						</span>

						<span class="pinterest">
														<a href="https://pinterest.com/pin/create/button/?url=https://www.dds-online.de/ligna2019/mehr-performance/&amp;media=https://www.dds-online.de/wp-content/uploads/H/O/HOMAG-powerTouch2_LIGNA_2019_DDCADFC1-C595-4713-9978-B87708296444-150x150.jpg&amp;description=Mehr Performance" target="_blank">
							<i class="fa fa-pinterest"></i>
							</a>
						</span>
					</div>
				</div>




					


       		

		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="https://www.dds-online.de/kategorie/ligna2019/" rel="category tag">Ligna 2019: Die Zukunft der Holzbe- und -verarbeitung</a> <a href="https://www.dds-online.de/kategorie/technik/maschinen-werkzeuge/" rel="category tag">Maschinen &amp; Werkzeuge</a> <a href="https://www.dds-online.de/kategorie/technik/" rel="category tag">Technik</a></div>
			<div class="tags"><span class="icon"><i class="fa fa-tags"></i></span><a href="https://www.dds-online.de/tag/homag/" rel="tag">Homag</a> <a href="https://www.dds-online.de/tag/maschinen/" rel="tag">Maschinen</a></div>		</div>


		<div class="kv-adcategory"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Large Rectangle (5541670) // created at: Mar 12, 2015 1:18:40 PM -->
<div id="5541670"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541670|0|171|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541670|0|171|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="336" height="280"></a></noscript></div>
<script>
ADTECH.config.placements[5541670] = { sizeid: '171', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541670);
</script></div>







</article><!-- /post-256980 -->



		<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Vorheriger Beitrag</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="https://www.dds-online.de/ligna2019/er-schiebt-nur-noch-ab/" rel="prev">Er schiebt nur noch ab</a></h5>
						  </span>
					</div>		</div>
	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
							
								<div class="thumbnail">
									<a href="https://www.dds-online.de/ligna2019/sicherheit-und-effizienz-2/" >
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/F/G/FG_kappa_550_712E8E3D-FC84-4584-ACD6-504166F5ABEE-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="FG_kappa_550.jpg" srcset="https://www.dds-online.de/wp-content/uploads/F/G/FG_kappa_550_712E8E3D-FC84-4584-ACD6-504166F5ABEE-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/F/G/FG_kappa_550_712E8E3D-FC84-4584-ACD6-504166F5ABEE-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/F/G/FG_kappa_550_712E8E3D-FC84-4584-ACD6-504166F5ABEE-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/F/G/FG_kappa_550_712E8E3D-FC84-4584-ACD6-504166F5ABEE-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.dds-online.de/ligna2019/sicherheit-und-effizienz-2/">
									Sicherheit und Effizienz	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Ligna 2019: Die Zukunft der Holzbe- und -verarbeitung																					- </span><span class="date">
											29. April 2019										
																				</span>		
															
								</div>
												
						</li>
											<li class="">
							
								<div class="thumbnail">
									<a href="https://www.dds-online.de/ligna2019/beim-haendler-des-vertrauens/" >
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/m/i/minimax_me_35tr_s_5507034_35D05411-65C1-423D-8D8F-FBA7E7E70CF0-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="minimax_me_35tr_s_5507034.jpg" srcset="https://www.dds-online.de/wp-content/uploads/m/i/minimax_me_35tr_s_5507034_35D05411-65C1-423D-8D8F-FBA7E7E70CF0-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/m/i/minimax_me_35tr_s_5507034_35D05411-65C1-423D-8D8F-FBA7E7E70CF0-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/m/i/minimax_me_35tr_s_5507034_35D05411-65C1-423D-8D8F-FBA7E7E70CF0-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/m/i/minimax_me_35tr_s_5507034_35D05411-65C1-423D-8D8F-FBA7E7E70CF0-240x140.jpg 240w, https://www.dds-online.de/wp-content/uploads/m/i/minimax_me_35tr_s_5507034_35D05411-65C1-423D-8D8F-FBA7E7E70CF0-75x45.jpg 75w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.dds-online.de/ligna2019/beim-haendler-des-vertrauens/">
									Beim Händler des Vertrauens	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Ligna 2019: Die Zukunft der Holzbe- und -verarbeitung																					- </span><span class="date">
											24. April 2019										
																				</span>		
															
								</div>
												
						</li>
											<li class=" col-last">
							
								<div class="thumbnail">
									<a href="https://www.dds-online.de/ligna2019/schnoerkellos-2/" >
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/F/K/FKS_355_transparent_Schatten_web_641C51DB-CDDB-4155-8C22-F778D8B10A8C-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="FKS_355_transparent_Schatten_web.jpg" srcset="https://www.dds-online.de/wp-content/uploads/F/K/FKS_355_transparent_Schatten_web_641C51DB-CDDB-4155-8C22-F778D8B10A8C-370x216.jpg 370w, https://www.dds-online.de/wp-content/uploads/F/K/FKS_355_transparent_Schatten_web_641C51DB-CDDB-4155-8C22-F778D8B10A8C-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/F/K/FKS_355_transparent_Schatten_web_641C51DB-CDDB-4155-8C22-F778D8B10A8C-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/F/K/FKS_355_transparent_Schatten_web_641C51DB-CDDB-4155-8C22-F778D8B10A8C-240x140.jpg 240w, https://www.dds-online.de/wp-content/uploads/F/K/FKS_355_transparent_Schatten_web_641C51DB-CDDB-4155-8C22-F778D8B10A8C-75x44.jpg 75w, https://www.dds-online.de/wp-content/uploads/F/K/FKS_355_transparent_Schatten_web_641C51DB-CDDB-4155-8C22-F778D8B10A8C-215x126.jpg 215w, https://www.dds-online.de/wp-content/uploads/F/K/FKS_355_transparent_Schatten_web_641C51DB-CDDB-4155-8C22-F778D8B10A8C.jpg 699w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.dds-online.de/ligna2019/schnoerkellos-2/">
									Schnörkellos	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Ligna 2019: Die Zukunft der Holzbe- und -verarbeitung																					- </span><span class="date">
											24. April 2019										
																				</span>		
															
								</div>
												
						</li>
								</ul>		
		</div>		
		
	
</div><!-- /post-wrap -->
				
			
</div><!-- /content -->



	<div id="sidebar">
		<aside id="search-2" class="widget widget_search">
			<form method="get" id="searchform" class="search-form" action="/">
				<input type="text" class="search-field" name="s" id="s" placeholder="Volltextsuche" />
				<button class="search-submit"><i class="fa fa-search"></i></button>
        		<!--
        		<input type="radio" name="search-option" value="exact" checked> Exakt
        		<input type="radio" name="search-option" value="fuzzy" > Ungefähr
				-->
			</form>
		</aside>

						<aside id="kv-ad-single" class="widget" >
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Medium Rectangle (5541666) // created at: Jan 7, 2015 8:13:14 AM -->
<div id="5541666"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541666|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541666|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5541666] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541666);
</script>		</aside>
				<aside id="text-7" class="widget widget_text"><div class="widget-title"><h4>dds-Internetführer</h4></div>			<div class="textwidget"><a href="http://www.dds-online.de/internetfuehrer/"><img src="https://www.dds-online.de/wp-content/uploads/C/o/Cover_Internetfuehrer_dds_2019.png" width="110 px" align="left" style="margin-right: 20px"><br /><br /><br /><br />Der dds-Internetführer 2019 »</a></div>
		</aside><aside id="text-36" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
</div>
		</aside><aside id="logokarussell-3" class="widget logokarussell"><div class="widget-title"><h4>dds-Zulieferforum</h4></div>        	 
        	 <script type="text/javascript">
        	 if ( !/undef/i.test(typeof slidernummer))
             {
                slidernummer++;
            	} else {
                slidernummer=0;
                var sliderTrack = new Array();
                var sliderLogoTrack = new Array();
                function trackSliderEvent(action,label, main) {
                    __gaTracker('send', 'event', "logo_"+main, action, label);
             	   //console.log("logo_"+main+" :"+ action + " : " + label)
             	}
			}
 			
         	</script>
        	<div id="logocontainer-ZLF" class="logokarrussell tracklogos">
        	        	           
			<link rel='stylesheet' id='konradin-logokarussell-css'  href='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.css' type='text/css' media='all' />
            <style>
            #logocontainer-ZLF #slidercontainer {
             background: #FFFFFF;
             border-left:1px solid #ffffff;
             border-right:1px solid #ffffff;
             border-bottom:1px solid #ffffff;             border-top:1px solid #ffffff;            
            }
            </style>
            <script type='text/javascript' src='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.js?key=5598731'></script>
            <script type="text/javascript">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</script>
           <style>
           #logocontainer-ZLF #slidercontainer { 
           	 width:297px !important;
           	height: 185px !important; }
           </style>
                  		           </div>
           <script type="text/javascript">
           	jQuery( document ).ready(function() { 
               //trackSliderEvent("impression", "__slider", 'ZLF');
        	   jQuery('#myslider'+slidernummer+' '+'.sliderElement').click(function() {
            	   	seid = jQuery(this).attr("id");    
            	   	trackSliderEvent('click', seid, 'ZLF');
        		 }); 
               });
           </script>
           </aside><aside id="text-50" class="widget widget_text"><div class="widget-title"><h4>Mit dds zur Ligna nach Hannover: Hier kostenloses Ticket sichern!</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/ligna2019/"><img src="//www.dds-online.de/wp-content/uploads/L/i/Ligna_Widget.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-48" class="widget widget_text"><div class="widget-title"><h4>Was beim Kauf eines CNC-Bearbeitungszentrums wichtig ist</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/cnc-fraese/"><img src="//www.dds-online.de/wp-content/uploads/W/i/Widget_CNC-Fräse-Höchsmann-GmbH.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-46" class="widget widget_text"><div class="widget-title"><h4>Kaufhilfe Kantenanleimmaschine</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/kantenanleimmaschine/"><img src="//www.dds-online.de/wp-content/uploads/K/a/Kante_Widget.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-51" class="widget widget_text"><div class="widget-title"><h4>Titelthema: Make or buy?</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/make-or-buy/"><img src="//www.dds-online.de/wp-content/uploads/M/a/Make-or-buy_Widget.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-49" class="widget widget_text"><div class="widget-title"><h4>Entwicklung Elektrowerkzeuge</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/elektrowerkzeuge/"><img src="//www.dds-online.de/wp-content/uploads/T/h/Themenseite-Elektrowerkzeuge_Widget.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-47" class="widget widget_text"><div class="widget-title"><h4>Kreative Oberflächen im Handwerk</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/oberflaeche/"><img src="//www.dds-online.de/wp-content/uploads/T/T/TT_Oberfläche_Widget.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-39" class="widget widget_text"><div class="widget-title"><h4>Nesting in der Holzbearbeitung</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/nesting/"><img src="//www.dds-online.de/wp-content/uploads/W/i/Widget_Titel_Lamello_Juli.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-32" class="widget widget_text"><div class="widget-title"><h4>Holz ölen: Das sollte man wissen</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/was-ist-eigentlich-holzoel/"><img src="//www.dds-online.de/wp-content/uploads/T/h/Themenseite-Holzöl.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-26" class="widget widget_text"><div class="widget-title"><h4>Im Fokus: Formatkreissägen</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/formatkreissaege/"><img class="alignnone" src="//www.dds-online.de/wp-content/uploads/T/i/Titel_07_-Vorritzer_Parkpo_neu.jpg" alt="" width="2544" height="1629" /></a></p>
</div>
		</aside><aside id="text-41" class="widget widget_text"><div class="widget-title"><h4>Sauger: Tipps zur Gerätewahl</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/saugen/" data-mce-href="https://www.dds-online.de/kategorie/saugen/"><img src="//www.dds-online.de/wp-content/uploads/B/o/Bosch-Sauger-Handkreissaege_Widget.jpg" alt="" data-mce-src="//www.dds-online.de/wp-content/uploads/B/o/Bosch-Sauger-Handkreissaege_Widget.jpg" height="775" width="930"></a><br data-mce-bogus="1"></p>
</div>
		</aside><aside id="text-45" class="widget widget_text"><div class="widget-title"><h4>Alles Wichtige zur Bau 2019</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/bau-2019/"><img src="//www.dds-online.de/wp-content/uploads/B/a/Bau_Sidebar_Widget.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-43" class="widget widget_text"><div class="widget-title"><h4>Designobjekt Innentür</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/innentueren/"><img src="//www.dds-online.de/wp-content/uploads/G/l/Glutz-Appenzell_Widget_Sidebar.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-44" class="widget widget_text"><div class="widget-title"><h4>Die optimale Werkstatt</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/werkstatt/"><img src="//www.dds-online.de/wp-content/uploads/W/i/Widget_optimale-Werkstatt-1.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-42" class="widget widget_text"><div class="widget-title"><h4>Planen, Entwerfen, Präsentieren</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/praesentieren/"><img src="//www.dds-online.de/wp-content/uploads/P/r/Präsentieren_Widget.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-31" class="widget widget_text"><div class="widget-title"><h4>Was tun gegen den Fachkräftemangel?</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/fachkraeftemangel/"><img src="//www.dds-online.de/wp-content/uploads/w/i/widget_Fachkräftemangel.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><a href="http://www.dds-online.de/service/newsletter/"><img src="//www.dds-online.de/wp-content/uploads/N/e/Newsletter.jpg"></A></div>
		</aside><aside id="fairpixels_slider_widget-3" class="widget widget_slider"><div class="widget-title"><h4>dds-Downloads</h4></div>			
			<script>
				jQuery(document).ready(function($) {	
					
					$("#slider-widget-posts-12088").show();
					$('#slider-widget-posts-12088').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: "#sidebar-carousel-nav-12088",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
						
			<div class="slider-widget-posts" id="slider-widget-posts-12088">
				<div class="sidebar-carousel-nav" id="sidebar-carousel-nav-12088"></div>
				<ul class="slides">
																
							
							<li>	
								<a href="https://www.dds-online.de/download/detailbogen-download/material-und-form/" >
											
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/Z/B/ZB590-02_07A8628F-4EE0-4FCD-B2F1-B6C3CBD15A11-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="_PERMISSION_REQUIRED_FOR_ADVERTISING!" srcset="https://www.dds-online.de/wp-content/uploads/Z/B/ZB590-02_07A8628F-4EE0-4FCD-B2F1-B6C3CBD15A11-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/Z/B/ZB590-02_07A8628F-4EE0-4FCD-B2F1-B6C3CBD15A11-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/Z/B/ZB590-02_07A8628F-4EE0-4FCD-B2F1-B6C3CBD15A11-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/Z/B/ZB590-02_07A8628F-4EE0-4FCD-B2F1-B6C3CBD15A11-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.dds-online.de/download/detailbogen-download/material-und-form/">Material und Form</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.dds-online.de/download/detailbogen-download/wintergarten-zum-erleben-und-anfassen/" >
											
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0270_ED9F06E4-9A3C-4722-8C5F-BA331C0AFB38-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="La_Casa_Wintergarten_-Showroom_in_Memmingen." srcset="https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0270_ED9F06E4-9A3C-4722-8C5F-BA331C0AFB38-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0270_ED9F06E4-9A3C-4722-8C5F-BA331C0AFB38-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0270_ED9F06E4-9A3C-4722-8C5F-BA331C0AFB38-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0270_ED9F06E4-9A3C-4722-8C5F-BA331C0AFB38-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.dds-online.de/download/detailbogen-download/wintergarten-zum-erleben-und-anfassen/">Zum Erleben und Anfassen</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.dds-online.de/download/detailbogen-download/es-lebe-die-freiheit/" >
											
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0041_4c_B10D7D93-DBD6-414C-9F31-A9BF818501FA-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="_Copyrightpermission_required_for_reproduction,_Photocredit:_Roland_Halbe]" srcset="https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0041_4c_B10D7D93-DBD6-414C-9F31-A9BF818501FA-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0041_4c_B10D7D93-DBD6-414C-9F31-A9BF818501FA-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0041_4c_B10D7D93-DBD6-414C-9F31-A9BF818501FA-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/D/e/DetBG_01_0041_4c_B10D7D93-DBD6-414C-9F31-A9BF818501FA-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.dds-online.de/download/detailbogen-download/es-lebe-die-freiheit/">Es lebe die Freiheit</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.dds-online.de/download/detailbogen-download/olivenhain-stuttgart-21/" >
											
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/C/A/CA301-01_3B7FA0FB-945E-48FD-AFF7-FC755DAC14F4-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="_permission_required_for_reproduction,_mention_of_copyright,_complimentary_copy," srcset="https://www.dds-online.de/wp-content/uploads/C/A/CA301-01_3B7FA0FB-945E-48FD-AFF7-FC755DAC14F4-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/C/A/CA301-01_3B7FA0FB-945E-48FD-AFF7-FC755DAC14F4-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/C/A/CA301-01_3B7FA0FB-945E-48FD-AFF7-FC755DAC14F4-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/C/A/CA301-01_3B7FA0FB-945E-48FD-AFF7-FC755DAC14F4-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.dds-online.de/kategorie/allgemein/">Allgemein</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.dds-online.de/download/detailbogen-download/olivenhain-stuttgart-21/">Olivenhain @ Stuttgart 21</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.dds-online.de/download/detailbogen-download/mehr-transparenz/" >
											
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/E/v/Ev.-Kirche-Harthausen_07_F34B68E7-EA74-4C23-A59A-EF3027F11C7B-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Ev.-Kirche-Harthausen_07.jpg" srcset="https://www.dds-online.de/wp-content/uploads/E/v/Ev.-Kirche-Harthausen_07_F34B68E7-EA74-4C23-A59A-EF3027F11C7B-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/E/v/Ev.-Kirche-Harthausen_07_F34B68E7-EA74-4C23-A59A-EF3027F11C7B-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/E/v/Ev.-Kirche-Harthausen_07_F34B68E7-EA74-4C23-A59A-EF3027F11C7B-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/E/v/Ev.-Kirche-Harthausen_07_F34B68E7-EA74-4C23-A59A-EF3027F11C7B-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.dds-online.de/download/detailbogen-download/mehr-transparenz/">Mehr Transparenz</a></h4>
									</div>									
								</div>	
							</li>														
														</ul>
			</div>
							
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Medium Rectangle 4 (5616972) // created at: Mar 4, 2016 12:29:07 PM -->
<div id="5616972"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5616972|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5616972|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5616972] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5616972);
</script></div>
		</aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">		
		<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>

		<div class="widget-tabs-title-container">
			<ul class="widget-tab-titles list">
				<li class="active"><h5><a href="#widget-tab1-content">Meist geklickt</a></h5></li>
				<li class=""><h5><a href="#widget-tab2-content">Neueste Meldungen</a></h5></li>
				
			</ul>
		</div> 
		<div class="tabs-content-container">
			
			<div id="widget-tab1-content" class="tab-content" style="display: block;">	
																	<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/ligna2019/digitale-werkstatt/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/N/e/Nextec7735_lift_front_C5A664B8-9841-42DD-B6EC-B708A306EB8B-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Nextec7735_lift_front.jpg" srcset="https://www.dds-online.de/wp-content/uploads/N/e/Nextec7735_lift_front_C5A664B8-9841-42DD-B6EC-B708A306EB8B-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/N/e/Nextec7735_lift_front_C5A664B8-9841-42DD-B6EC-B708A306EB8B-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/ligna2019/digitale-werkstatt/">
										Digitale Werkstatt	
									</a>
								</h5>
								Die digitale Werkstatt ist das große Thema bei Holz-Her.&hellip;<div class="entry-meta">
        <span class="date">29. April 2019</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/ligna2019/mehr-performance/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/H/O/HOMAG-powerTouch2_LIGNA_2019_DDCADFC1-C595-4713-9978-B87708296444-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="HOMAG-powerTouch2_LIGNA_2019.jpg" srcset="https://www.dds-online.de/wp-content/uploads/H/O/HOMAG-powerTouch2_LIGNA_2019_DDCADFC1-C595-4713-9978-B87708296444-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/H/O/HOMAG-powerTouch2_LIGNA_2019_DDCADFC1-C595-4713-9978-B87708296444-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/ligna2019/mehr-performance/">
										Mehr Performance	
									</a>
								</h5>
								In der kompletten Halle 14 zeigt Homag, wie Handwerker und&hellip;<div class="entry-meta">
        <span class="date">29. April 2019</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/ligna2019/lernende-aggregate/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/G/r/Grotefeld_b1_E551BA31-9060-45D3-BD2E-B161449BD6EE-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Grotefeld_b1.jpg" srcset="https://www.dds-online.de/wp-content/uploads/G/r/Grotefeld_b1_E551BA31-9060-45D3-BD2E-B161449BD6EE-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/G/r/Grotefeld_b1_E551BA31-9060-45D3-BD2E-B161449BD6EE-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/ligna2019/lernende-aggregate/">
										Lernende Aggregate	
									</a>
								</h5>
								Grotefeld wird auf der Ligna Konzepte und Erzeugnisse für&hellip;<div class="entry-meta">
        <span class="date">24. April 2019</span></div>								
								
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab2-content" class="tab-content">
			
													<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/menschen-markt/branchennews/studie-belegt-wachsende-ansprueche-von-kunden/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/B/E/BECHER_Studie_Nicht-Holzmaterialien_glas_stein_7C870E94-DF11-4326-81B3-E88A0D4D92FE-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="BECHER_Studie_Nicht-Holzmaterialien_glas_stein.jpg" srcset="https://www.dds-online.de/wp-content/uploads/B/E/BECHER_Studie_Nicht-Holzmaterialien_glas_stein_7C870E94-DF11-4326-81B3-E88A0D4D92FE-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/B/E/BECHER_Studie_Nicht-Holzmaterialien_glas_stein_7C870E94-DF11-4326-81B3-E88A0D4D92FE-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/menschen-markt/branchennews/studie-belegt-wachsende-ansprueche-von-kunden/">
										Studie belegt wachsende Ansprüche von Kunden	
									</a>
								</h5>
								Die Ansprüche der Kunden an holzverarbeitende Betriebe sind&hellip;<div class="entry-meta">
        <span class="date">2. Mai 2019</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/menschen-markt/branchennews/preis-fuer-sawstop-von-festool/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/f/e/festool_sawtop_regler_eurotest_bg_bau_D6468643-1EFE-44AF-90AC-1C6F21CDE938-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="festool_sawtop_regler_eurotest_bg_bau.jpg" srcset="https://www.dds-online.de/wp-content/uploads/f/e/festool_sawtop_regler_eurotest_bg_bau_D6468643-1EFE-44AF-90AC-1C6F21CDE938-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/f/e/festool_sawtop_regler_eurotest_bg_bau_D6468643-1EFE-44AF-90AC-1C6F21CDE938-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/menschen-markt/branchennews/preis-fuer-sawstop-von-festool/">
										Preis für »SawStop« von Festool	
									</a>
								</h5>
								Für »herausragende Leistungen im Arbeits- und Gesundheitsschutz«&hellip;<div class="entry-meta">
        <span class="date">30. April 2019</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/ligna2019/mehr-performance/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/H/O/HOMAG-powerTouch2_LIGNA_2019_DDCADFC1-C595-4713-9978-B87708296444-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="HOMAG-powerTouch2_LIGNA_2019.jpg" srcset="https://www.dds-online.de/wp-content/uploads/H/O/HOMAG-powerTouch2_LIGNA_2019_DDCADFC1-C595-4713-9978-B87708296444-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/H/O/HOMAG-powerTouch2_LIGNA_2019_DDCADFC1-C595-4713-9978-B87708296444-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/ligna2019/mehr-performance/">
										Mehr Performance	
									</a>
								</h5>
								In der kompletten Halle 14 zeigt Homag, wie Handwerker und&hellip;<div class="entry-meta">
        <span class="date">29. April 2019</span></div>							
							</div>
						</li>
										</ul>
									
				
				
				
			</div>
			
			
		</div>

	   </aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-40" class="widget widget_text"><div class="widget-title"><h4>Besuchen Sie uns auf Facebook</h4></div>			<div class="textwidget"><p><a href="https://www.facebook.com/ddsmagazin/" target="_blank" rel="noopener"><img src="//www.dds-online.de/wp-content/uploads/0/1/01872_dds_red_banner_facebook.png" alt="" /></a></p>
</div>
		</aside><aside id="text-24" class="widget widget_text"><div class="widget-title"><h4>dds auf YouTube</h4></div>			<div class="textwidget"><b>Im dds-Channel auf YouTube finden Sie:</b><br />
- Videos zu Beiträgen aus dds<br /><a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank"><img src="//www.dds-online.de/wp-content/uploads/d/d/dds_yt.jpg" align="right"></a>
- Kollegen stellen sich vor<br />
- Praxistipps-Videos<br />
- Maschinen & Werkzeuge<br /><br />
<a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank">Abonnieren Sie dds auf YouTube »<br />
</a></div>
		</aside><aside id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
jQuery( document ).ready(function() {
	object_val = 'DDS';	issue_val = '201905';
	__gaTracker('send', 'event','obj', object_val, 'objekt');
	console.log("Objekt: " + object_val);
	__gaTracker('send', 'event','obj', object_val + ":"+ issue_val, 'issue');
	console.log("Ausgabe: " + issue_val);
	
	console.log ('rtr[keywords]: Performance');

	__gaTracker('send', 'event','thesaurus', 'Performance', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Performance', 'keywords');
	console.log ('rtr[keywords]: Industriebetrieb');

	__gaTracker('send', 'event','thesaurus', 'Industriebetrieb', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Industriebetrieb', 'keywords');
	console.log ('rtr[keywords]: Software');

	__gaTracker('send', 'event','thesaurus', 'Software', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Software', 'keywords');
	console.log ('rtr[keywords]: Möbel');

	__gaTracker('send', 'event','thesaurus', 'Möbel', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Möbel', 'keywords');
	console.log ('rtr[keywords]: Holz');

	__gaTracker('send', 'event','thesaurus', 'Holz', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Holz', 'keywords');
	console.log ('rtr[organisations]: Homag');

	__gaTracker('send', 'event','thesaurus', 'Homag', 'organisations');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Homag', 'organisations');
	console.log ('rtr[events]: LIGNA');

	__gaTracker('send', 'event','thesaurus', 'LIGNA', 'events');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'LIGNA', 'events');
});
</script>
</div></aside>
				<aside id="kv-ad-singlebottom" class="widget" >
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: 3:1 Rectangle (5541665) // created at: Jan 7, 2015 8:13:13 AM -->
<div id="5541665"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541665|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541665|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="100"></a></noscript></div>
<script>
ADTECH.config.placements[5541665] = { sizeid: '457', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541665);
</script>		</aside>
		

	</div><!-- /sidebar -->
	


		
		</div><!-- /content-wrap -->

		
	</div><!-- /main -->
	
	
	
</div><!-- /container -->
	
	
		
	
		<div id="kv-ad-sykscraper-flex" class="kv-admarginleft">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de // Page: ROS // Placement: Wide Skyscraper/ Skyscraper (5541669) // created at: Nov 16, 2018 9:15:42 AM -->
<div id="5541669"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541669|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541669|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="160" height="600"></a></noscript></div>
<script>
ADTECH.config.placements[5541669] = { sizeid: '154', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541669);
</script>	</div>
	


	
		
	</div><!-- /adwraper -->

	<div class="clearfix"></div>
	




<footer id="footer">


					
					
		
	<div class="footer-widgets kv-adpaddingright">
	
			
		
					
		<div class="inner-wrap">		
			
						
			
			<div class="footer-widget">	
			
			
				<aside id="text-3" class="widget widget_text"><div class="widget-title"><h4>Über dds</h4></div>			<div class="textwidget"><p>dds ist das Fachmagazin für Tischler, Schreiner, Fenster- und  Innenausbauer<br />
dds steht für ...<br />
_Gestaltung, die inspiriert,<br />
_Technik, die voranbringt und<br />
_Menschen, die bewegen.</p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-2" class="widget widget_text"><div class="widget-title"><h4>dds Angebote</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/download/marktuebersichten/">dds Marktübersichten</a><br />
<a href="http://www.dds-online.de/kategorie/ausbildung/meisterstuecke/">dds Meisterstücke</a><br />
<a href="http://www.dds-online.de/kategorie/ausbildung/gesellenstuecke/">dds Gesellenstücke</a><br />
<a href="http://www.dds-online.de/service/newsletter/">dds Newsletter</a><br />
<a href="http://www.dds-online.de/internetfuehrer/">dds Internetführer</a><br />
<a href="https://www.dds-online.de/kategorie/menschen-markt/dds-videotipps/">dds Videotipps</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-4" class="widget widget_text"><div class="widget-title"><h4>dds Preis</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke’schen Stiftung für junge Talente im Tischler-/Schreinerhandwerk</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget col-last">
				<aside id="text-5" class="widget widget_text"><div class="widget-title"><h4>dds Service</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/service/kontakt/">Kontakt</a><br />
<a href="http://www.dds-online.de/service/impressum/">Impressum</a><br />
<a href="http://www.dds-online.de/service/agb/">AGB</a><br />
<a href="http://www.dds-online.de/service/datenschutzbestimmungen/">Datenschutz</a><br />
<a href="http://www.dds-online.de/service/mediadaten-2/">Mediadaten</a></p>
</div>
		</aside>			</div>
			
		</div>
	</div><!-- /footer-widgets -->
	
				 
			 
		
	<div class="footer-info kv-adpaddingright">
		
		<div class="inner-wrap">
			 
				<div class="footer-left">
					© 2019 dds			
				</div>
						
			
				
				<div class="footer-right">
					<ul class="list">
						
											</ul>
				</div>
			
			
				
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->



<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jquery.royalslider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/wp-a11y.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/hoverIntent.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/superfish.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/lightbox.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jquery.slicknav.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/scripts.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">Cookies erleichtern die Bereitstellung unserer Dienste. Durch die Nutzung unseres Angebots erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.dds-online.de/service/datenschutzbestimmungen/">Mehr anzeigen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- #catapult-cookie-bar -->


<div id="footer-print" style="display: none;">© 2019 dds</div>




			




	
			
</body>
</html>