<!DOCTYPE html>
<html lang="de-DE">

<head>

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KV6XGCP');</script>
<!-- End Google Tag Manager -->
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0">
	<meta name="theme-color" content="#004471" />
	<link rel="dns-prefetch" href="//cdn.adspirit.de">
	<link rel="dns-prefetch" href="//konradin.adspirit.de">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//fonts.gstatic.com">
	<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
	<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
	<link rel="dns-prefetch" href="//responses.direktabo.de">
	<link rel="dns-prefetch" href="//www.google-analytics.com">
	<link rel="dns-prefetch" href="//www.konradin-service.de">

	<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>dds-Jubiläumsgewinnspiel November: Gewinne eine 2-Jahres-Lizenz für ein Softwarepaket von Extragoup</title>
	<meta name="description" content="Das »Handwerk 4.0«-Komplettpaket für Deine Schreinerei: Gewinne eine 2-Jahres-Lizenz für »Vectorworks Interiorcad« und »Profacto« - Dein Software-Duo für" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.dds-online.de/jubilaeumsgewinnspiel/2-jahres-lizenz-fuer-vectorworks-interiorcad-und-profacto-von-extragroup/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="dds-Jubiläumsgewinnspiel November: Gewinne eine 2-Jahres-Lizenz für ein Softwarepaket von Extragoup" />
	<meta property="og:description" content="Das »Handwerk 4.0«-Komplettpaket für Deine Schreinerei: Gewinne eine 2-Jahres-Lizenz für »Vectorworks Interiorcad« und »Profacto« - Dein Software-Duo für" />
	<meta property="og:url" content="https://www.dds-online.de/jubilaeumsgewinnspiel/2-jahres-lizenz-fuer-vectorworks-interiorcad-und-profacto-von-extragroup/" />
	<meta property="og:site_name" content="dds – Das Magazin für Möbel und Ausbau" />
	<meta property="article:published_time" content="2021-10-31T23:00:05+00:00" />
	<meta property="article:modified_time" content="2021-10-21T07:39:37+00:00" />
	<meta property="og:image" content="https://www.dds-online.de/wp-content/uploads/E/x/Extragroup_-Produktfreisteller-Profacto-Interiorcad_web.jpg" />
	<meta property="og:image:width" content="770" />
	<meta property="og:image:height" content="448" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Eva-Maria Schröder">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="2 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.dds-online.de/#website","url":"https://www.dds-online.de/","name":"dds \u2013 Das Magazin f\u00fcr M\u00f6bel und Ausbau","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.dds-online.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.dds-online.de/jubilaeumsgewinnspiel/2-jahres-lizenz-fuer-vectorworks-interiorcad-und-profacto-von-extragroup/#primaryimage","inLanguage":"de-DE","url":"https://www.dds-online.de/wp-content/uploads/E/x/Extragroup_-Produktfreisteller-Profacto-Interiorcad_web.jpg","width":770,"height":448,"caption":"Gewinne im November eine 2-Jahres-Lizenz f\u00fcr \u00bbVectorworks Interiorcad\u00ab und \u00bbProfacto\u00ab - Dein Software-Duo f\u00fcr einen l\u00fcckenlosen Fertigungsablauf von Extragroup. Foto: Extragroup GmbH"},{"@type":"WebPage","@id":"https://www.dds-online.de/jubilaeumsgewinnspiel/2-jahres-lizenz-fuer-vectorworks-interiorcad-und-profacto-von-extragroup/#webpage","url":"https://www.dds-online.de/jubilaeumsgewinnspiel/2-jahres-lizenz-fuer-vectorworks-interiorcad-und-profacto-von-extragroup/","name":"dds-Jubil\u00e4umsgewinnspiel November: Gewinne eine 2-Jahres-Lizenz f\u00fcr ein Softwarepaket von Extragoup","isPartOf":{"@id":"https://www.dds-online.de/#website"},"primaryImageOfPage":{"@id":"https://www.dds-online.de/jubilaeumsgewinnspiel/2-jahres-lizenz-fuer-vectorworks-interiorcad-und-profacto-von-extragroup/#primaryimage"},"datePublished":"2021-10-31T23:00:05+00:00","dateModified":"2021-10-21T07:39:37+00:00","author":{"@id":"https://www.dds-online.de/#/schema/person/6d43521a70213fa678e25b1e18401840"},"description":"Das \u00bbHandwerk 4.0\u00ab-Komplettpaket f\u00fcr Deine Schreinerei: Gewinne eine 2-Jahres-Lizenz f\u00fcr \u00bbVectorworks Interiorcad\u00ab und \u00bbProfacto\u00ab - Dein Software-Duo f\u00fcr","breadcrumb":{"@id":"https://www.dds-online.de/jubilaeumsgewinnspiel/2-jahres-lizenz-fuer-vectorworks-interiorcad-und-profacto-von-extragroup/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.dds-online.de/jubilaeumsgewinnspiel/2-jahres-lizenz-fuer-vectorworks-interiorcad-und-profacto-von-extragroup/"]}]},{"@type":"BreadcrumbList","@id":"https://www.dds-online.de/jubilaeumsgewinnspiel/2-jahres-lizenz-fuer-vectorworks-interiorcad-und-profacto-von-extragroup/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.dds-online.de/","url":"https://www.dds-online.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.dds-online.de/kategorie/jubilaeumsgewinnspiel/","url":"https://www.dds-online.de/kategorie/jubilaeumsgewinnspiel/","name":"Jubil\u00e4umsgewinnspiel"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.dds-online.de/jubilaeumsgewinnspiel/2-jahres-lizenz-fuer-vectorworks-interiorcad-und-profacto-von-extragroup/","url":"https://www.dds-online.de/jubilaeumsgewinnspiel/2-jahres-lizenz-fuer-vectorworks-interiorcad-und-profacto-von-extragroup/","name":"dds-Jubil\u00e4umsgewinnspiel November: Gewinne eine 2-Jahres-Lizenz f\u00fcr ein Softwarepaket von Extragoup"}}]},{"@type":"Person","@id":"https://www.dds-online.de/#/schema/person/6d43521a70213fa678e25b1e18401840","name":"Eva-Maria Schr\u00f6der"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.dds-online.de' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Feed" href="https://www.dds-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Kommentar-Feed" href="https://www.dds-online.de/comments/feed/" />
<link rel='stylesheet' id='sb_instagram_styles-group-css' href='https://www.dds-online.de/wp-content/plugins/bwp-minify/cache/minify-b1-sb_instagram_styles-634a093b4aec95ed4a1d3a36b944c8dd.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-group-css' href='https://www.dds-online.de/wp-content/plugins/bwp-minify/cache/minify-b1-mks_shortcodes_simple_line_icons-03655ecb4c41e20421bcba36099e3a8a.css' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Maven+Pro%3A400%2C500&#038;subset=latin&#038;ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-industrie-css'  href='https://www.dds-online.de/wp-content/themes/konradin-industrie/assets/css/industrie.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/jw-player-plugin-for-wordpress/js/jwplayer.js' id='jwplayer-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.dds-online.de\/wp-login.php?redirect_to=https%3A%2F%2Fwww.dds-online.de%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.dds-online.de\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.dds-online.de\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.8.min.js' id='yop-public-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/validation.js' id='validation_js-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datepicker.js' id='datepicker-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datetimepicker.min.js' id='datetimepicker-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/date-time-custom.js' id='date_time_custom-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/video_js.js' id='video_js-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js' id='bootstrap_js_min-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dyncon.js' id='dyncon_js-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/gravityforms/js/jquery.json.min.js' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.dds-online.de\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.dds-online.de\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/gravityforms/js/gravityforms.min.js' id='gform_gravityforms-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin-industrie/assets/js/assets-v4.min.js' id='herald-min-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.dds-online.de\/wp-content\/uploads\/d\/d\/dds_red_relaunch_header_sbulu_824x95.png","additional_logo_retina":"","logo_retina":"https:\/\/www.dds-online.de\/wp-content\/uploads\/0\/3\/03349_dds_red_relaunch_header_sbulu_neu-2.png","logo_mini":"https:\/\/www.dds-online.de\/wp-content\/uploads\/L\/o\/Logo_dds-online_weiss.png","logo_mini_retina":"","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin-industrie/assets/js/main.min.js' id='herald-main-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Fjubilaeumsgewinnspiel%2F2-jahres-lizenz-fuer-vectorworks-interiorcad-und-profacto-von-extragroup%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Fjubilaeumsgewinnspiel%2F2-jahres-lizenz-fuer-vectorworks-interiorcad-und-profacto-von-extragroup%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.key='KrjjHN6G3Fo6b5Bjwvvs2TiNmywCRagwBAh4WA==';jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">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</style>
		<meta name="rtr_keywords" content="Gewinnpaket,Schubkastensystem,Vorschau"/>
<link rel="shortcut icon" type="image/x-icon" href="https://www.dds-online.de/wp-content/uploads/d/d/dds_favicon01.png"></head>

<body class="post-template-default single single-post postid-278710 single-format-standard unknown herald-boxed">

	
	



	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KV6XGCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<a name="top"></a>

	
	
	<header id="header" class="herald-site-header">

		<ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=2&gdpr_consent=[consentstring]"></ins><script class="cmplazyload" data-cmp-block="contentpass" data-cmp-vendor="6" data-cmp-src="//cdn.adspirit.de/adasync.min.js" async type="text/plain"></script>

		

		
											
<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
															<div class="hel-lXXX herald-go-hor">

													
<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href=" https://www.dds-online.de/" rel="home" title="dds – Das Magazin für Möbel und Ausbau"><img class="herald-logo" id="main-logo" src="https://www.dds-online.de/wp-content/uploads/d/d/dds_red_relaunch_header_sbulu_824x95.png" alt="dds – Das Magazin für Möbel und Ausbau" ></a></span>
	</div>
											</div>
					
										
										
										<div class="hel-r herald-go-hor">
						
												
						<a href="https://www.dds-online.de/themen/120jahre/"><img class="herald-logo" id="additional-logo" src="https://www.dds-online.de/wp-content/uploads/0/4/04444_dds_red_logo_120jahre_saegeblatt.png" alt="dds – Das Magazin für Möbel und Ausbau"></a>					</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-dds" class="menu"><li id="menu-item-259417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259417"><a href="https://www.dds-online.de/gestaltung/">GESTALTUNG</a>
<ul class="sub-menu">
	<li id="menu-item-259418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259418"><a href="https://www.dds-online.de/innenausbau/">Innenausbau</a>	<li id="menu-item-259419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259419"><a href="https://www.dds-online.de/moebel/">Möbel</a>	<li id="menu-item-259420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259420"><a href="https://www.dds-online.de/werkstoffe/">Werkstoffe</a>	<li id="menu-item-259421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259421"><a href="https://www.dds-online.de/im-detail/">Im Detail</a></ul>
<li id="menu-item-259422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259422"><a href="https://www.dds-online.de/technik/">TECHNIK</a>
<ul class="sub-menu">
	<li id="menu-item-259423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259423"><a href="https://www.dds-online.de/marktuebersichten/">Tests &#038; Marktübersichten</a>	<li id="menu-item-259424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259424"><a href="https://www.dds-online.de/maschinen/">Maschinen</a>	<li id="menu-item-259425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259425"><a href="https://www.dds-online.de/werkzeuge/">Werkzeuge &#038; Geräte</a>	<li id="menu-item-259426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259426"><a href="https://www.dds-online.de/bauelemente/">Bauelemente</a>	<li id="menu-item-259427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259427"><a href="https://www.dds-online.de/ausbau/">Technischer Ausbau</a>	<li id="menu-item-259428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259428"><a href="https://www.dds-online.de/zubehoer/">Beschläge, Lacke, Zubehör</a>	<li id="menu-item-259429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259429"><a href="https://www.dds-online.de/edv/">EDV &#038; CAD/CAM</a></ul>
<li id="menu-item-259430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259430"><a href="https://www.dds-online.de/menschen/">MENSCHEN</a>
<ul class="sub-menu">
	<li id="menu-item-259431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259431"><a href="https://www.dds-online.de/im-interview/">Im Interview</a>	<li id="menu-item-259432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259432"><a href="https://www.dds-online.de/vor-ort-beim-kollegen/">Vor Ort beim Kollegen</a>	<li id="menu-item-264535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264535"><a href="https://www.dds-online.de/menschen/tischler-in-aller-welt/">Tischler in aller Welt</a></ul>
<li id="menu-item-259433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259433"><a href="https://www.dds-online.de/betrieb/">BETRIEB</a>
<ul class="sub-menu">
	<li id="menu-item-259434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259434"><a href="https://www.dds-online.de/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a>	<li id="menu-item-259435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259435"><a href="https://www.dds-online.de/fuhrpark/">Fuhrpark</a></ul>
<li id="menu-item-259436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259436"><a href="https://www.dds-online.de/branche/">BRANCHE</a>
<ul class="sub-menu">
	<li id="menu-item-259437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259437"><a href="https://www.dds-online.de/branchennews/">News</a>	<li id="menu-item-259438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259438"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a>	<li id="menu-item-259439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259439"><a href="https://www.dds-online.de/jobs/">Jobs</a>	<li id="menu-item-259440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259440"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a>	<li id="menu-item-262343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262343"><a href="https://www.dds-online.de/termine/">Termine</a></ul>
<li id="menu-item-259441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259441"><a href="https://www.dds-online.de/ausbildung/">AUSBILDUNG</a>
<ul class="sub-menu">
	<li id="menu-item-259443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259443"><a href="https://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke&#8217;schen Stifftung</a>	<li id="menu-item-259444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259444"><a href="https://www.dds-online.de/meisterstuecke/">Meisterstücke</a>	<li id="menu-item-259445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259445"><a href="https://www.dds-online.de/gesellenstuecke/">Gesellenstücke</a>	<li id="menu-item-259446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></ul>
<li id="menu-item-144994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">SERVICE</a>
<ul class="sub-menu">
	<li id="menu-item-259447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259447"><a href="https://www.dds-online.de/ueber-uns/">Über uns</a>	<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a>	<li id="menu-item-243133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten/">Mediadaten</a>	<li id="menu-item-262346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262346"><a href="https://www.dds-online.de/newsletter/">Newsletter</a>	<li id="menu-item-259448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259448"><a href="https://www.dds-online.de/videotipps/">Videotipps</a>	<li id="menu-item-259449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259449"><a href="https://www.dds-online.de/internetfuehrer/">Internetführer</a>	<li id="menu-item-214429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buchshop</a></ul>
<li id="menu-item-259450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-259450"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">ABO</a>
<ul class="sub-menu">
	<li id="menu-item-212268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" rel="noopener" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Angebote</a>	<li id="menu-item-144993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" rel="noopener" href="https://login.direktabo.de/">Digital-Login</a></ul>
</ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-second-menue" class="menu"><li id="menu-item-259398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259398"><a href="https://www.dds-online.de/topthemen/">Top-Themen:</a></li>
<li id="menu-item-273541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-273541"><a href="https://www.dds-online.de/themen/120jahre/">120 Jahre dds</a>
<ul class="sub-menu">
	<li id="menu-item-273540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273540"><a href="https://www.dds-online.de/themen/120jahre/">120 Jahre dds: Die Zukunft im Blick</a></li>
	<li id="menu-item-273542" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-273542"><a href="https://www.dds-online.de/themenseite/120-jahre-dds/wie-wir-wurden-was-wir-sind/">Since 1901: die dds-Story</a></li>
	<li id="menu-item-274800" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-274800"><a href="https://www.dds-online.de/allgemein/zukunft-gestalten-2/">Zukunft gestalten</a></li>
	<li id="menu-item-274206" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-274206"><a href="https://www.dds-online.de/themenseite/120-jahre-dds/meilensteine-im-handwerk/">Meilensteine im Handwerk</a></li>
	<li id="menu-item-273539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273539"><a href="https://www.dds-online.de/themen/120jahre/jubilaeumsgewinnspiel/">Das große dds-Jubiläumsgewinnspiel</a></li>
	<li id="menu-item-274186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274186"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Abo-Angebot mit Jubiläumsrabatt</a></li>
</ul>
</li>
<li id="menu-item-259399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259399"><a href="https://www.dds-online.de/themen/nesting/">Nesting</a></li>
<li id="menu-item-259400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259400"><a href="https://www.dds-online.de/themen/holz-oelen/">Holz ölen</a></li>
<li id="menu-item-260778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-260778"><a href="#">Kaufhilfe Holzbearbeitungsmaschinen</a>
<ul class="sub-menu">
	<li id="menu-item-259401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259401"><a href="https://www.dds-online.de/themen/kaufhilfe-cnc/">Kaufhilfe CNC</a></li>
	<li id="menu-item-259402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259402"><a href="https://www.dds-online.de/themen/kaufhilfe-kante/">Kaufhilfe Kantenanleimmaschine</a></li>
	<li id="menu-item-259403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259403"><a href="https://www.dds-online.de/themen/kaufhilfe-plattenaufteilsaege/">Kaufhilfe Plattenaufteilsäge</a></li>
	<li id="menu-item-260774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260774"><a href="https://www.dds-online.de/themen/kaufhilfe-breitbandschleifmaschine/">Kaufhilfe Breitbandschleifmaschine</a></li>
</ul>
</li>
<li id="menu-item-273132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-273132"><a href="https://www.dds-online.de/topthemen/">Weitere Top-Themen</a>
<ul class="sub-menu">
	<li id="menu-item-259404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259404"><a href="https://www.dds-online.de/themen/formatkreissaege/">Formatkreissäge</a></li>
	<li id="menu-item-267673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267673"><a href="https://www.dds-online.de/themen/schiebetueren/">Schiebetüren</a></li>
	<li id="menu-item-259496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259496"><a href="https://www.dds-online.de/themen/sauger-der-staubklasse-m/">Staubklasse M</a></li>
</ul>
</li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-social-menu" class="herald-soc-nav"><li id="menu-item-268192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268192"><a target="_blank" rel="noopener" href="https://www.facebook.com/ddsmagazin/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-268193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268193"><a target="_blank" rel="noopener" href="https://www.instagram.com/ddsmagazin/"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-268195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268195"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ"><span class="herald-social-name">Youtube</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
                <span class="site-title h1"><a href="https://www.dds-online.de/" rel="home"><img class="herald-logo-mini" src="https://www.dds-online.de/wp-content/uploads/L/o/Logo_dds-online_weiss.png" alt="dds – Das Magazin für Möbel und Ausbau" ></a></span>

        
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-dds-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259417"><a href="https://www.dds-online.de/gestaltung/">GESTALTUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259418"><a href="https://www.dds-online.de/innenausbau/">Innenausbau</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259419"><a href="https://www.dds-online.de/moebel/">Möbel</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259420"><a href="https://www.dds-online.de/werkstoffe/">Werkstoffe</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259421"><a href="https://www.dds-online.de/im-detail/">Im Detail</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259422"><a href="https://www.dds-online.de/technik/">TECHNIK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259423"><a href="https://www.dds-online.de/marktuebersichten/">Tests &#038; Marktübersichten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259424"><a href="https://www.dds-online.de/maschinen/">Maschinen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259425"><a href="https://www.dds-online.de/werkzeuge/">Werkzeuge &#038; Geräte</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259426"><a href="https://www.dds-online.de/bauelemente/">Bauelemente</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259427"><a href="https://www.dds-online.de/ausbau/">Technischer Ausbau</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259428"><a href="https://www.dds-online.de/zubehoer/">Beschläge, Lacke, Zubehör</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259429"><a href="https://www.dds-online.de/edv/">EDV &#038; CAD/CAM</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259430"><a href="https://www.dds-online.de/menschen/">MENSCHEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259431"><a href="https://www.dds-online.de/im-interview/">Im Interview</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259432"><a href="https://www.dds-online.de/vor-ort-beim-kollegen/">Vor Ort beim Kollegen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264535"><a href="https://www.dds-online.de/menschen/tischler-in-aller-welt/">Tischler in aller Welt</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259433"><a href="https://www.dds-online.de/betrieb/">BETRIEB</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259434"><a href="https://www.dds-online.de/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259435"><a href="https://www.dds-online.de/fuhrpark/">Fuhrpark</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259436"><a href="https://www.dds-online.de/branche/">BRANCHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259437"><a href="https://www.dds-online.de/branchennews/">News</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259438"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259439"><a href="https://www.dds-online.de/jobs/">Jobs</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259440"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262343"><a href="https://www.dds-online.de/termine/">Termine</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259441"><a href="https://www.dds-online.de/ausbildung/">AUSBILDUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259443"><a href="https://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke&#8217;schen Stifftung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259444"><a href="https://www.dds-online.de/meisterstuecke/">Meisterstücke</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259445"><a href="https://www.dds-online.de/gesellenstuecke/">Gesellenstücke</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259447"><a href="https://www.dds-online.de/ueber-uns/">Über uns</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten/">Mediadaten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262346"><a href="https://www.dds-online.de/newsletter/">Newsletter</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259448"><a href="https://www.dds-online.de/videotipps/">Videotipps</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259449"><a href="https://www.dds-online.de/internetfuehrer/">Internetführer</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buchshop</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-259450"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">ABO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" rel="noopener" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Angebote</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" rel="noopener" href="https://login.direktabo.de/">Digital-Login</a></ul>
</ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
                <span class="site-title h1"><a href="https://www.dds-online.de/" rel="home"><img class="herald-logo-mini" src="https://www.dds-online.de/wp-content/uploads/L/o/Logo_dds-online_weiss.png" alt="dds – Das Magazin für Möbel und Ausbau" ></a></span>

        
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259417"><a href="https://www.dds-online.de/gestaltung/">GESTALTUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259418"><a href="https://www.dds-online.de/innenausbau/">Innenausbau</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259419"><a href="https://www.dds-online.de/moebel/">Möbel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259420"><a href="https://www.dds-online.de/werkstoffe/">Werkstoffe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259421"><a href="https://www.dds-online.de/im-detail/">Im Detail</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259422"><a href="https://www.dds-online.de/technik/">TECHNIK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259423"><a href="https://www.dds-online.de/marktuebersichten/">Tests &#038; Marktübersichten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259424"><a href="https://www.dds-online.de/maschinen/">Maschinen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259425"><a href="https://www.dds-online.de/werkzeuge/">Werkzeuge &#038; Geräte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259426"><a href="https://www.dds-online.de/bauelemente/">Bauelemente</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259427"><a href="https://www.dds-online.de/ausbau/">Technischer Ausbau</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259428"><a href="https://www.dds-online.de/zubehoer/">Beschläge, Lacke, Zubehör</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259429"><a href="https://www.dds-online.de/edv/">EDV &#038; CAD/CAM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259430"><a href="https://www.dds-online.de/menschen/">MENSCHEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259431"><a href="https://www.dds-online.de/im-interview/">Im Interview</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259432"><a href="https://www.dds-online.de/vor-ort-beim-kollegen/">Vor Ort beim Kollegen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264535"><a href="https://www.dds-online.de/menschen/tischler-in-aller-welt/">Tischler in aller Welt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259433"><a href="https://www.dds-online.de/betrieb/">BETRIEB</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259434"><a href="https://www.dds-online.de/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259435"><a href="https://www.dds-online.de/fuhrpark/">Fuhrpark</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259436"><a href="https://www.dds-online.de/branche/">BRANCHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259437"><a href="https://www.dds-online.de/branchennews/">News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259438"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259439"><a href="https://www.dds-online.de/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259440"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262343"><a href="https://www.dds-online.de/termine/">Termine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259441"><a href="https://www.dds-online.de/ausbildung/">AUSBILDUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259443"><a href="https://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke&#8217;schen Stifftung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259444"><a href="https://www.dds-online.de/meisterstuecke/">Meisterstücke</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259445"><a href="https://www.dds-online.de/gesellenstuecke/">Gesellenstücke</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259447"><a href="https://www.dds-online.de/ueber-uns/">Über uns</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten/">Mediadaten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262346"><a href="https://www.dds-online.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259448"><a href="https://www.dds-online.de/videotipps/">Videotipps</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259449"><a href="https://www.dds-online.de/internetfuehrer/">Internetführer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buchshop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-259450"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">ABO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" rel="noopener" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Angebote</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" rel="noopener" href="https://login.direktabo.de/">Digital-Login</a></li>
</ul>
</li>

	
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259398"><a href="https://www.dds-online.de/topthemen/">Top-Themen:</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-273541"><a href="https://www.dds-online.de/themen/120jahre/">120 Jahre dds</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273540"><a href="https://www.dds-online.de/themen/120jahre/">120 Jahre dds: Die Zukunft im Blick</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-273542"><a href="https://www.dds-online.de/themenseite/120-jahre-dds/wie-wir-wurden-was-wir-sind/">Since 1901: die dds-Story</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-274800"><a href="https://www.dds-online.de/allgemein/zukunft-gestalten-2/">Zukunft gestalten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-274206"><a href="https://www.dds-online.de/themenseite/120-jahre-dds/meilensteine-im-handwerk/">Meilensteine im Handwerk</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273539"><a href="https://www.dds-online.de/themen/120jahre/jubilaeumsgewinnspiel/">Das große dds-Jubiläumsgewinnspiel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274186"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Abo-Angebot mit Jubiläumsrabatt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259399"><a href="https://www.dds-online.de/themen/nesting/">Nesting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259400"><a href="https://www.dds-online.de/themen/holz-oelen/">Holz ölen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-260778"><a href="#">Kaufhilfe Holzbearbeitungsmaschinen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259401"><a href="https://www.dds-online.de/themen/kaufhilfe-cnc/">Kaufhilfe CNC</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259402"><a href="https://www.dds-online.de/themen/kaufhilfe-kante/">Kaufhilfe Kantenanleimmaschine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259403"><a href="https://www.dds-online.de/themen/kaufhilfe-plattenaufteilsaege/">Kaufhilfe Plattenaufteilsäge</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260774"><a href="https://www.dds-online.de/themen/kaufhilfe-breitbandschleifmaschine/">Kaufhilfe Breitbandschleifmaschine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-273132"><a href="https://www.dds-online.de/topthemen/">Weitere Top-Themen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259404"><a href="https://www.dds-online.de/themen/formatkreissaege/">Formatkreissäge</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267673"><a href="https://www.dds-online.de/themen/schiebetueren/">Schiebetüren</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259496"><a href="https://www.dds-online.de/themen/sauger-der-staubklasse-m/">Staubklasse M</a></li>
</ul>
</li>

	
	</ul>

</div>
	


	<div id="content" class="herald-site-content herald-slide">

		<div class="billboard"><ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=1&gdpr_consent=[consentstring]"></ins><script class="cmplazyload" data-cmp-block="contentpass" data-cmp-vendor="6" data-cmp-src="//cdn.adspirit.de/adasync.min.js" async type="text/plain"></script></div>

<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://www.dds-online.de/">Startseite</a> » <span><a href="https://www.dds-online.de/kategorie/jubilaeumsgewinnspiel/">Jubiläumsgewinnspiel</a> » <h1 class="breadcrumbs-h1">dds-Jubiläumsgewinnspiel November: Gewinne eine 2-Jahres-Lizenz für ein Softwarepaket von Extragoup</span></span></h1></span></div>
		

<div class="herald-section container ">

			<article id="post-278710" class="herald-single post-278710 post type-post status-publish format-standard has-post-thumbnail hentry category-jubilaeumsgewinnspiel tag-dds-jubilaeumsgewinnspiel"  data-thumbnail="https://www.dds-online.de/wp-content/uploads/E/x/Extragroup_-Produktfreisteller-Profacto-Interiorcad_web-300x200.jpg">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">
		<h2 class="meta-category" id="subline">
		
			Das gibt's im November 2021 zu gewinnen:<br>	
		<span class="entry-title h1" id="headline">Eine 2-Jahres-Lizenz für Vectorworks Interiorcad und Profacto von Extragroup</span>	</h2>
			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">1. November 2021</span></div></div>
	</header>	


	<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="770" height="448" src="https://www.dds-online.de/wp-content/uploads/E/x/Extragroup_-Produktfreisteller-Profacto-Interiorcad_web.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Extragroup_ Produktfreisteller Profacto Interiorcad_web" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/E/x/Extragroup_-Produktfreisteller-Profacto-Interiorcad_web.jpg 770w, https://www.dds-online.de/wp-content/uploads/E/x/Extragroup_-Produktfreisteller-Profacto-Interiorcad_web-300x175.jpg 300w, https://www.dds-online.de/wp-content/uploads/E/x/Extragroup_-Produktfreisteller-Profacto-Interiorcad_web-768x447.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /></span>
					<figure class="wp-caption-text">Gewinne im November eine 2-Jahres-Lizenz für »Vectorworks Interiorcad« und »Profacto« - Dein Software-Duo für einen lückenlosen Fertigungsablauf von Extragroup.
Foto: Extragroup GmbH</figure>
			</div>

	
		<div class="row">
			
			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

		
		
						<ul class="herald-share">
		
				<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Teilen</span>
				<div class="meta-share-wrapper">
										     <li class="facebook"> <a href="javascript:void(0);" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dds-online.de%2Fjubilaeumsgewinnspiel%2F2-jahres-lizenz-fuer-vectorworks-interiorcad-und-profacto-von-extragroup%2F&amp;t=Eine 2-Jahres-Lizenz für Vectorworks Interiorcad und Profacto von Extragroup"><i class="fa fa-facebook"></i><br><span>Facebook</span></a> </li>	  
				  
										     <li class="twitter"> <a href="javascript:void(0);" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dds-online.de%2Fjubilaeumsgewinnspiel%2F2-jahres-lizenz-fuer-vectorworks-interiorcad-und-profacto-von-extragroup%2F&amp;text=Eine 2-Jahres-Lizenz für Vectorworks Interiorcad und Profacto von Extragroup"><i class="fa fa-twitter"></i><br><span>Twitter</span></a> </li>	  
				  
										     <li class="pinterest"> <a href="javascript:void(0);" data-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.dds-online.de%2Fjubilaeumsgewinnspiel%2F2-jahres-lizenz-fuer-vectorworks-interiorcad-und-profacto-von-extragroup%2F&amp;media=https://www.dds-online.de/wp-content/uploads/E/x/Extragroup_-Produktfreisteller-Profacto-Interiorcad_web.jpg&amp;description=Eine 2-Jahres-Lizenz für Vectorworks Interiorcad und Profacto von Extragroup"><i class="fa fa-pinterest"></i><br><span>Pinterest</span></a> </li>	  
				  
										     <li class="linkedin"> <a href="javascript:void(0);" data-url="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dds-online.de%2Fjubilaeumsgewinnspiel%2F2-jahres-lizenz-fuer-vectorworks-interiorcad-und-profacto-von-extragroup%2F&amp;title=Eine 2-Jahres-Lizenz für Vectorworks Interiorcad und Profacto von Extragroup"><i class="fa fa-linkedin"></i><br><span>LinkedIn</span></a> </li>	  
				  
			 
			<li class="print"> <a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i><br><span>Drucken</span></a> </li>	
	 	</div>
	</ul>
				</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
		
	







	
	<p><strong>Das »Handwerk 4.0«-Komplettpaket für Deine Schreinerei:<br />
Gewinne eine 2-Jahres-Lizenz für »Vectorworks Interiorcad« und »Profacto« &#8211; Dein Software-Duo für einen lückenlosen Fertigungsablauf von Extragroup.</strong></p>
<div class="su-spoiler su-spoiler-style-default su-spoiler-icon-plus su-spoiler-closed" data-scroll-offset="0" data-anchor-in-url="no"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>mehr über das Softwarepaket erfahren</div><div class="su-spoiler-content su-u-clearfix su-u-trim">
<p><strong>Die CAD-Software »Vectorworks Interiorcad« macht das Planen und freie Konstruieren in 2D/3D so einfach wie nie:</strong></p>
<ul>
<li>Ein ausgereifter Korpusgenerator, flexible 3D-Bauteile und eine umfangreiche Beschlagsbibliothek unterstützen Dich dabei.</li>
<li>Der Fertigungsrealismus ermöglicht, das Werkstück am Bildschirm so zu bearbeiten, als ob es sich bereits auf der CNC-Maschine befindet.</li>
<li>Mit dem integrierten Rendering lassen sich aus der Konstruktion direkt fotorealistische Präsentationen erzielen.</li>
<li>Stücklisten, CNC-Programm sowie die vollständig bemaßte Bauteilableitung liefern alle wichtigen Daten zur Materialbestellung und für die Fertigung.</li>
</ul>
<p><strong>Von der Planung bis zur Übergabe der fertigen CNC-Daten in die Produktion: Alles in einem Programm!</strong></p>
<p>Die Branchensoftware »Profacto« erledigt den ganzen Rest: Speziell zugeschnitten auf das Tischler-Handwerk optimiert das ERP den Betriebsablauf und übernimmt die komplette Auftragsabwicklung mit Kunden- und Materialverwaltung. On Top gibt’s viele praktische Features wie mobile Zeiterfassung und ein innovatives Bestellwesen per QR-Code.</p>
<p>Die volle CAD-ERP-Integration mit »Interiorcad« bildet damit das lückenlose Bindeglied zwischen Fertigung und Büro.</p>
<p>»Vectorworks Interiorcad« und »Profacto« laufen auf Windows und macOS, auch in gemischten Umgebungen.</p>
<p>Mehr Infos auf <a href="http://extragroup.de">extragroup.de</a></p>
</div></div>
<table style="height: 112px;" width="481">
<tbody>
<tr>
<td><a href="https://www.extragroup.de" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignleft wp-image-278721 " src="https://www.dds-online.de/wp-content/uploads/e/x/extragroup-Logo_web.jpg" alt="" width="225" height="44" srcset="https://www.dds-online.de/wp-content/uploads/e/x/extragroup-Logo_web.jpg 1283w, https://www.dds-online.de/wp-content/uploads/e/x/extragroup-Logo_web-300x59.jpg 300w, https://www.dds-online.de/wp-content/uploads/e/x/extragroup-Logo_web-1024x202.jpg 1024w, https://www.dds-online.de/wp-content/uploads/e/x/extragroup-Logo_web-768x151.jpg 768w, https://www.dds-online.de/wp-content/uploads/e/x/extragroup-Logo_web-990x195.jpg 990w" sizes="(max-width: 225px) 100vw, 225px" /></a></td>
<td>Extragroup GmbH &#8211; Münster<br />
Vectorworks Partner<br />
Pottkamp 19<br />
48149 Münster<br />
<a href="http://www.extragroup.de">www.extragroup.de</a></td>
</tr>
</tbody>
</table>
<p><strong>JETZT MITMACHEN UND GEWINNEN:</strong></p>

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_13' ><form method='post' enctype='multipart/form-data'  id='gform_13'  action='/jubilaeumsgewinnspiel/2-jahres-lizenz-fuer-vectorworks-interiorcad-und-profacto-von-extragroup/'>
                        <div class='gform_body'><ul id='gform_fields_13' class='gform_fields top_label form_sublabel_below description_below'><li id='field_13_38'  class='gfield quizfrage gf_readonly field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_13_38' >Quizfrage</label><div class='ginput_container ginput_container_text'><input name='input_38' id='input_13_38' type='text' value='Wie viele Abonnenten hat dds auf Instagram?' class='large'      aria-invalid="false" /></div></li><li id='field_13_37'  class='gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible gquiz-field ' ><label class='gfield_label'  >Quizantwort<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_radio'><ul class='gfield_radio' id='input_13_37'><li class='gchoice_13_37_0'><input name='input_37' type='radio' value='gquiz3741fbe7c3'  id='choice_13_37_0'    /><label for='choice_13_37_0' id='label_13_37_0'>mehr als 7.000</label></li><li class='gchoice_13_37_1'><input name='input_37' type='radio' value='gquiz3784cfd7fe'  id='choice_13_37_1'    /><label for='choice_13_37_1' id='label_13_37_1'>mehr als 12.000</label></li><li class='gchoice_13_37_2'><input name='input_37' type='radio' value='gquiz371ea75087'  id='choice_13_37_2'    /><label for='choice_13_37_2' id='label_13_37_2'>mehr als 2.000</label></li></ul></div></li><li id='field_13_33'  class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><hr />
<br />
<span style="font-weight:700">Jetzt teilnehmen: </span></li><li id='field_13_27'  class='gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label'  >teilnahme<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_13_27'><li class='gchoice_13_27_1'>
								<input name='input_27.1' type='checkbox'  value='* Ja, ich will am großen dds-Jubiläumsgewinnspiel teilnehmen und folgenden Sachpreis gewinnen:'  id='choice_13_27_1'   />
								<label for='choice_13_27_1' id='label_13_27_1'>* Ja, ich will am großen dds-Jubiläumsgewinnspiel teilnehmen und folgenden Sachpreis gewinnen:</label>
							</li></ul></div></li><li id='field_13_39'  class='gfield gf_readonly field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_13_39' >Gewinn:</label><div class='ginput_container ginput_container_textarea'><textarea name='input_39' id='input_13_39' class='textarea small'      aria-invalid="false"   rows='10' cols='50'>Eine 2-Jahres-Lizenz für Vectorworks Interiorcad und Profacto von Extragroup</textarea></div></li><li id='field_13_34'  class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><br /></li><li id='field_13_2'  class='gfield gf_50 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_13_2' >Anrede<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_select'><select name='input_2' id='input_13_2' class='large gfield_select'   aria-required="true" aria-invalid="false"><option value='' >-Bitte wählen-</option><option value='Herr' >Herr</option><option value='Frau' >Frau</option></select></div></li><li id='field_13_3'  class='gfield gf_50 field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_13_3' >Titel</label><div class='ginput_container ginput_container_text'><input name='input_3' id='input_13_3' type='text' value='' class='large'      aria-invalid="false" /></div></li><li id='field_13_4'  class='gfield gf_50 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_13_4' >Vorname<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_4' id='input_13_4' type='text' value='' class='large'     aria-required="true" aria-invalid="false" /></div></li><li id='field_13_5'  class='gfield gf_50 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_13_5' >Nachname<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_5' id='input_13_5' type='text' value='' class='large'     aria-required="true" aria-invalid="false" /></div></li><li id='field_13_6'  class='gfield gf_100 field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_13_6' >Firma</label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_13_6' type='text' value='' class='large'      aria-invalid="false" /></div></li><li id='field_13_7'  class='gfield gf_50 field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_13_7' >Funktion</label><div class='ginput_container ginput_container_text'><input name='input_7' id='input_13_7' type='text' value='' class='large'      aria-invalid="false" /></div></li><li id='field_13_9'  class='gfield gf_100 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_13_9' >E-Mail<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_9' id='input_13_9' type='text' value='' class='large'    aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_13_36'  class='gfield gf_50 field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_13_36' >Telefon</label><div class='ginput_container ginput_container_text'><input name='input_36' id='input_13_36' type='text' value='' class='large'      aria-invalid="false" /></div></li><li id='field_13_11'  class='gfield gf_100 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_13_11' >Straße, Nr.<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_11' id='input_13_11' type='text' value='' class='large'     aria-required="true" aria-invalid="false" /></div></li><li id='field_13_12'  class='gfield gf_25 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_13_12' >PLZ<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_12' id='input_13_12' type='text' value='' class='large'     aria-required="true" aria-invalid="false" /></div></li><li id='field_13_13'  class='gfield gf_75 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_13_13' >Ort<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_13' id='input_13_13' type='text' value='' class='large'     aria-required="true" aria-invalid="false" /></div></li><li id='field_13_14'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_13_14' >Land</label><div class='ginput_container ginput_container_select'><select name='input_14' id='input_13_14' class='medium gfield_select'    aria-invalid="false"><option value='Deutschland' >Deutschland</option><option value='Österreich' >Österreich</option><option value='Schweiz' >Schweiz</option><option value='Afghanistan' >Afghanistan</option><option value='Ålandinseln' >Ålandinseln</option><option value='Albanien' >Albanien</option><option value='Algerien' >Algerien</option><option value='Amerikanisch-Samoa' >Amerikanisch-Samoa</option><option value='Andorra' >Andorra</option><option value='Angola' >Angola</option><option value='Anguilla' >Anguilla</option><option value='Antarktis' >Antarktis</option><option value='Antigua und Barbuda' >Antigua und Barbuda</option><option value='Argentinien' >Argentinien</option><option value='Armenien' >Armenien</option><option value='Aruba' >Aruba</option><option value='Australien' >Australien</option><option value='Aserbaidschan' >Aserbaidschan</option><option value='Bahamas' >Bahamas</option><option value='Bahrain' >Bahrain</option><option value='Bangladesh' >Bangladesh</option><option value='Barbados' >Barbados</option><option value='Weißrussland' >Weißrussland</option><option value='Belgien' >Belgien</option><option value='Belize' >Belize</option><option value='Benin' >Benin</option><option value='Bermuda' >Bermuda</option><option value='Bhutan' >Bhutan</option><option value='Bolivien' >Bolivien</option><option value='Karibische Niederlande' >Karibische Niederlande</option><option value='Bosnien und Herzegowina' >Bosnien und Herzegowina</option><option value='Botswana' >Botswana</option><option value='Bouvetinsel' >Bouvetinsel</option><option value='Brasilien' >Brasilien</option><option value='Britisches Territorium im Indischen Ozean' >Britisches Territorium im Indischen Ozean</option><option value='Brunei Darussalam' >Brunei Darussalam</option><option value='Bulgarien' >Bulgarien</option><option value='Burkina Faso' >Burkina Faso</option><option value='Burundi' >Burundi</option><option value='Kambodscha' >Kambodscha</option><option value='Kamerun' >Kamerun</option><option value='Kanada' >Kanada</option><option value='Kap Verde' >Kap Verde</option><option value='Caymen Inseln' >Caymen Inseln</option><option value='Zentralafrikanische Republik' >Zentralafrikanische Republik</option><option value='Tschad' >Tschad</option><option value='Chile' >Chile</option><option value='China' >China</option><option value='Weihnachtsinsel' >Weihnachtsinsel</option><option value='Kokosinseln' >Kokosinseln</option><option value='Kolumbien' >Kolumbien</option><option value='Komoren' >Komoren</option><option value='Kongo, Demokratische Republik des' >Kongo, Demokratische Republik des</option><option value='Kongo, Republik des' >Kongo, Republik des</option><option value='Cookinseln' >Cookinseln</option><option value='Costa Rica' >Costa Rica</option><option value='Côte d&#039;Ivoire' >Côte d&#039;Ivoire</option><option value='Kroatien' >Kroatien</option><option value='Kuba' >Kuba</option><option value='Curaçao' >Curaçao</option><option value='Zypern' >Zypern</option><option value='Tschechische Republik' >Tschechische Republik</option><option value='Dänemark' >Dänemark</option><option value='Djibouti' >Djibouti</option><option value='Dominica' >Dominica</option><option value='Dominikanische Republik' >Dominikanische Republik</option><option value='Ecuador' >Ecuador</option><option value='Ägypten' >Ägypten</option><option value='El Salvador' >El Salvador</option><option value='Äquatorial Guinea' >Äquatorial Guinea</option><option value='Eritrea' >Eritrea</option><option value='Estland' >Estland</option><option value='Königreich Eswatini (Swasiland)' >Königreich Eswatini (Swasiland)</option><option value='Äthopien' >Äthopien</option><option value='Falklandinseln' >Falklandinseln</option><option value='Färöer-Inseln' >Färöer-Inseln</option><option value='Fidschi' >Fidschi</option><option value='Finnland' >Finnland</option><option value='Frankreich' >Frankreich</option><option value='Französisch-Guayana' >Französisch-Guayana</option><option value='Französisch-Polynesien' >Französisch-Polynesien</option><option value='Französische Süd- und Antarktisgebiete' >Französische Süd- und Antarktisgebiete</option><option value='Gabun' >Gabun</option><option value='Gambia' >Gambia</option><option value='Georgia' >Georgia</option><option value='Ghana' >Ghana</option><option value='Gibraltar' >Gibraltar</option><option value='Griechenland' >Griechenland</option><option value='Grönland' >Grönland</option><option value='Grenada' >Grenada</option><option value='Guadeloupe' >Guadeloupe</option><option value='Guam' >Guam</option><option value='Guatemala' >Guatemala</option><option value='Guernsey' >Guernsey</option><option value='Guinea' >Guinea</option><option value='Guinea-Bissau' >Guinea-Bissau</option><option value='Guyana' >Guyana</option><option value='Haiti' >Haiti</option><option value='Heard und McDonaldinseln' >Heard und McDonaldinseln</option><option value='Heiliger Stuhl' >Heiliger Stuhl</option><option value='Honduras' >Honduras</option><option value='Hongkong' >Hongkong</option><option value='Ungarn' >Ungarn</option><option value='Island' >Island</option><option value='Indien' >Indien</option><option value='Indonesien' >Indonesien</option><option value='Iran' >Iran</option><option value='Irak' >Irak</option><option value='Irland' >Irland</option><option value='Isle of Man' >Isle of Man</option><option value='Israel' >Israel</option><option value='Italien' >Italien</option><option value='Jamaika' >Jamaika</option><option value='Japan' >Japan</option><option value='Jersey' >Jersey</option><option value='Jordanien' >Jordanien</option><option value='Kasachstan' >Kasachstan</option><option value='Kenia' >Kenia</option><option value='Kiribati' >Kiribati</option><option value='Kuwait' >Kuwait</option><option value='Kirgistan' >Kirgistan</option><option value='Demokratische Volksrepublik Laos' >Demokratische Volksrepublik Laos</option><option value='Lettland' >Lettland</option><option value='Libanon' >Libanon</option><option value='Lesotho' >Lesotho</option><option value='Liberia' >Liberia</option><option value='Libyen' >Libyen</option><option value='Liechtenstein' >Liechtenstein</option><option value='Litauen' >Litauen</option><option value='Luxemburg' >Luxemburg</option><option value='Macao' >Macao</option><option value='Mazedonien' >Mazedonien</option><option value='Madagaskar' >Madagaskar</option><option value='Malawi' >Malawi</option><option value='Malaysia' >Malaysia</option><option value='Malediven' >Malediven</option><option value='Mali' >Mali</option><option value='Malta' >Malta</option><option value='Marshall-Inseln' >Marshall-Inseln</option><option value='Martinique' >Martinique</option><option value='Mauretanien' >Mauretanien</option><option value='Mauritius' >Mauritius</option><option value='Mayotte' >Mayotte</option><option value='Mexiko' >Mexiko</option><option value='Mikronesien' >Mikronesien</option><option value='Moldawien' >Moldawien</option><option value='Monaco' >Monaco</option><option value='Mongolei' >Mongolei</option><option value='Montenegro' >Montenegro</option><option value='Montserrat' >Montserrat</option><option value='Marokko' >Marokko</option><option value='Mosambik' >Mosambik</option><option value='Myanmar' >Myanmar</option><option value='Namibia' >Namibia</option><option value='Nauru' >Nauru</option><option value='Nepal' >Nepal</option><option value='Niederlande' >Niederlande</option><option value='Neukaledonien' >Neukaledonien</option><option value='Neuseeland' >Neuseeland</option><option value='Nicaragua' >Nicaragua</option><option value='Niger' >Niger</option><option value='Nigeria' >Nigeria</option><option value='Niue' >Niue</option><option value='Norfolkinsel' >Norfolkinsel</option><option value='Nordkorea (Volksrepublik)' >Nordkorea (Volksrepublik)</option><option value='Nördliche Marianen' >Nördliche Marianen</option><option value='Norwegen' >Norwegen</option><option value='Oman' >Oman</option><option value='Pakistan' >Pakistan</option><option value='Palau' >Palau</option><option value='Palästina, Bundesstaat' >Palästina, Bundesstaat</option><option value='Panama' >Panama</option><option value='Papua Neu Guinea' >Papua Neu Guinea</option><option value='Paraguay' >Paraguay</option><option value='Peru' >Peru</option><option value='Philippinen' >Philippinen</option><option value='Pitcairninseln' >Pitcairninseln</option><option value='Polen' >Polen</option><option value='Portugal' >Portugal</option><option value='Puerto Rico' >Puerto Rico</option><option value='Katar' >Katar</option><option value='Réunion' >Réunion</option><option value='Rumänien' >Rumänien</option><option value='Russland' >Russland</option><option value='Ruanda' >Ruanda</option><option value='Saint-Barthélemy' >Saint-Barthélemy</option><option value='St. Helena' >St. Helena</option><option value='St. Kitts und Nevis' >St. Kitts und Nevis</option><option value='St. Lucia' >St. Lucia</option><option value='St. Martin' >St. Martin</option><option value='Saint-Pierre und Miquelon' >Saint-Pierre und Miquelon</option><option value='St. Vincent und die Grenadinen' >St. Vincent und die Grenadinen</option><option value='Samoa' >Samoa</option><option value='San Marino' >San Marino</option><option value='São Tomé und Príncipe' >São Tomé und Príncipe</option><option value='Saudi-Arabien' >Saudi-Arabien</option><option value='Senegal' >Senegal</option><option value='Serbien' >Serbien</option><option value='Seychellen' >Seychellen</option><option value='Sierra Leone' >Sierra Leone</option><option value='Singapur' >Singapur</option><option value='Sint Maarten' >Sint Maarten</option><option value='Slowakei' >Slowakei</option><option value='Slovenien' >Slovenien</option><option value='Salomonen' >Salomonen</option><option value='Somalia' >Somalia</option><option value='Südafrika' >Südafrika</option><option value='S&uuml;dgeorgien' >S&uuml;dgeorgien</option><option value='Südkorea' >Südkorea</option><option value='Südsudan' >Südsudan</option><option value='Spanien' >Spanien</option><option value='Sri Lanka' >Sri Lanka</option><option value='Sudan' >Sudan</option><option value='Surinam' >Surinam</option><option value='Spitzbergen' >Spitzbergen</option><option value='Schweden' >Schweden</option><option value='Syrien' >Syrien</option><option value='Taiwan' >Taiwan</option><option value='Tadschikistan' >Tadschikistan</option><option value='Tanzania' >Tanzania</option><option value='Thailand' >Thailand</option><option value='Osttimor' >Osttimor</option><option value='Togo' >Togo</option><option value='Tokelau' >Tokelau</option><option value='Tonga' >Tonga</option><option value='Trinidad und Tobago' >Trinidad und Tobago</option><option value='Tunesien' >Tunesien</option><option value='Türkei' >Türkei</option><option value='Turkmenistan' >Turkmenistan</option><option value='Turks- und Caicosinseln' >Turks- und Caicosinseln</option><option value='Tuvalu' >Tuvalu</option><option value='Uganda' >Uganda</option><option value='Ukraine' >Ukraine</option><option value='Vereinigte Arabische Emirate' >Vereinigte Arabische Emirate</option><option value='Großbritannien' >Großbritannien</option><option value='U.S.A.' >U.S.A.</option><option value='Uruguay' >Uruguay</option><option value='US Minor Outlying Islands' >US Minor Outlying Islands</option><option value='Usbekistan' >Usbekistan</option><option value='Vanuatu' >Vanuatu</option><option value='Venezuela' >Venezuela</option><option value='Vietnam' >Vietnam</option><option value='Britische Jungferninseln' >Britische Jungferninseln</option><option value='Amerikanische Jungferninseln' >Amerikanische Jungferninseln</option><option value='Futuna (Wallis und Futuna)' >Futuna (Wallis und Futuna)</option><option value='Westsahara' >Westsahara</option><option value='Jemen' >Jemen</option><option value='Sambia' >Sambia</option><option value='Simbabwe' >Simbabwe</option></select></div></li><li id='field_13_30'  class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' >Mindestalter: 18 Jahre<br />
Die Gewinner werden schriftlich benachrichtigt. Mitarbeiter der Konradin Mediengruppe und deren Angehörige dürfen nicht teilnehmen. Der Rechtsweg ist ausgeschlossen. Eine Barauszahlung des Gewinns ist nicht möglich. <i>Teilnahmeschluss ist der 30.11.2021.</i>
<br />
<br /></li><li id='field_13_19'  class='gfield gf_optin gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  >Einwilligung<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_consent'><input name='input_19.1' id='input_13_19_1' type='checkbox' value='1'  aria-describedby='gfield_consent_description_13_19' aria-required="true" aria-invalid="false"   /> <label class="gfield_consent_label" for='input_13_19_1' >Ich stimme den Teilnahmebedingungen und den Hinweisen zum Datenschutz zu</label><input type='hidden' name='input_19.2' value='Ich stimme den Teilnahmebedingungen und den Hinweisen zum Datenschutz zu' class='gform_hidden' /><input type='hidden' name='input_19.3' value='33' class='gform_hidden' /></div><div class='gfield_description gfield_consent_description' id='gfield_consent_description_13_19'>Mit Setzen eines Häkchens willige ich ein, dass mir die Konradin Medien GmbH und deren verbundene Unternehmen (Konradin-Verlag Robert Kohlhammer GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH) Fachinformationen der Redaktionen, Einladungen zu Messen, Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersenden oder mich dazu telefonisch kontaktieren.<br />
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die das Gewinnspiel als Sponsor (unten genannt) unterstützen, weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br />
<br />
Ich habe die <a href='https://www.lackiererblatt.de/wp-content/uploads/K/o/Konradin_Allgemeine_Teilnahmebedingungen_201701.pdf' target='_blank'>Allgemeinen Teilnahmebedingungen</a> und die <a href="https://www.dds-online.de/service/datenschutzbestimmungen/" target="_blank">Hinweise zum Datenschutz</a> gelesen und erkläre mich mit Ihnen einverstanden.<br />
<br />
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an <a href='mailto:datenschutz-online@konradin.de'>datenschutz-online@konradin.de</a> sowie gegenüber dem unten genannten Sponsor per Post, Telefax oder E-Mail widerrufen.<br />
Lesen Sie hier weitere Informationen und Hinweise zum Datenschutz: <a href='https://privacy.konradin.de' target='_blank'>https://privacy.konradin.de</a>.<br />
</div></li><li id='field_13_23'  class='gfield gf_readonly field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_13_23' >Sponsor:</label><div class='ginput_container ginput_container_text'><input name='input_23' id='input_13_23' type='text' value='Extragroup GmbH - Münster' class='large'      aria-invalid="false" /></div></li><li id='field_13_32'  class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><br />
<br /></li><li id='field_13_25'  class='gfield field_sublabel_below field_description_below hidden_label gfield_visibility_hidden' ><label class='gfield_label' for='input_13_25' >src</label><div class='ginput_container ginput_container_text'><input name='input_25' id='input_13_25' type='text' value='' class='medium'      aria-invalid="false" /></div></li><li id='field_13_29'  class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ></li><li id='field_13_35'  class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_13_35' >def_anrede</label><div class='ginput_container ginput_container_text'><input name='input_35' id='input_13_35' type='text' value='Sehr geehrte Damen und Herren' class='medium'      aria-invalid="false" /></div></li><li id='field_13_31'  class='gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_13_31' >CAPTCHA</label><div id='input_13_31' class='ginput_container ginput_recaptcha' data-sitekey='6Leq5FsUAAAAAKiOAvIRpF2G7EvgjL450xH4bpNY'  data-theme='light' data-tabindex='0'  data-badge=''></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_13' class='gform_button button' value='Absenden' tabindex='1' onclick='if(window["gf_submitting_13"]){return false;}  window["gf_submitting_13"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_13"]){return false;} window["gf_submitting_13"]=true;  jQuery("#gform_13").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_13' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='13' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_13' value='WyJbXSIsIjc3MjYwY2EwZTQ5M2UzZDQwZjBhODQyNTg3NzUwMWFkIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_13' id='gform_target_page_number_13' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_13' id='gform_source_page_number_13' value='1' />
            <input type='hidden' name='gform_field_values' value='sponsor=Extragroup+GmbH+-+M%C3%BCnster&amp;gewinn=Eine+2-Jahres-Lizenz+f%C3%BCr+Vectorworks+Interiorcad+und+Profacto+von+Extragroup' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 13) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [13, 1]) } ); </script>
<p><a href="https://www.dds-online.de/themen/120jahre/">Zum 120-Jahre-dds-Special&#8230;</a></p>

	<div style="clear:left"></div>
	
	


		
	




	



			<div class="meta-tags" style="margin-top: 40px;">
			<span>Tags</span><a href="https://www.dds-online.de/tag/dds-jubilaeumsgewinnspiel/" rel="tag">dds-Jubiläumsgewinnspiel</a>		</div>
	

	

		<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
												     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dds-online.de%2Fjubilaeumsgewinnspiel%2F2-jahres-lizenz-fuer-vectorworks-interiorcad-und-profacto-von-extragroup%2F&t=Eine 2-Jahres-Lizenz für Vectorworks Interiorcad und Profacto von Extragroup" id="facebook"><span class="herald-social-name">Facebook</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dds-online.de%2Fjubilaeumsgewinnspiel%2F2-jahres-lizenz-fuer-vectorworks-interiorcad-und-profacto-von-extragroup%2F&text=Eine 2-Jahres-Lizenz für Vectorworks Interiorcad und Profacto von Extragroup" id="twitter"><span class="herald-social-name">Twitter</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.dds-online.de%2Fjubilaeumsgewinnspiel%2F2-jahres-lizenz-fuer-vectorworks-interiorcad-und-profacto-von-extragroup%2F&amp;media=https://www.dds-online.de/wp-content/uploads/E/x/Extragroup_-Produktfreisteller-Profacto-Interiorcad_web.jpg&amp;description=Eine 2-Jahres-Lizenz für Vectorworks Interiorcad und Profacto von Extragroup id="pinterest""><span class="herald-social-name">Pinterest</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.dds-online.de%2Fjubilaeumsgewinnspiel%2F2-jahres-lizenz-fuer-vectorworks-interiorcad-und-profacto-von-extragroup%2F&title=Eine 2-Jahres-Lizenz für Vectorworks Interiorcad und Profacto von Extragroup" id="linkedin"><span class="herald-social-name">LinkedIn</span></a> </li>
			      
			 
		
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><div class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</div></div></div></div>		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-278020 post type-post status-publish format-standard has-post-thumbnail hentry category-jubilaeumsgewinnspiel tag-dds-jubilaeumsgewinnspiel">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/jubilaeumsgewinnspiel/akku-exzenterschleifer-mit-zubehoer-von-bosch/" title="10 x je 1 Akku-Exzenterschleifer mit Zubehör von Bosch">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/g/e/gex_18v-125_gex_12v-125_application_stillife-012_web-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Gewinne im Oktober einen von zehn Akku-Exzenterschleifern GEX 12V-125 Professional von Bosch mit Zubehör Foto: Robert Bosch GmbH" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/g/e/gex_18v-125_gex_12v-125_application_stillife-012_web-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/g/e/gex_18v-125_gex_12v-125_application_stillife-012_web-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/g/e/gex_18v-125_gex_12v-125_application_stillife-012_web-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/g/e/gex_18v-125_gex_12v-125_application_stillife-012_web-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/g/e/gex_18v-125_gex_12v-125_application_stillife-012_web-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">Das gibt's im Oktober 2021 zu gewinnen:</span>
				<div class="entry-title h3"><a href="https://www.dds-online.de/jubilaeumsgewinnspiel/akku-exzenterschleifer-mit-zubehoer-von-bosch/">10 x je 1 Akku-Exzenterschleifer mit Zubehör von Bosch</a></div>					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">1. Oktober 2021</span></div></div>
			</div>

			<div class="entry-content">
			<p>Gewinne jetzt 10 x je 1 Akku-Exzenterschleifer »GEX 12V-125 Professional« mit Zubehör von Bosch! Im Paket sind Akku, Ladegerät und die »L-Boxx«...</p>
		</div>
	
	
</article>							<article class="herald-lay-c post-276435 post type-post status-publish format-standard has-post-thumbnail hentry category-jubilaeumsgewinnspiel tag-dds-jubilaeumsgewinnspiel">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/jubilaeumsgewinnspiel/apple-watch-se-von-digi-zeiterfassung/" title="Eine Apple Watch SE von Digi-Zeiterfassung">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/A/d/AdobeStock_264299593_web-770x448-1-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Gewinne im September eine Apple Watch SE, die von Digi Zeiterfassung zur Verfügung gestellt wird Foto: Hazal/stock.adobe.com" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/A/d/AdobeStock_264299593_web-770x448-1-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/A/d/AdobeStock_264299593_web-770x448-1-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/A/d/AdobeStock_264299593_web-770x448-1-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/A/d/AdobeStock_264299593_web-770x448-1-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/A/d/AdobeStock_264299593_web-770x448-1-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">Das gibt's im September 2021 zu gewinnen:</span>
				<div class="entry-title h3"><a href="https://www.dds-online.de/jubilaeumsgewinnspiel/apple-watch-se-von-digi-zeiterfassung/">Eine Apple Watch SE von Digi-Zeiterfassung</a></div>					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">1. September 2021</span></div></div>
			</div>

			<div class="entry-content">
			<p>Gewinne jetzt eine Apple Watch SE, die von Digi-Zeiterfassung zur Verfügung gestellt wird, und erlebe die nächste Generation der Smartwatch mit...</p>
		</div>
	
	
</article>							<article class="herald-lay-c post-277290 post type-post status-publish format-standard has-post-thumbnail hentry category-jubilaeumsgewinnspiel tag-dds-jubilaeumsgewinnspiel">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/jubilaeumsgewinnspiel/gewinnpaket-avantech-you-von-hettich-2/" title="Ein Gewinnpaket »AvanTech You« von Hettich">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/1/9/19119_PR2_AvanFit_frei_180x130-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/1/9/19119_PR2_AvanFit_frei_180x130-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/1/9/19119_PR2_AvanFit_frei_180x130-990x556.jpg 990w, https://www.dds-online.de/wp-content/uploads/1/9/19119_PR2_AvanFit_frei_180x130-1320x742.jpg 1320w, https://www.dds-online.de/wp-content/uploads/1/9/19119_PR2_AvanFit_frei_180x130-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/1/9/19119_PR2_AvanFit_frei_180x130-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/1/9/19119_PR2_AvanFit_frei_180x130-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/1/9/19119_PR2_AvanFit_frei_180x130-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">Das gab's im August 2021 zu gewinnen:</span>
				<div class="entry-title h3"><a href="https://www.dds-online.de/jubilaeumsgewinnspiel/gewinnpaket-avantech-you-von-hettich-2/">Ein Gewinnpaket »AvanTech You« von Hettich</a></div>					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">1. August 2021</span></div></div>
			</div>

			<div class="entry-content">
			<p>Gewinne jetzt ein Gewinnpaket »AvanTech You« von Hettich! Im Paket sind das Basis-Set »Verarbeitung« des Schubkastensystems »AvanTech You«...</p>
		</div>
	
	
</article>							<article class="herald-lay-c post-275686 post type-post status-publish format-standard has-post-thumbnail hentry category-jubilaeumsgewinnspiel tag-dds-jubilaeumsgewinnspiel">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/jubilaeumsgewinnspiel/juli-dds-kultshirt-aus-holz/" title="10 dds-Kultshirts aus Holz">
				<img width="199" height="264" src="https://www.dds-online.de/wp-content/uploads/d/d/dds-woodshirt-fuer-schreiner_frei.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Das Kultshirt aus Holz für Schreiner ... Foto: dds, Konradin Medien GmbH" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/d/d/dds-woodshirt-fuer-schreiner_frei.jpg 2362w, https://www.dds-online.de/wp-content/uploads/d/d/dds-woodshirt-fuer-schreiner_frei-226x300.jpg 226w, https://www.dds-online.de/wp-content/uploads/d/d/dds-woodshirt-fuer-schreiner_frei-768x1019.jpg 768w, https://www.dds-online.de/wp-content/uploads/d/d/dds-woodshirt-fuer-schreiner_frei-772x1024.jpg 772w, https://www.dds-online.de/wp-content/uploads/d/d/dds-woodshirt-fuer-schreiner_frei-338x448.jpg 338w, https://www.dds-online.de/wp-content/uploads/d/d/dds-woodshirt-fuer-schreiner_frei-57x75.jpg 57w, https://www.dds-online.de/wp-content/uploads/d/d/dds-woodshirt-fuer-schreiner_frei-279x370.jpg 279w, https://www.dds-online.de/wp-content/uploads/d/d/dds-woodshirt-fuer-schreiner_frei-215x285.jpg 215w" sizes="(max-width: 199px) 100vw, 199px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">Das gab's im Juli 2021 zu gewinnen</span>
				<div class="entry-title h3"><a href="https://www.dds-online.de/jubilaeumsgewinnspiel/juli-dds-kultshirt-aus-holz/">10 dds-Kultshirts aus Holz</a></div>					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">15. Juli 2021</span></div></div>
			</div>

			<div class="entry-content">
			<p>Gewinne jetzt eins von zehn dds-Kultshirts aus Holz in Deiner Größe.</p>
<p>T-Shirts aus Holz? Gibt’s tatsächlich – und noch dazu sind die...</p>
		</div>
	
	
</article>								</div>
</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://www.dds-online.de/jubilaeumsgewinnspiel/akku-exzenterschleifer-mit-zubehoer-von-bosch/" rel="prev">10 x je 1 Akku-Exzenterschleifer mit Zubehör von Bosch</a>						</div>
					
					
				
					<div class="herald-sticky-share">
						
						
														<ul class="herald-share">
		
				<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Teilen</span>
				<div class="meta-share-wrapper">
										     <li class="facebook"> <a href="javascript:void(0);" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dds-online.de%2Fjubilaeumsgewinnspiel%2F2-jahres-lizenz-fuer-vectorworks-interiorcad-und-profacto-von-extragroup%2F&amp;t=Eine 2-Jahres-Lizenz für Vectorworks Interiorcad und Profacto von Extragroup"><i class="fa fa-facebook"></i><br><span>Facebook</span></a> </li>	  
				  
										     <li class="twitter"> <a href="javascript:void(0);" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dds-online.de%2Fjubilaeumsgewinnspiel%2F2-jahres-lizenz-fuer-vectorworks-interiorcad-und-profacto-von-extragroup%2F&amp;text=Eine 2-Jahres-Lizenz für Vectorworks Interiorcad und Profacto von Extragroup"><i class="fa fa-twitter"></i><br><span>Twitter</span></a> </li>	  
				  
										     <li class="pinterest"> <a href="javascript:void(0);" data-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.dds-online.de%2Fjubilaeumsgewinnspiel%2F2-jahres-lizenz-fuer-vectorworks-interiorcad-und-profacto-von-extragroup%2F&amp;media=https://www.dds-online.de/wp-content/uploads/E/x/Extragroup_-Produktfreisteller-Profacto-Interiorcad_web.jpg&amp;description=Eine 2-Jahres-Lizenz für Vectorworks Interiorcad und Profacto von Extragroup"><i class="fa fa-pinterest"></i><br><span>Pinterest</span></a> </li>	  
				  
										     <li class="linkedin"> <a href="javascript:void(0);" data-url="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dds-online.de%2Fjubilaeumsgewinnspiel%2F2-jahres-lizenz-fuer-vectorworks-interiorcad-und-profacto-von-extragroup%2F&amp;title=Eine 2-Jahres-Lizenz für Vectorworks Interiorcad und Profacto von Extragroup"><i class="fa fa-linkedin"></i><br><span>LinkedIn</span></a> </li>	  
				  
			 
			<li class="print"> <a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i><br><span>Drucken</span></a> </li>	
	 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
							
			<div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:250px;text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=102&gdpr_consent=[consentstring]"></ins><script class="cmplazyload" data-cmp-block="contentpass" data-cmp-vendor="6" data-cmp-src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="text-61" class="widget widget_text"><div class="widget-title h6"><span>Aktuelles Heft</span></div>			<div class="textwidget"><style>	#orderheft123 { position:absolute; width:300px;height:250px; overflow: hidden; }	#orderheft #cover { position:absolute; z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:140px;height:250px;position:absolute; margin-left:185px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:500;}	#orderheft #text #button { float:left; background: #004471; color:#ffffff;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style><div id='orderheft' style='height:250px;'>	<div id='cover'><img alt='Titelbild dds - das magazin für möbel und ausbau 10'  src='/wp-content/uploads/a/b/cover_dds-2021-010_sidebar.jpg?key=3495322'></div>	<div id='text'>	<div id='title'>Aktuelle Ausgabe <br/>010/2021</div>	<a href='https://www.direktabo.de/de/handwerk/moebel-und-ausbau/einzelhefte/print/dds-ausgabe-10-2021.html' target='_blank' rel="noopener"><div id='button'> EINZELHEFT </div></a>	<a href='https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html' target='_blank' rel="noopener"><div id='button'> ABO </div></a>	</div></div>
</div>
		</div><div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:250px;text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=104&gdpr_consent=[consentstring]"></ins><script class="cmplazyload" data-cmp-block="contentpass" data-cmp-vendor="6" data-cmp-src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="search-2" class="widget widget_search"><div class="widget-title h6"><span>Hier in über 22.000 Fachbeiträgen, Produktinfos und Meldungen recherchieren</span></div><form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

</div><div id="text-56" class="widget widget_text"><div class="widget-title h6"><span>dds-Internetführer</span></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/internetfuehrer/"><img loading="lazy" class="wp-image-274906 size-medium alignleft" src="https://www.dds-online.de/wp-content/uploads/I/n/Internetfuehrer_2021_Cover-212x300.jpg" alt="" width="159" height="225" srcset="https://www.dds-online.de/wp-content/uploads/I/n/Internetfuehrer_2021_Cover-212x300.jpg 212w, https://www.dds-online.de/wp-content/uploads/I/n/Internetfuehrer_2021_Cover.jpg 400w" sizes="(max-width: 159px) 100vw, 159px" /></a></p>
<p><a href="/internetfuehrer/" target="_blank" rel="noopener">Web- und<br />
App-Tipps<br />
für Tischler und Schreiner:<br />
dds-Internetführer 2021 »</a></p>
</div>
		</div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:250px;text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=105&gdpr_consent=[consentstring]"></ins><script class="cmplazyload" data-cmp-block="contentpass" data-cmp-vendor="6" data-cmp-src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="shortcodes-ultimate-3" class="widget shortcodes-ultimate"><div class="textwidget"><div class="herald_posts_widget" id="sb-popularposts">
<div class="row ">
<style>
.su_meistgelesen { background:#FFFFFF !important;  padding:0; }
.su_meistgelesen .su-tabs-nav { border-bottom:2px solid #004471; }
.su_meistgelesen .su-tabs-nav span { font-weight:500; font-size:1.7rem; color: #004471;}
.su_meistgelesen .su-tabs-nav .su-tabs-current { background: #004471; color:#FFFFFF;  }
.su_meistgelesen h2 { font-size: 1.5rem; }
</style>
<div class="su-tabs su-tabs-style-default su-tabs-mobile-stack su_meistgelesen" data-active="2" data-scroll-offset="0" data-anchor-in-url="no"><div class="su-tabs-nav"><span class="" data-url="" data-target="blank" tabindex="0" role="button">Meistgelesen</span><span class="" data-url="" data-target="blank" tabindex="0" role="button">Neueste Artikel</span></div><div class="su-tabs-panes"><div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Meistgelesen">
        <article class="herald-lay-g post-246711 post type-post status-publish format-standard has-post-thumbnail hentry category-bauelemente tag-schwellenhoehe tag-terrassentueren tag-tuerschwellen">
            <div class="row">
                	            <div class="col-lg-4 col-xs-3">
		            <div class="herald-post-thumbnail">
					    <a href="https://www.dds-online.de/technik/bauelemente/terrassentueren/" title="Sind 15 cm ein Muss?">
				        <img width="410" height="264" src="https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="01_Schwellenhoehe-balkontuer.jpg" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D.jpg 770w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-300x193.jpg 300w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-768x495.jpg 768w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-695x448.jpg 695w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-75x48.jpg 75w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-370x238.jpg 370w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-215x138.jpg 215w" sizes="(max-width: 410px) 100vw, 410px" />			            </a>
		            </div>
	            </div>
	                            <div class="col-lg-8 col-xs-9 herald-no-pad">
	                <div class="entry-header">
		                
		                <div class="entry-title h7"><a href="https://www.dds-online.de/technik/bauelemente/terrassentueren/">Sind 15 cm ein Muss?</a></div>	                    			            <div class="entry-meta meta-small" style="margin-top:0">4. Dezember 2017</div>
		                	                </div>
                </div>
            </div>
        </article>
                <article class="herald-lay-g post-267090 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-innentueren">
            <div class="row">
                	            <div class="col-lg-4 col-xs-3">
		            <div class="herald-post-thumbnail">
					    <a href="https://www.dds-online.de/allgemein/schiebetueren-alles-was-man-wissen-muss/" title="Schiebetüren: alles, was man wissen muss">
				        <img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/0/0/001-Symbolbild-Schiebetuer-Hawa-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Schiebetür" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/0/0/001-Symbolbild-Schiebetuer-Hawa-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/0/0/001-Symbolbild-Schiebetuer-Hawa-990x556.jpg 990w, https://www.dds-online.de/wp-content/uploads/0/0/001-Symbolbild-Schiebetuer-Hawa-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/0/0/001-Symbolbild-Schiebetuer-Hawa-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/0/0/001-Symbolbild-Schiebetuer-Hawa-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/0/0/001-Symbolbild-Schiebetuer-Hawa-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			            </a>
		            </div>
	            </div>
	                            <div class="col-lg-8 col-xs-9 herald-no-pad">
	                <div class="entry-header">
		                
		                <div class="entry-title h7"><a href="https://www.dds-online.de/allgemein/schiebetueren-alles-was-man-wissen-muss/">Schiebetüren: alles, was man wissen muss</a></div>	                    			            <div class="entry-meta meta-small" style="margin-top:0">20. Mai 2020</div>
		                	                </div>
                </div>
            </div>
        </article>
                <article class="herald-lay-g post-276674 post type-post status-publish format-standard has-post-thumbnail hentry category-technik category-werkzeuge tag-maschinen tag-metabo tag-service">
            <div class="row">
                	            <div class="col-lg-4 col-xs-3">
		            <div class="herald-post-thumbnail">
					    <a href="https://www.dds-online.de/technik/werkzeuge/die-bedeutung-von-service/" title="Die Bedeutung von Service">
				        <img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/0/6/06_Metabo-Frutiger_51C71FA9-2AF9-4B1A-B060-2308A3221112-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="06_Metabo-Frutiger.jpg" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/0/6/06_Metabo-Frutiger_51C71FA9-2AF9-4B1A-B060-2308A3221112-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/0/6/06_Metabo-Frutiger_51C71FA9-2AF9-4B1A-B060-2308A3221112-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/0/6/06_Metabo-Frutiger_51C71FA9-2AF9-4B1A-B060-2308A3221112-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/0/6/06_Metabo-Frutiger_51C71FA9-2AF9-4B1A-B060-2308A3221112-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/0/6/06_Metabo-Frutiger_51C71FA9-2AF9-4B1A-B060-2308A3221112-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			            </a>
		            </div>
	            </div>
	                            <div class="col-lg-8 col-xs-9 herald-no-pad">
	                <div class="entry-header">
		                
		                <div class="entry-title h7"><a href="https://www.dds-online.de/technik/werkzeuge/die-bedeutung-von-service/">Die Bedeutung von Service</a></div>	                    			            <div class="entry-meta meta-small" style="margin-top:0">5. Juli 2021</div>
		                	                </div>
                </div>
            </div>
        </article>
        </div>
<div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Neueste Artikel">
<article class="herald-lay-g post-278767 post type-post status-publish format-standard has-post-thumbnail hentry category-120-jahre-dds category-allgemein category-edv category-news category-videotipps tag-digitalen tag-prozesse tag-schreinerei">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/service/videotipps/wege-zur-digitalen-schreinerei/" title="Wege zur digitalen Schreinerei">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/P/r/Praxistage_Rueck_web_D751E5CD-7147-4307-BDF9-4B46AC9256A6-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Bei den Digitalen Praxistagen ging es um Prozesse, Automation und Optimierung – wie das konkret funktioniert, davon berichtete z. B. Schreiner Mario Esch aus der Praxis Foto: dds/Konradin Medien GmbH" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/P/r/Praxistage_Rueck_web_D751E5CD-7147-4307-BDF9-4B46AC9256A6-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/P/r/Praxistage_Rueck_web_D751E5CD-7147-4307-BDF9-4B46AC9256A6-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/P/r/Praxistage_Rueck_web_D751E5CD-7147-4307-BDF9-4B46AC9256A6-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/P/r/Praxistage_Rueck_web_D751E5CD-7147-4307-BDF9-4B46AC9256A6-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/P/r/Praxistage_Rueck_web_D751E5CD-7147-4307-BDF9-4B46AC9256A6-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<div class="entry-title h7"><a href="https://www.dds-online.de/service/videotipps/wege-zur-digitalen-schreinerei/">Wege zur digitalen Schreinerei</a></div>	    			<div class="entry-meta meta-small" style="margin-top:0">10. Oktober 2021</div>
			    </div>
    </div>
</div>
</article>
    <article class="herald-lay-g post-278109 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-dds-preis tag-25838 tag-nbsp tag-preistraeger">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/ausbildung/dds-preis/preistraeger-dds-preis-2021/" title="Herzlichen Glückwunsch!">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/i/m/image00044_A4C004A9-4B2E-4A26-B360-24545B93B554-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="image00044.jpg" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/i/m/image00044_A4C004A9-4B2E-4A26-B360-24545B93B554-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/i/m/image00044_A4C004A9-4B2E-4A26-B360-24545B93B554-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/i/m/image00044_A4C004A9-4B2E-4A26-B360-24545B93B554-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/i/m/image00044_A4C004A9-4B2E-4A26-B360-24545B93B554-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/i/m/image00044_A4C004A9-4B2E-4A26-B360-24545B93B554-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<div class="entry-title h7"><a href="https://www.dds-online.de/ausbildung/dds-preis/preistraeger-dds-preis-2021/">Herzlichen Glückwunsch!</a></div>	    			<div class="entry-meta meta-small" style="margin-top:0">10. September 2021</div>
			    </div>
    </div>
</div>
</article>
    <article class="herald-lay-g post-278710 post type-post status-publish format-standard has-post-thumbnail hentry category-jubilaeumsgewinnspiel tag-dds-jubilaeumsgewinnspiel">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/jubilaeumsgewinnspiel/2-jahres-lizenz-fuer-vectorworks-interiorcad-und-profacto-von-extragroup/" title="Eine 2-Jahres-Lizenz für Vectorworks Interiorcad und Profacto von Extragroup">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/E/x/Extragroup_-Produktfreisteller-Profacto-Interiorcad_web-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Extragroup_ Produktfreisteller Profacto Interiorcad_web" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/E/x/Extragroup_-Produktfreisteller-Profacto-Interiorcad_web-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/E/x/Extragroup_-Produktfreisteller-Profacto-Interiorcad_web-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/E/x/Extragroup_-Produktfreisteller-Profacto-Interiorcad_web-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/E/x/Extragroup_-Produktfreisteller-Profacto-Interiorcad_web-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/E/x/Extragroup_-Produktfreisteller-Profacto-Interiorcad_web-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<div class="entry-title h7"><a href="https://www.dds-online.de/jubilaeumsgewinnspiel/2-jahres-lizenz-fuer-vectorworks-interiorcad-und-profacto-von-extragroup/">Eine 2-Jahres-Lizenz für Vectorworks Interiorcad und Profacto von Extragroup</a></div>	    			<div class="entry-meta meta-small" style="margin-top:0">1. November 2021</div>
			    </div>
    </div>
</div>
</article>
    <article class="herald-lay-g post-279254 post type-post status-publish format-standard has-post-thumbnail hentry category-branche category-news tag-fensterbau tag-kneer tag-nuernberg tag-suedfenster">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/branche/news/kneer-bekraeftigt-teilnahme-an-fensterbau/" title="Kneer bekräftigt Teilnahme an Fensterbau">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/F/l/Florian-Kneer-300dpi_web_CD716D9A-32D2-45FE-8E1F-32FD725622D2-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Florian-Kneer-300dpi_web.jpg" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/F/l/Florian-Kneer-300dpi_web_CD716D9A-32D2-45FE-8E1F-32FD725622D2-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/F/l/Florian-Kneer-300dpi_web_CD716D9A-32D2-45FE-8E1F-32FD725622D2-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/F/l/Florian-Kneer-300dpi_web_CD716D9A-32D2-45FE-8E1F-32FD725622D2-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/F/l/Florian-Kneer-300dpi_web_CD716D9A-32D2-45FE-8E1F-32FD725622D2-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/F/l/Florian-Kneer-300dpi_web_CD716D9A-32D2-45FE-8E1F-32FD725622D2-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<div class="entry-title h7"><a href="https://www.dds-online.de/branche/news/kneer-bekraeftigt-teilnahme-an-fensterbau/">Kneer bekräftigt Teilnahme an Fensterbau</a></div>	    			<div class="entry-meta meta-small" style="margin-top:0">29. Oktober 2021</div>
			    </div>
    </div>
</div>
</article>
    <article class="herald-lay-g post-279251 post type-post status-publish format-standard has-post-thumbnail hentry category-branche category-news tag-akademie tag-ift tag-rosenheim tag-seminare">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/branche/news/ift-akademie-mit-klimafokus/" title="IFT-Akademie mit Klimafokus">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/i/f/ift_montageseminar_Praktische_Uebungen_web_D143148B-8233-4AA8-B6D9-F26AE5ECE8BF-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="ift_montageseminar_Praktische_Uebungen_web.jpg" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/i/f/ift_montageseminar_Praktische_Uebungen_web_D143148B-8233-4AA8-B6D9-F26AE5ECE8BF-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/i/f/ift_montageseminar_Praktische_Uebungen_web_D143148B-8233-4AA8-B6D9-F26AE5ECE8BF-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/i/f/ift_montageseminar_Praktische_Uebungen_web_D143148B-8233-4AA8-B6D9-F26AE5ECE8BF-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/i/f/ift_montageseminar_Praktische_Uebungen_web_D143148B-8233-4AA8-B6D9-F26AE5ECE8BF-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/i/f/ift_montageseminar_Praktische_Uebungen_web_D143148B-8233-4AA8-B6D9-F26AE5ECE8BF-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<div class="entry-title h7"><a href="https://www.dds-online.de/branche/news/ift-akademie-mit-klimafokus/">IFT-Akademie mit Klimafokus</a></div>	    			<div class="entry-meta meta-small" style="margin-top:0">29. Oktober 2021</div>
			    </div>
    </div>
</div>
</article>
    </div></div></div>
</div>
</div>
</div></div><div id="logokarussell-4" class="widget logokarussell"><div class="widget-title h6"><span>dds-Zulieferforum</span></div>        	 
        	 <script type="text/javascript">
        	 if ( !/undef/i.test(typeof slidernummer))
             {
                slidernummer++;
            	} else {
                slidernummer=0;
                var sliderTrack = new Array();
                var sliderLogoTrack = new Array();
                function trackSliderEvent(action,label, main) {
                    __gaTracker('send', 'event', "logo_"+main, action, label);
             	   //console.log("logo_"+main+" :"+ action + " : " + label)
             	}
			}
 			
         	</script>
        	<div id="logocontainer-ZLF" class="logokarrussell tracklogos">
        	        	           
			<link rel='stylesheet' id='konradin-logokarussell-css'  href='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.css' type='text/css' media='all' />
            <style>
            #logocontainer-ZLF #slidercontainer {
             background: #FFFFFF;
             border-left:1px solid #ffffff;
             border-right:1px solid #ffffff;
             border-bottom:1px solid #ffffff;             border-top:1px solid #ffffff;            
            }
            </style>
            <script type='text/javascript' src='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.js?key=4965884'></script>
            <script type="text/javascript">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</script>
           <style>
           #logocontainer-ZLF #slidercontainer { 
           	 width:297px !important;
           	height: 200px !important; }
           </style>
                  		           </div>
           <script type="text/javascript">
           	jQuery( document ).ready(function() { 
               //trackSliderEvent("impression", "__slider", 'ZLF');
        	   jQuery('#myslider'+slidernummer+' '+'.sliderElement').click(function() {
            	   	seid = jQuery(this).attr("id");    
            	   	trackSliderEvent('click', seid, 'ZLF');
        		 }); 
               });
           </script>
           </div><div id="text-62" class="widget widget_text"><div class="widget-title h6"><span>Grafik des Monats</span></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/allgemein/zahlen-daten-und-fakten-zum-tischler-schreinerhandwerk/"><img loading="lazy" class="alignnone wp-image-267697 size-medium" src="https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-300x196.jpg" alt="Zahl der Betriebe im Tischlerhandwerk" width="300" height="196" srcset="https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-300x196.jpg 300w, https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-1024x668.jpg 1024w, https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-768x501.jpg 768w, https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-1536x1002.jpg 1536w, https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-130x86.jpg 130w, https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-990x646.jpg 990w, https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-1320x861.jpg 1320w, https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler.jpg 1542w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div><div id="text-58" class="widget widget_text"><div class="widget-title h6"><span>dds auf Facebook</span></div>			<div class="textwidget"><p><a href="https://www.facebook.com/ddsmagazin/" target="_blank" rel="noopener" data-mce-href="https://www.facebook.com/ddsmagazin/"><img src="/wp-content/uploads/0/1/01872_dds_red_banner_facebook.png" alt="" data-mce-src="/wp-content/uploads/0/1/01872_dds_red_banner_facebook.png"></a><br data-mce-bogus="1"></p>
</div>
		</div><div id="text-59" class="widget widget_text"><div class="widget-title h6"><span>dds auf YouTube</span></div>			<div class="textwidget"><p><b>Im dds-Channel auf YouTube finden Sie:</b><br />
&#8211; Videos zu Beiträgen aus dds<br />
<a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank" rel="noopener"><img src="/wp-content/uploads/d/d/dds_yt.jpg" align="right" /></a>&#8211; Kollegen stellen sich vor<br />
&#8211; Praxistipps-Videos<br />
&#8211; Maschinen &amp; Werkzeuge</p>
<p><a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank" rel="noopener"> <u> Abonnieren Sie dds auf YouTube »<br />
</u></a></p>
</div>
		</div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:250px;text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=106&gdpr_consent=[consentstring]"></ins><script class="cmplazyload" data-cmp-block="contentpass" data-cmp-vendor="6" data-cmp-src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="shortcodes-ultimate-4" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
    jQuery( document ).ready(function() {
        	object_val = 'DDS';	issue_val = '202112';
        //__gaTracker('send', 'event','obj', object_val, 'objekt');
        _paq.push(['trackEvent', 'obj', 'objekt', object_val]);

        console.log("Objekt: " + object_val);
        _paq.push(['trackEvent', 'obj', 'issue', object_val + ":" + issue_val]);
        console.log("Ausgabe: " + issue_val);

            });
</script>
</div></div>
		
		
								
		
	</div>





			</div>	
		</article>
	

	
</div>

</div>

<div class="skyscraper herald-slide"><ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=3&gdpr_consent=[consentstring]"></ins><script class="cmplazyload" data-cmp-block="contentpass" data-cmp-vendor="6" data-cmp-src="//cdn.adspirit.de/adasync.min.js" async type="text/plain"></script></div>

<footer id="footer" class="herald-site-footer herald-slide">

			
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-3" class="widget widget_text"><div class="widget-title h6"><span>Über dds</span></div>			<div class="textwidget"><p>dds ist das Fachmagazin für Tischler, Schreiner, Fenster- und Innenausbauer<br />
dds steht für &#8230;</p>
<p>&#8230;Gestaltung, die inspiriert,<br />
&#8230;Technik, die voranbringt und<br />
&#8230;Menschen, die bewegen.</p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-2" class="widget widget_text"><div class="widget-title h6"><span>dds Angebote</span></div>			<div class="textwidget"><p><a href="/kategorie/download/marktuebersichten/">dds Marktübersichten</a><br />
<a href="/kategorie/ausbildung/meisterstuecke/">dds Meisterstücke</a><br />
<a href="/kategorie/ausbildung/gesellenstuecke/">dds Gesellenstücke</a><br />
<a href="/service/newsletter/">dds Newsletter</a><br />
<a href="/internetfuehrer/">dds Internetführer</a><br />
<a href="/kategorie/menschen-markt/dds-videotipps/">dds Videotipps</a></p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-4" class="widget widget_text"><div class="widget-title h6"><span>dds Preis</span></div>			<div class="textwidget"><p><a href="/dds-preis/">dds-Preis der Arthur Francke’schen Stiftung für junge Talente im Tischler-/Schreinerhandwerk</a></p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-5" class="widget widget_text"><div class="widget-title h6"><span>dds Service</span></div>			<div class="textwidget"><p><a href="/service/kontakt/">Kontakt</a><br />
<a href="/service/impressum/">Impressum</a><br />
<a href="/service/agb/">AGB</a><br />
<a href="/service/datenschutzbestimmungen/">Datenschutz</a><br />
<a href="/service/mediadaten-2/">Mediadaten</a></p>
</div>
		</div><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.instagram.com/ddsmagazin/" target="_blank" rel="noopener noreferrer"><i style='font-size:36px' class="fa fa-instagram"></i> </a>

<a href="https://www.facebook.com/ddsmagazin/" target="_blank" rel="noopener noreferrer"><i style='font-size:36px' class="fa fa-facebook"></i> </a>
<br>
<a href="https://www.pinterest.de/ddsdasmagazinfrmbelundausbau/" target="_blank" rel="noopener noreferrer"><i style='font-size:36px' class="fa fa-pinterest"></i> </a>

<a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ" target="_blank" rel="noopener noreferrer"><i style='font-size:36px' class="fa fa-youtube"></i> </a>
</div></div>			</div>
			</div>
</div>	
			<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2021 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268192"><a target="_blank" rel="noopener" href="https://www.facebook.com/ddsmagazin/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268193"><a target="_blank" rel="noopener" href="https://www.instagram.com/ddsmagazin/"><span class="herald-social-name">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268195"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ"><span class="herald-social-name">Youtube</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	
</footer>


<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.dds-online.de/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-10-21 08:37:00+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='SearchAutocomplete-js-extra'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js' id='SearchAutocomplete-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=de&#038;render=explicit&#038;ver=5.8.1' id='gform_recaptcha-js'></script>
<script type='text/javascript' id='su-shortcodes-js-extra'>
/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"Dieser Shortcode funktioniert nicht in der Live-Vorschau. Bitte f\u00fcge ihn im Editor ein und sieh dir die Vorschau der Seite an.","magnificPopup":{"close":"Schlie\u00dfen (Esc)","loading":"Wird geladen...","prev":"Zur\u00fcck (linke Pfeiltaste)","next":"Vor (rechte Pfeiltaste)","counter":"%curr% von %total%","error":"Failed to load content. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/shortcodes-ultimate/includes/js/shortcodes/index.js' id='su-shortcodes-js'></script>
<link rel='stylesheet' id='su-icons-group-css' href='https://www.dds-online.de/wp-content/plugins/bwp-minify/cache/minify-b1-su-icons-1707870a9766ab00f2cb4ed2d42aa5f3.css' type='text/css' media='all' />
		<script type="text/javascript">
			( function( $ ) {
				$( document ).bind( 'gform_post_render', function() {
					var gfRecaptchaPoller = setInterval( function() {
						if( ! window.grecaptcha || ! window.grecaptcha.render ) {
							return;
						}
						renderRecaptcha();
						clearInterval( gfRecaptchaPoller );
					}, 100 );
				} );
			} )( jQuery );
		</script>

		<script type="text/javascript">
				/* <![CDATA[ */
					function trackEvent(type, action, label) { __gaTracker('send', 'event', type, label, action); } function trackSpecialLink(hash) { __gaTracker('set', 'page', window.location.pathname+'#'+hash); __gaTracker('send', 'pageview'); } function testAdBlock() { setTimeout(function() { if(typeof(asm_initi) != "undefined") { trackEvent('ads', 'not active', 'ad blocker'); console.log("adblocker: not active"); } else { trackEvent('ads', 'activated', 'ad blocker'); console.log("adblocker: active"); } }, 2000); } if ( document.cookie.indexOf('session') <= 0 ) { if(window.addEventListener) { window.addEventListener('load', testAdBlock, false); } else { window.attachEvent('onload', testAdBlock); } } var d = new Date(); d.setTime(d.getTime()+1800000); var expires = 'expires='+d.toGMTString(); document.cookie = 'session=1; '+expires+'; path=/'; jQuery( document ).ready(function() { myurl = jQuery('link[rel="canonical"]').attr("href"); mytitle = jQuery('h1').text(); myobj = "www.dds-online.de"; mysub = "Beitrag auf "+myobj+": "+mytitle; mybody = "Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl; jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody)); jQuery('#facebook').attr("target", "_blank"); jQuery('#twitter').attr("target", "_blank"); jQuery('#xing').attr("target", "_blank"); jQuery('#linkedin').attr("target", "_blank"); jQuery(".herald-module .category-anzeige div.row").before("<div style='font-size:80%;margin-top:-5px;'>Anzeige</div>"); jQuery('.mks_tab_nav_item').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery('.su-tabs-nav span').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery( "figure.gallery-item a" ).click(function() { trackSpecialLink('gallery'); jQuery( ".mfp-gallery .mfp-container" ).click(function() { trackSpecialLink('gallery'); }); }); jQuery('.ngg-imagebrowser .pic').click(function() { trackSpecialLink( "gallery-open"); }); jQuery('.ngg-imagebrowser-nav').click(function() { trackSpecialLink( "gallery"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "impression"); }); jQuery('.trackvideo').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "play"); }); jQuery('.trackvideo').hover(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseout"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "impression"); }); jQuery('.trackdiv').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "click"); }); jQuery('.tracklink').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("LINK", myid, "click"); }); jQuery('.rsFullscreenBtn').mousedown(function() { myid = "fullscreen"; trackEvent("GALLERY", myid, "click"); }); jQuery('.rsFullscreen .rsFullscreenBtn').mousedown(function() { myid = "fullscreenOut"; trackEvent("GALLERY", myid, "click"); }); jQuery('.trackimage').hover(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseout"); }); /**************************/ /* add target="_blank" to Retresco in-text-links (only if linking to a different website) */ var websiteName = window.location.origin.replace("http://", "").replace("https://", "").replace("www.", ""); jQuery('.rtr-entity').each(function() { rtrUrl = jQuery(this).attr('href'); if (!rtrUrl.toLowerCase().indexOf(websiteName.toLowerCase()) >= 0) { jQuery(this).attr('target', '_blank'); } }); /**************************/ }); /***** Nicht gebuchte Anzeigenplätze ausblenden *****/ /*jQuery(window).load(function() { jQuery('.asm_async_creative').each(function() { if(!jQuery(this).find('div').length) { if(jQuery(this).parents('.herald-module').length) { jQuery(this).closest('.herald-module').addClass('empty'); } else if(jQuery(this).parents('.widget').length) { jQuery(this).closest('.widget').addClass('empty'); } } }); });*/ /******************************************/ var websiteName = "/dds-online.de"; var websiteName2 = "www.dds-online.de"; var externalLink = "<i class='fa fa-small fa-external-link'></i> "; jQuery('.post.herald-single .col-mod-single a').each(function() { rtrUrl = jQuery(this).attr('href'); if ( rtrUrl.toLowerCase().indexOf(websiteName.toLowerCase())=='-1' && rtrUrl.toLowerCase().indexOf(websiteName2.toLowerCase())=='-1' && rtrUrl.substring(0,1)!='/' && rtrUrl.substring(0,1)!='#' && rtrUrl.substring(0,6)!='mailto' ) { jQuery(this).prepend(externalLink); } });
				/* ]]> */
				</script>		<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":278710,"object_key":"post","object_type":"post","term_ids":[27318,27319]};</script>
		
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>

<script type="text/javascript">
if(typeof(asm_initi) != "undefined") { asm_finishwriter(); }
</script>

<script>
  var _paq = window._paq = window._paq || [];
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="/stats/";
    _paq.push(['setTrackerUrl', u+'stats.php']);
    _paq.push(['setSiteId', '19']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'stats.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="/stats/stats.php?idsite=19&amp;rec=1" style="border:0;" alt="" /></p></noscript>

<script>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</script>
</body>
</html>