<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>




<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">

<link rel="dns-prefetch" href="//cdn.adspirit.de">
<link rel="dns-prefetch" href="//konradin.adspirit.de">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
<link rel="dns-prefetch" href="//responses.direktabo.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.konradin-service.de">

<title>Handwerk und Kunst. Staatspreis für das Kunsthandwerk »Manufactum« NRW - dds – Das Magazin für Möbel und Ausbau</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Seit 1963 vergibt die nordrhein-westfälische Landesregierung alle zwei Jahre den Staatspreis für das Kunsthandwerk »Manufactum«. Dieses Jahr hat die Jury"/>
<link rel="canonical" href="https://www.dds-online.de/gestaltung/moebel/handwerk-und-kunst/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Handwerk und Kunst. Staatspreis für das Kunsthandwerk »Manufactum« NRW - dds – Das Magazin für Möbel und Ausbau" />
<meta property="og:description" content="Seit 1963 vergibt die nordrhein-westfälische Landesregierung alle zwei Jahre den Staatspreis für das Kunsthandwerk »Manufactum«. Dieses Jahr hat die Jury" />
<meta property="og:url" content="https://www.dds-online.de/gestaltung/moebel/handwerk-und-kunst/" />
<meta property="og:site_name" content="dds – Das Magazin für Möbel und Ausbau" />
<meta property="article:tag" content="Manufactum" />
<meta property="article:tag" content="Nbsp" />
<meta property="article:tag" content="Staatspreis" />
<meta property="article:section" content="Möbel" />
<meta property="article:published_time" content="2019-11-04T07:19:56+00:00" />
<meta property="og:image" content="https://www.dds-online.de/wp-content/uploads/B/a/Bauer_01_324BAA84-5648-45D7-9291-EFB521F4FA04.jpg" />
<meta property="og:image:secure_url" content="https://www.dds-online.de/wp-content/uploads/B/a/Bauer_01_324BAA84-5648-45D7-9291-EFB521F4FA04.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="577" />
<meta property="og:image:alt" content="Bauer_01.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Seit 1963 vergibt die nordrhein-westfälische Landesregierung alle zwei Jahre den Staatspreis für das Kunsthandwerk »Manufactum«. Dieses Jahr hat die Jury" />
<meta name="twitter:title" content="Handwerk und Kunst. Staatspreis für das Kunsthandwerk »Manufactum« NRW - dds – Das Magazin für Möbel und Ausbau" />
<meta name="twitter:image" content="https://www.dds-online.de/wp-content/uploads/B/a/Bauer_01_324BAA84-5648-45D7-9291-EFB521F4FA04.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.dds-online.de' />
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Feed" href="https://www.dds-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Kommentar-Feed" href="https://www.dds-online.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Handwerk und Kunst Kommentar-Feed" href="https://www.dds-online.de/gestaltung/moebel/handwerk-und-kunst/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59891497-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59891497-2', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-59891497-8', 'auto', 'GesTracker');
__gaTracker('GesTracker.set', 'anonymizeIp', true);
__gaTracker('GesTracker.send', 'pageview');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('set', 'dimension1', 'gestaltung,moebel');
		__gaTracker('set', 'dimension2', 'focus_keyword_not_set');
		__gaTracker('set', 'dimension3', 'na');
		__gaTracker('set', 'dimension4', 'post');
		__gaTracker('set', 'dimension5', '2019-11-04T08:19:56+01:00');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-group-css' href='https://www.dds-online.de/wp-content/plugins/bwp-minify/cache/minify-b1-wp-block-library-e265e80a9d888f3cb21e57fb700ba60e.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Maven+Pro%3A400%2C500&#038;subset=latin&#038;ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-industrie-css'  href='https://www.dds-online.de/wp-content/themes/konradin-industrie/assets/css/industrie.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,docx,xlsx","inbound_paths":"[{\"path\":\"\\\/zulieferforum\\\/\",\"label\":\"zl\"}]","home_url":"https:\/\/www.dds-online.de","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/10/jwplayer.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/validation.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datepicker.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datetimepicker.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/date-time-custom.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/video_js.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dyncon.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin-industrie/assets/js/assets.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.dds-online.de\/wp-content\/uploads\/0\/3\/03349_dds_red_relaunch_header_sbulu_neu-2.png","additional_logo_retina":"","logo_retina":"https:\/\/www.dds-online.de\/wp-content\/uploads\/0\/3\/03349_dds_red_relaunch_header_sbulu_neu-2.png","logo_mini":"https:\/\/www.dds-online.de\/wp-content\/uploads\/L\/o\/Logo_dds-online_weiss.png","logo_mini_retina":"","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin-industrie/assets/js/main.min.js'></script>
<link rel='shortlink' href='https://www.dds-online.de/?p=261086' />
<link rel="alternate" type="application/json+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Fgestaltung%2Fmoebel%2Fhandwerk-und-kunst%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Fgestaltung%2Fmoebel%2Fhandwerk-und-kunst%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.key='KrjjHN6G3Fo6b5Bjwvvs2TiNmywCRagwBAh4WA==';jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript">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</script>
<!-- End MonsterInsights Form Tracking -->

<style type="text/css">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</style><meta name="rtr_keywords" content="Staatspreis,Kunsthandwerk,Landesregierung,Einreichung,Möbel,Holz,Schmuck"/>
<meta name="rtr_locations" content="NRW,Rosenberg,Aachen,Münster"/>
<meta name="rtr_organisations" content="Manufactum"/>

	<link rel="shortcut icon" type="image/x-icon" href="https://www.dds-online.de/wp-content/uploads/d/d/dds_favicon01.png">
	<meta name="theme-color" content="#004471" />



</head>

<body class="post-template-default single single-post postid-261086 single-format-standard unknown herald-boxed">
<a name="top"></a>



	<header id="header" class="herald-site-header">


		<div class="leaderboard"><ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=2"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href="https://www.dds-online.de/" rel="home"><img class="herald-logo" id="main-logo" src="https://www.dds-online.de/wp-content/uploads/0/3/03349_dds_red_relaunch_header_sbulu_neu-2.png" alt="dds – Das Magazin für Möbel und Ausbau" ></a></span>
	</div>
											</div>
					
										
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-dds" class="menu"><li id="menu-item-259417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259417"><a href="https://www.dds-online.de/gestaltung/">GESTALTUNG</a>
<ul class="sub-menu">
	<li id="menu-item-259418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259418"><a href="https://www.dds-online.de/innenausbau/">Innenausbau</a>	<li id="menu-item-259419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259419"><a href="https://www.dds-online.de/moebel/">Möbel</a>	<li id="menu-item-259420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259420"><a href="https://www.dds-online.de/werkstoffe/">Werkstoffe</a>	<li id="menu-item-259421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259421"><a href="https://www.dds-online.de/im-detail/">Im Detail</a></ul>
<li id="menu-item-259422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259422"><a href="https://www.dds-online.de/technik/">TECHNIK</a>
<ul class="sub-menu">
	<li id="menu-item-259423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259423"><a href="https://www.dds-online.de/marktuebersichten/">Tests &#038; Marktübersichten</a>	<li id="menu-item-259424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259424"><a href="https://www.dds-online.de/maschinen/">Maschinen</a>	<li id="menu-item-259425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259425"><a href="https://www.dds-online.de/werkzeuge/">Werkzeuge &#038; Geräte</a>	<li id="menu-item-259426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259426"><a href="https://www.dds-online.de/bauelemente/">Bauelemente</a>	<li id="menu-item-259427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259427"><a href="https://www.dds-online.de/ausbau/">Technischer Ausbau</a>	<li id="menu-item-259428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259428"><a href="https://www.dds-online.de/zubehoer/">Beschläge, Lacke, Zubehör</a>	<li id="menu-item-259429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259429"><a href="https://www.dds-online.de/edv/">EDV &#038; CAD/CAM</a></ul>
<li id="menu-item-259430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259430"><a href="https://www.dds-online.de/menschen/">MENSCHEN</a>
<ul class="sub-menu">
	<li id="menu-item-259431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259431"><a href="https://www.dds-online.de/im-interview/">Im Interview</a>	<li id="menu-item-259432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259432"><a href="https://www.dds-online.de/vor-ort-beim-kollegen/">Vor Ort beim Kollegen</a></ul>
<li id="menu-item-259433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259433"><a href="https://www.dds-online.de/betrieb/">BETRIEB</a>
<ul class="sub-menu">
	<li id="menu-item-259434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259434"><a href="https://www.dds-online.de/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a>	<li id="menu-item-259435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259435"><a href="https://www.dds-online.de/fuhrpark/">Fuhrpark</a></ul>
<li id="menu-item-259436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259436"><a href="https://www.dds-online.de/branche/">BRANCHE</a>
<ul class="sub-menu">
	<li id="menu-item-259437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259437"><a href="https://www.dds-online.de/branchennews/">News</a>	<li id="menu-item-259438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259438"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a>	<li id="menu-item-259439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259439"><a href="https://www.dds-online.de/jobs/">Jobs</a>	<li id="menu-item-259440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259440"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a></ul>
<li id="menu-item-259441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259441"><a href="https://www.dds-online.de/ausbildung/">AUSBILDUNG</a>
<ul class="sub-menu">
	<li id="menu-item-259443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259443"><a href="https://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke&#8217;schen Stifftung</a>	<li id="menu-item-259444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259444"><a href="https://www.dds-online.de/meisterstuecke/">Meisterstücke</a>	<li id="menu-item-259445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259445"><a href="https://www.dds-online.de/gesellenstuecke/">Gesellenstücke</a>	<li id="menu-item-259446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></ul>
<li id="menu-item-144994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">SERVICE</a>
<ul class="sub-menu">
	<li id="menu-item-259447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259447"><a href="https://www.dds-online.de/ueber-uns/">Über uns</a>	<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a>	<li id="menu-item-243133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten/">Mediadaten</a>	<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://www.dds-online.de/service/newsletter/">Newsletter</a>	<li id="menu-item-259448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259448"><a href="https://www.dds-online.de/videotipps/">Videotipps</a>	<li id="menu-item-259449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259449"><a href="https://www.dds-online.de/internetfuehrer/">Internetführer</a>	<li id="menu-item-214429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buchshop</a></ul>
<li id="menu-item-259450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-259450"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">ABO</a>
<ul class="sub-menu">
	<li id="menu-item-212268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" rel="noopener noreferrer" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Angebote</a>	<li id="menu-item-144993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" rel="noopener noreferrer" href="https://login.direktabo.de/">Digital-Login</a></ul>
</ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-second-menue" class="menu"><li id="menu-item-259398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259398"><a href="https://www.dds-online.de/topthemen/">Top-Themen:</a></li>
<li id="menu-item-259399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259399"><a href="https://www.dds-online.de/nesting/">Nesting</a></li>
<li id="menu-item-259400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259400"><a href="https://www.dds-online.de/holz-oelen/">Holz ölen</a></li>
<li id="menu-item-260778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-260778"><a href="#">Kaufhilfe Holzbearbeitungsmaschinen</a>
<ul class="sub-menu">
	<li id="menu-item-259401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259401"><a href="https://www.dds-online.de/kaufhilfe-cnc/">Kaufhilfe CNC</a></li>
	<li id="menu-item-259402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259402"><a href="https://www.dds-online.de/kaufhilfe-kante/">Kaufhilfe Kantenanleimmaschine</a></li>
	<li id="menu-item-259403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259403"><a href="https://www.dds-online.de/kaufhilfe-plattensaege/">Kaufhilfe Plattensäge</a></li>
	<li id="menu-item-260774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260774"><a href="https://www.dds-online.de/kaufhilfe-breitbandschleifmaschine/">Kaufhilfe Breitbandschleifmaschine</a></li>
</ul>
</li>
<li id="menu-item-259404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259404"><a href="https://www.dds-online.de/formatkreissaege/">Formatkreissäge</a></li>
<li id="menu-item-259405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259405"><a href="https://www.dds-online.de/plexiglas-bearbeiten/">Plexiglas</a></li>
<li id="menu-item-259496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259496"><a href="https://www.dds-online.de/sauger-der-staubklasse-m/">Staubklasse M</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
																				</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.dds-online.de/" rel="home"><img class="herald-logo-mini" src="https://www.dds-online.de/wp-content/uploads/L/o/Logo_dds-online_weiss.png" alt="dds – Das Magazin für Möbel und Ausbau" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-dds-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259417"><a href="https://www.dds-online.de/gestaltung/">GESTALTUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259418"><a href="https://www.dds-online.de/innenausbau/">Innenausbau</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259419"><a href="https://www.dds-online.de/moebel/">Möbel</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259420"><a href="https://www.dds-online.de/werkstoffe/">Werkstoffe</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259421"><a href="https://www.dds-online.de/im-detail/">Im Detail</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259422"><a href="https://www.dds-online.de/technik/">TECHNIK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259423"><a href="https://www.dds-online.de/marktuebersichten/">Tests &#038; Marktübersichten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259424"><a href="https://www.dds-online.de/maschinen/">Maschinen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259425"><a href="https://www.dds-online.de/werkzeuge/">Werkzeuge &#038; Geräte</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259426"><a href="https://www.dds-online.de/bauelemente/">Bauelemente</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259427"><a href="https://www.dds-online.de/ausbau/">Technischer Ausbau</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259428"><a href="https://www.dds-online.de/zubehoer/">Beschläge, Lacke, Zubehör</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259429"><a href="https://www.dds-online.de/edv/">EDV &#038; CAD/CAM</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259430"><a href="https://www.dds-online.de/menschen/">MENSCHEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259431"><a href="https://www.dds-online.de/im-interview/">Im Interview</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259432"><a href="https://www.dds-online.de/vor-ort-beim-kollegen/">Vor Ort beim Kollegen</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259433"><a href="https://www.dds-online.de/betrieb/">BETRIEB</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259434"><a href="https://www.dds-online.de/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259435"><a href="https://www.dds-online.de/fuhrpark/">Fuhrpark</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259436"><a href="https://www.dds-online.de/branche/">BRANCHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259437"><a href="https://www.dds-online.de/branchennews/">News</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259438"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259439"><a href="https://www.dds-online.de/jobs/">Jobs</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259440"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259441"><a href="https://www.dds-online.de/ausbildung/">AUSBILDUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259443"><a href="https://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke&#8217;schen Stifftung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259444"><a href="https://www.dds-online.de/meisterstuecke/">Meisterstücke</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259445"><a href="https://www.dds-online.de/gesellenstuecke/">Gesellenstücke</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259447"><a href="https://www.dds-online.de/ueber-uns/">Über uns</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten/">Mediadaten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://www.dds-online.de/service/newsletter/">Newsletter</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259448"><a href="https://www.dds-online.de/videotipps/">Videotipps</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259449"><a href="https://www.dds-online.de/internetfuehrer/">Internetführer</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buchshop</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-259450"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">ABO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" rel="noopener noreferrer" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Angebote</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" rel="noopener noreferrer" href="https://login.direktabo.de/">Digital-Login</a></ul>
</ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.dds-online.de/" rel="home"><img class="herald-logo-mini" src="https://www.dds-online.de/wp-content/uploads/L/o/Logo_dds-online_weiss.png" alt="dds – Das Magazin für Möbel und Ausbau" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259417"><a href="https://www.dds-online.de/gestaltung/">GESTALTUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259418"><a href="https://www.dds-online.de/innenausbau/">Innenausbau</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259419"><a href="https://www.dds-online.de/moebel/">Möbel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259420"><a href="https://www.dds-online.de/werkstoffe/">Werkstoffe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259421"><a href="https://www.dds-online.de/im-detail/">Im Detail</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259422"><a href="https://www.dds-online.de/technik/">TECHNIK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259423"><a href="https://www.dds-online.de/marktuebersichten/">Tests &#038; Marktübersichten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259424"><a href="https://www.dds-online.de/maschinen/">Maschinen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259425"><a href="https://www.dds-online.de/werkzeuge/">Werkzeuge &#038; Geräte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259426"><a href="https://www.dds-online.de/bauelemente/">Bauelemente</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259427"><a href="https://www.dds-online.de/ausbau/">Technischer Ausbau</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259428"><a href="https://www.dds-online.de/zubehoer/">Beschläge, Lacke, Zubehör</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259429"><a href="https://www.dds-online.de/edv/">EDV &#038; CAD/CAM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259430"><a href="https://www.dds-online.de/menschen/">MENSCHEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259431"><a href="https://www.dds-online.de/im-interview/">Im Interview</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259432"><a href="https://www.dds-online.de/vor-ort-beim-kollegen/">Vor Ort beim Kollegen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259433"><a href="https://www.dds-online.de/betrieb/">BETRIEB</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259434"><a href="https://www.dds-online.de/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259435"><a href="https://www.dds-online.de/fuhrpark/">Fuhrpark</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259436"><a href="https://www.dds-online.de/branche/">BRANCHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259437"><a href="https://www.dds-online.de/branchennews/">News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259438"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259439"><a href="https://www.dds-online.de/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259440"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259441"><a href="https://www.dds-online.de/ausbildung/">AUSBILDUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259443"><a href="https://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke&#8217;schen Stifftung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259444"><a href="https://www.dds-online.de/meisterstuecke/">Meisterstücke</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259445"><a href="https://www.dds-online.de/gesellenstuecke/">Gesellenstücke</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259447"><a href="https://www.dds-online.de/ueber-uns/">Über uns</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten/">Mediadaten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://www.dds-online.de/service/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259448"><a href="https://www.dds-online.de/videotipps/">Videotipps</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259449"><a href="https://www.dds-online.de/internetfuehrer/">Internetführer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buchshop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-259450"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">ABO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" rel="noopener noreferrer" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Angebote</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" rel="noopener noreferrer" href="https://login.direktabo.de/">Digital-Login</a></li>
</ul>
</li>

	
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259398"><a href="https://www.dds-online.de/topthemen/">Top-Themen:</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259399"><a href="https://www.dds-online.de/nesting/">Nesting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259400"><a href="https://www.dds-online.de/holz-oelen/">Holz ölen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-260778"><a href="#">Kaufhilfe Holzbearbeitungsmaschinen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259401"><a href="https://www.dds-online.de/kaufhilfe-cnc/">Kaufhilfe CNC</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259402"><a href="https://www.dds-online.de/kaufhilfe-kante/">Kaufhilfe Kantenanleimmaschine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259403"><a href="https://www.dds-online.de/kaufhilfe-plattensaege/">Kaufhilfe Plattensäge</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260774"><a href="https://www.dds-online.de/kaufhilfe-breitbandschleifmaschine/">Kaufhilfe Breitbandschleifmaschine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259404"><a href="https://www.dds-online.de/formatkreissaege/">Formatkreissäge</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259405"><a href="https://www.dds-online.de/plexiglas-bearbeiten/">Plexiglas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259496"><a href="https://www.dds-online.de/sauger-der-staubklasse-m/">Staubklasse M</a></li>

	
	</ul>

</div>
	



	<div id="content" class="herald-site-content herald-slide">


<div class="billboard"><ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=1"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

<div class="herald-section container ">

			<article id="post-261086" class="herald-single post-261086 post type-post status-publish format-standard has-post-thumbnail hentry category-gestaltung category-moebel tag-manufactum tag-nbsp tag-staatspreis"  data-thumbnail="https://www.dds-online.de/wp-content/uploads/B/a/Bauer_01_324BAA84-5648-45D7-9291-EFB521F4FA04-300x200.jpg">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">

	
	
		<h2 class="meta-category" id="subline">
			Staatspreis für das Kunsthandwerk »Manufactum« NRW
		</h2>
		<h1 class="entry-title h1" id="headline">Handwerk und Kunst</h1>			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">4. November 2019</span></div></div>
	</header>	

								<script>

								jQuery(document).ready(function($) {

										  $('#gallery-intro').royalSlider({
											fullscreen: {
											  enabled: true,
											  nativeFS: true
											},
											controlNavigation: 'thumbnails',
											autoScaleSlider: true,
											autoScaleSliderWidth: 692,
											autoScaleSliderHeight: 420,
											imageAlignCenter: true,
											loop: false,
											usePreloader: true,
											imageScaleMode: 'fit-if-smaller',
											navigateByClick: true,
											numImagesToPreload:2,
											arrowsNav:true,
											arrowsNavAutoHide: true,
											arrowsNavHideOnTouch: true,
											keyboardNavEnabled: true,
											fadeinLoadedSlide: true,
											globalCaption: true,
											globalCaptionInside: false,
											thumbs: {
											  appendSpan: true,
											  firstMargin: true,
											  paddingBottom: 4,
											  orientation: 'vertical',
											  arrowsAutoHide: true,
											},
											deeplinking: {
													// deep linking options go gere
													enabled: true,
													change: true,
													prefix: 'slider-intro-'
											}
										  });

											var sliderintro = $('#gallery-intro').data('royalSlider');
											sliderintro.ev.on('rsAfterSlideChange', function(event) {
												
											});
											sliderintro.ev.on('rsEnterFullscreen', function() {
											    // enter fullscreen mode 
											    $('#header').hide();
											    $('#response-cart').hide();

											});
											sliderintro.ev.on('rsExitFullscreen', function() {
											    // exit fullscreen mode 
											    $('#header').show();
											    $('#response-cart').show();
											});
											sliderintro.ev.on('rsAfterContentSet', function (e, slideObject) {
												var img = slideObject.holder.find('img').eq(0);
												
												if (img && img.length && slideObject.caption) {
													img.attr('alt', slideObject.caption.text());
												}
											});


								});

									</script>

									<div class="kv-royalSlider royalSlider rsDefaultInv" id="gallery-intro"><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/B/a/Bauer_01_324BAA84-5648-45D7-9291-EFB521F4FA04.jpg" data-rsh="577" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/B/a/Bauer_01_324BAA84-5648-45D7-9291-EFB521F4FA04.jpg"><div class="slider-caption">Bemerkenswert an dieser Sitzgruppe aus Birke Multiplex und Linoleum ist der entwurfsgerechte Materialeinsatz im Hinblick auf eine rationelle Fertigung: Tischbeine und Seitenteile der Stühle sind jeweils aus einem Stück gefräst. Entwurf: Florian Bauer und Matthias Gropp, Akademie für Gestaltung, Münster<br />
Foto: Florian Bauer, Matthias Gropp</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/B/a/Bauer_01_324BAA84-5648-45D7-9291-EFB521F4FA04-150x150.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/B/a/Bauer_02_2_92E56874-AFD4-4DC8-9C9E-C036484FB49A.jpg" data-rsh="564" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/B/a/Bauer_02_2_92E56874-AFD4-4DC8-9C9E-C036484FB49A.jpg"><div class="slider-caption">Bemerkenswert an dieser Sitzgruppe aus Birke Multiplex und Linoleum ist der entwurfsgerechte Materialeinsatz im Hinblick auf eine rationelle Fertigung: Tischbeine und Seitenteile der Stühle sind jeweils aus einem Stück gefräst. Entwurf: Florian Bauer und Matthias Gropp, Akademie für Gestaltung, Münster<br />
Foto: Florian Bauer, Matthias Gropp</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/B/a/Bauer_02_2_92E56874-AFD4-4DC8-9C9E-C036484FB49A-150x150.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/B/a/Bauer_03_659DE3F0-EE61-40CD-BF1F-1AFB93AB588B.png" data-rsh="547" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/B/a/Bauer_03_659DE3F0-EE61-40CD-BF1F-1AFB93AB588B.png"><div class="slider-caption">Bemerkenswert an dieser Sitzgruppe aus Birke Multiplex und Linoleum ist der entwurfsgerechte Materialeinsatz im Hinblick auf eine rationelle Fertigung: Tischbeine und Seitenteile der Stühle sind jeweils aus einem Stück gefräst. Entwurf: Florian Bauer und Matthias Gropp, Akademie für Gestaltung, Münster<br />
Foto: Florian Bauer, Matthias Gropp</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/B/a/Bauer_03_659DE3F0-EE61-40CD-BF1F-1AFB93AB588B-150x150.png"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/B/a/Bauer_04_8CC75B9B-D7B2-482F-8104-B32A99071C82.jpg" data-rsh="577" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/B/a/Bauer_04_8CC75B9B-D7B2-482F-8104-B32A99071C82.jpg"><div class="slider-caption">Bemerkenswert an dieser Sitzgruppe aus Birke Multiplex und Linoleum ist der entwurfsgerechte Materialeinsatz im Hinblick auf eine rationelle Fertigung: Tischbeine und Seitenteile der Stühle sind jeweils aus einem Stück gefräst. Entwurf: Florian Bauer und Matthias Gropp, Akademie für Gestaltung, Münster<br />
Foto: Florian Bauer, Matthias Gropp</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/B/a/Bauer_04_8CC75B9B-D7B2-482F-8104-B32A99071C82-150x150.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/B/a/Bauer_05_4E270568-91E8-4FFE-954E-28F5DD72FEB1.jpg" data-rsh="1027" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/B/a/Bauer_05_4E270568-91E8-4FFE-954E-28F5DD72FEB1.jpg"><div class="slider-caption">Bemerkenswert an dieser Sitzgruppe aus Birke Multiplex und Linoleum ist der entwurfsgerechte Materialeinsatz im Hinblick auf eine rationelle Fertigung: Tischbeine und Seitenteile der Stühle sind jeweils aus einem Stück gefräst. Entwurf: Florian Bauer und Matthias Gropp, Akademie für Gestaltung, Münster<br />
Foto: Florian Bauer, Matthias Gropp</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/B/a/Bauer_05_4E270568-91E8-4FFE-954E-28F5DD72FEB1-150x150.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/B/r/Brand_2_5D676F6A-4001-451F-A4D7-22C2B2CB697D.jpg" data-rsh="645" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/B/r/Brand_2_5D676F6A-4001-451F-A4D7-22C2B2CB697D.jpg"><div class="slider-caption">Markante Winkelschuhe aus Stahlblech fixieren Kanthölzer aus massiver Eiche zu einem einfachen Gestell, das durch eine Polsterauflage zum Sessel wird. Hervorstechend ist die ablesbare Konstruktion, die durch den Materialdreiklang unterstützt wird. Entwurf: Malte van den Brand, Issum<br />
Fotos: Jennifer Braun</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/B/r/Brand_2_5D676F6A-4001-451F-A4D7-22C2B2CB697D-150x150.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/D/u/Duina_01_2_F169D066-7C32-4AB7-9DBB-3AA49A347C25.jpg" data-rsh="744" data-rsw="515" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/D/u/Duina_01_2_F169D066-7C32-4AB7-9DBB-3AA49A347C25.jpg"><div class="slider-caption">Überraschend stabil ist dieser Hocker aus gerissenem Baumwollstoff und massiver Eiche. Die flachen Beine sind lediglich zwischen die straff gewickelten Stofflagen geschoben und gewähren eine bewegliche Sitzposition. 300 mm Durchmesser, 470 mm hoch. Entwurf: Hugo Duina, Akademie für Hanswerksdesign Gut Rosenberg, Aachen<br />
Fotos: Jennifer Braun</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/D/u/Duina_01_2_F169D066-7C32-4AB7-9DBB-3AA49A347C25-150x150.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/D/u/Duina_02_DEB126BB-8721-4DC6-BC16-7663BC0B499D.jpg" data-rsh="503" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/D/u/Duina_02_DEB126BB-8721-4DC6-BC16-7663BC0B499D.jpg"><div class="slider-caption">Überraschend stabil ist dieser Hocker aus gerissenem Baumwollstoff und massiver Eiche. Die flachen Beine sind lediglich zwischen die straff gewickelten Stofflagen geschoben und gewähren eine bewegliche Sitzposition. 300 mm Durchmesser, 470 mm hoch. Entwurf: Hugo Duina, Akademie für Hanswerksdesign Gut Rosenberg, Aachen<br />
Fotos: Jennifer Braun</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/D/u/Duina_02_DEB126BB-8721-4DC6-BC16-7663BC0B499D-150x150.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/G/i/Giebel_01_4ED51D06-1D23-44FF-BF78-6C1E6350E424.jpg" data-rsh="1102" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/G/i/Giebel_01_4ED51D06-1D23-44FF-BF78-6C1E6350E424.jpg"><div class="slider-caption">Der ovale massive Korpus in Ahorn oder Eiche wird eingefasst von einem grazilen Stahlrohrgestell mit großen Rädern. Als Stubenwagen bietet er einem Säugling den nötigen Schutz. Später kann das Gestell zum Teewagen ergänzt und der Korpus als Truhe genutzt werden. Entwurf: Lucia Giebel, Bergheim<br />
Fotos: Jennifer Braun</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/G/i/Giebel_01_4ED51D06-1D23-44FF-BF78-6C1E6350E424-150x150.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/G/i/Giebel_02_5D941D05-6232-42EB-B454-9F4C16D57B9D.jpg" data-rsh="1039" data-rsw="732" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/G/i/Giebel_02_5D941D05-6232-42EB-B454-9F4C16D57B9D.jpg"><div class="slider-caption">Der ovale massive Korpus in Ahorn oder Eiche wird eingefasst von einem grazilen Stahlrohrgestell mit großen Rädern. Als Stubenwagen bietet er einem Säugling den nötigen Schutz. Später kann das Gestell zum Teewagen ergänzt und der Korpus als Truhe genutzt werden. Entwurf: Lucia Giebel, Bergheim<br />
Fotos: Jennifer Braun</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/G/i/Giebel_02_5D941D05-6232-42EB-B454-9F4C16D57B9D-150x150.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/H/e/Heimbach_2_7D661EF7-7FF5-4C0E-B980-3460392EF73D.jpg" data-rsh="433" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/H/e/Heimbach_2_7D661EF7-7FF5-4C0E-B980-3460392EF73D.jpg"><div class="slider-caption">Die leichten, stapelbaren Möbel wurden für ein Café mit variabler Nutzung entwickelt. Der zweidimensional verformbare Sandwichwerkstoff aus Flugzeugsperrholz und Fugenmasse für Schiffdecks erlaubt fließende Materialstärken. Solo oder gedoppelt, zeigt der Tisch einen vollendeten Auftritt. Entwurf: Elmar Heimbach, Akademie für Hanswerksdesign Gut Rosenberg, Aachen<br />
Fotos: Jennifer Braun</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/H/e/Heimbach_2_7D661EF7-7FF5-4C0E-B980-3460392EF73D-150x150.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/M/a/Masopust_01_AD04CBEE-4373-48E9-89EE-D338744CF4FA.jpg" data-rsh="841" data-rsw="627" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/M/a/Masopust_01_AD04CBEE-4373-48E9-89EE-D338744CF4FA.jpg"><div class="slider-caption">Charakteristisches Merkmal des handwerklich aus Esche gefertigten Stuhls sind die gekröpften Zargen, eingegratet in die Hinterbeine und sichtbar mit Holznägeln fixiert. Eine breite Fase lässt das Gestell filigran und plastisch wirken. Die aus Furnierlagen formverleimte Sitzfläche ist auf Gummipuffern gelagert. Entwurf: Kai-Stefan Masopust, Akademie für Gestaltung, Münster<br />
Fotos: Jennifer Braun</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/M/a/Masopust_01_AD04CBEE-4373-48E9-89EE-D338744CF4FA-150x150.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/M/a/Masopust_02_F3430329-3472-46D4-8B2B-CF63F3D39FD0.jpg" data-rsh="650" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/M/a/Masopust_02_F3430329-3472-46D4-8B2B-CF63F3D39FD0.jpg"><div class="slider-caption">Charakteristisches Merkmal des handwerklich aus Esche gefertigten Stuhls sind die gekröpften Zargen, eingegratet in die Hinterbeine und sichtbar mit Holznägeln fixiert. Eine breite Fase lässt das Gestell filigran und plastisch wirken. Die aus Furnierlagen formverleimte Sitzfläche ist auf Gummipuffern gelagert. Entwurf: Kai-Stefan Masopust, Akademie für Gestaltung, Münster<br />
Fotos: Jennifer Braun</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/M/a/Masopust_02_F3430329-3472-46D4-8B2B-CF63F3D39FD0-150x150.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/P/r/Prinz_01_2_64F44034-17CA-44CB-90A2-C8BE8650C7C5.jpg" data-rsh="345" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/P/r/Prinz_01_2_64F44034-17CA-44CB-90A2-C8BE8650C7C5.jpg"><div class="slider-caption">Die Qualität des Bewahrens im Sinne von Schützen steht bei diesem Schmuckschrank aus Weißtanne und dem Filzwerkstoff Lanisor im Vordergrund. Folgerichtig kleidet er sich in einen festen Mantel und kehrt damit die übliche Materialzuweisung um, nach der Filz eher die Auskleidung und Holz die Hülle bildet. Entwurf: Hannah Prinz, Gesellenstück 2017<br />
Fotos: Jennifer Braun</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/P/r/Prinz_01_2_64F44034-17CA-44CB-90A2-C8BE8650C7C5-150x150.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/P/r/Prinz_02_DC0628D1-F723-4575-9688-36DD7B1D50FA.jpg" data-rsh="496" data-rsw="662" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/P/r/Prinz_02_DC0628D1-F723-4575-9688-36DD7B1D50FA.jpg"><div class="slider-caption">Die Qualität des Bewahrens im Sinne von Schützen steht bei diesem Schmuckschrank aus Weißtanne und dem Filzwerkstoff Lanisor im Vordergrund. Folgerichtig kleidet er sich in einen festen Mantel und kehrt damit die übliche Materialzuweisung um, nach der Filz eher die Auskleidung und Holz die Hülle bildet. Entwurf: Hannah Prinz, Gesellenstück 2017<br />
Fotos: Jennifer Braun</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/P/r/Prinz_02_DC0628D1-F723-4575-9688-36DD7B1D50FA-150x150.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/P/u/Puempel_01_2_6D52FC38-4E77-4B33-9ABC-7D8E2A7359C9.jpg" data-rsh="1178" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/P/u/Puempel_01_2_6D52FC38-4E77-4B33-9ABC-7D8E2A7359C9.jpg"><div class="slider-caption">Hans Paul Pümpel, Tischler und Absolvent der Akademie für Handwerksdesign Gut Rosenberg, Aachen, beschreibt seinen Stuhl in Esche als »Endprodukt einer langen Reise zum Thema Sitzen«. Die Jury des Staatspreises NRW 2019 sieht die anspruchsvolle Aufgabe, ein Sitzmöbel zu gestalten, »in Form und Konstruktion schlicht, modern und preiswürdig gelöst«. Die Gestalt des Möbels sei »geprägt von dem feinen Kontrast, der zwischen dem sich geradling nach oben verjüngenden Gestell und den dünnen Schalen entsteht.« Staatspreis NRW 2019 in der Kategorie Möbel<br />
Fotos: Jennifer Braun</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/P/u/Puempel_01_2_6D52FC38-4E77-4B33-9ABC-7D8E2A7359C9-150x150.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/P/u/Puempel_02_68E81223-91EF-4A4E-82B8-FBFA882E744D.jpg" data-rsh="528" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/P/u/Puempel_02_68E81223-91EF-4A4E-82B8-FBFA882E744D.jpg"><div class="slider-caption">Hans Paul Pümpel, Tischler und Absolvent der Akademie für Handwerksdesign Gut Rosenberg, Aachen, beschreibt seinen Stuhl in Esche als »Endprodukt einer langen Reise zum Thema Sitzen«. Die Jury des Staatspreises NRW 2019 sieht die anspruchsvolle Aufgabe, ein Sitzmöbel zu gestalten, »in Form und Konstruktion schlicht, modern und preiswürdig gelöst«. Die Gestalt des Möbels sei »geprägt von dem feinen Kontrast, der zwischen dem sich geradling nach oben verjüngenden Gestell und den dünnen Schalen entsteht.« Staatspreis NRW 2019 in der Kategorie Möbel<br />
Fotos: Jennifer Braun</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/P/u/Puempel_02_68E81223-91EF-4A4E-82B8-FBFA882E744D-150x150.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/P/u/Puempel_03_A377E260-8279-4DAA-B008-38814B862EE5.jpg" data-rsh="513" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/P/u/Puempel_03_A377E260-8279-4DAA-B008-38814B862EE5.jpg"><div class="slider-caption">Hans Paul Pümpel, Tischler und Absolvent der Akademie für Handwerksdesign Gut Rosenberg, Aachen, beschreibt seinen Stuhl in Esche als »Endprodukt einer langen Reise zum Thema Sitzen«. Die Jury des Staatspreises NRW 2019 sieht die anspruchsvolle Aufgabe, ein Sitzmöbel zu gestalten, »in Form und Konstruktion schlicht, modern und preiswürdig gelöst«. Die Gestalt des Möbels sei »geprägt von dem feinen Kontrast, der zwischen dem sich geradling nach oben verjüngenden Gestell und den dünnen Schalen entsteht.« Staatspreis NRW 2019 in der Kategorie Möbel<br />
Fotos: Jennifer Braun</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/P/u/Puempel_03_A377E260-8279-4DAA-B008-38814B862EE5-150x150.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/S/t/Stauch_01_2_B05DE8A9-9AFF-4284-92DB-9FA95F152EE0.jpg" data-rsh="1127" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/S/t/Stauch_01_2_B05DE8A9-9AFF-4284-92DB-9FA95F152EE0.jpg"><div class="slider-caption">Von einer einfachen Skizze ausgehend, entstand durch Einsatz von Spannung und Entspannung ein graziler, leichter Stuhl aus 9 mm Birkensperrholz und Kabelbindern. Durch Fertigung auf einer Laseranlage sind präzise Steckverbindungen und das Muster in Sitzfläche und Rückenlehne realisierbar. Entwurf: Anke Stauch, Absolventin der Akademie für Gestaltung, Münster<br />
Fotos: Jennifer Braun</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/S/t/Stauch_01_2_B05DE8A9-9AFF-4284-92DB-9FA95F152EE0-150x150.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/S/t/Stauch_02_A58A3B7E-B558-4F3B-9CCB-599E39AAD537.jpg" data-rsh="446" data-rsw="593" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/S/t/Stauch_02_A58A3B7E-B558-4F3B-9CCB-599E39AAD537.jpg"><div class="slider-caption">Von einer einfachen Skizze ausgehend, entstand durch Einsatz von Spannung und Entspannung ein graziler, leichter Stuhl aus 9 mm Birkensperrholz und Kabelbindern. Durch Fertigung auf einer Laseranlage sind präzise Steckverbindungen und das Muster in Sitzfläche und Rückenlehne realisierbar. Entwurf: Anke Stauch, Absolventin der Akademie für Gestaltung, Münster<br />
Fotos: Jennifer Braun</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/S/t/Stauch_02_A58A3B7E-B558-4F3B-9CCB-599E39AAD537-150x150.jpg"></a>
									</div>
		<div class="row">
			
			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

		
		
						<ul class="herald-share">
		
				<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Teilen</span>
				<div class="meta-share-wrapper">
										     <li class="facebook"> <a href="javascript:void(0);" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dds-online.de%2Fgestaltung%2Fmoebel%2Fhandwerk-und-kunst%2F&amp;t=Handwerk und Kunst"><i class="fa fa-facebook"></i><br><span>Facebook</span></a> </li>	  
				  
										     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dds-online.de%2Fgestaltung%2Fmoebel%2Fhandwerk-und-kunst%2F&amp;text=Handwerk und Kunst"><i class="fa fa-twitter"></i><br><span>Twitter</span></a> </li>	  
				  
										     <li class="pinterest"> <a href="javascript:void(0);" data-url="http:s//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.dds-online.de%2Fgestaltung%2Fmoebel%2Fhandwerk-und-kunst%2F&amp;media=https://www.dds-online.de/wp-content/uploads/B/a/Bauer_01_324BAA84-5648-45D7-9291-EFB521F4FA04.jpg&amp;description=Handwerk und Kunst"><i class="fa fa-pinterest"></i><br><span>Pinterest</span></a> </li>	  
				  
										     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dds-online.de%2Fgestaltung%2Fmoebel%2Fhandwerk-und-kunst%2F&amp;title=Handwerk und Kunst"><i class="fa fa-linkedin"></i><br><span>LinkedIn</span></a> </li>	  
				  
			 
			<li class="print"> <a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i><br><span>Drucken</span></a> </li>	
	 	</div>
	</ul>
				</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
		
	







	
	<div class="redline-vorspann">Seit 1963 vergibt die nordrhein-westfälische Landesregierung alle zwei Jahre den Staatspreis für das Kunsthandwerk »Manufactum«. Dieses Jahr hat die Jury Preisträger in sechs Kategorien ermittelt. Ausgewählte Einreichungen aus der Kategorie Möbel.</div>
<p><span id="more-261086"></span></p>
<p class="absatz">Namhafte Tischler aus NRW haben bereits den Staatspreis Manufactum in der Kategorie Holz oder Möbel gewonnen: Udo Dickerhoff im Jahr 1981, Jochem Reichenberg im Jahr 1991, Franz Klein-Wiele im Jahr 2001 und Michael Kals im Jahr 2003. Weitere könnten genannt werden. In diesem Jahr heißt der Preisträger in der Kategorie Möbel Hans Paul Pümpel, 26 Jahre alt, gelernter Tischler mit anschließendem Studium an der Akademie Gut Rosenberg in Aachen. Sein Wettbewerbsbeitrag ist ein schlichter Stuhl aus massiver Esche, den wir auf Seite 18 vorstellen. Unter den nominierten Teilnehmern sind für dds-Leser auch alte Bekannte: Hannah Prinz hat sich mit ihrem Gesellenstück beworben, einem Schmuckkästchen in Weißtanne und Lanisor, Anke Stauch, Tischlerin und Absolventin der Akademie für Gestaltung Münster, mit ihrem Stuhl aus gelasertem Birkensperrholz und Kabelbindern. Nicht zuletzt durch Impulse aus den Akademien Aachen und Münster gewinnen Beiträge zum Staatspreis in der Kategorie Möbel offensichtlich an Experimentierfreude – die ist auch dem Hocker von Hugo Duina eingeschrieben, der den Möbeltypus aus aufgewickeltem Baumwollstoff mit eingesteckten Beinen humorvoll, fast provokativ, neu erfindet.</p>
<p class="absatz">Der Staatspreis ist insgesamt mit 60&nbsp;000 Euro dotiert. Teilnehmen kann, wer das 25. Lebensjahr vollendet und seinen Hauptwohnsitz in NRW hat. Innerhalb von zehn Jahren kann der Staatspreis nur einmal an dieselbe Person vergeben werden. Insgesamt haben sich dieses Jahr 381 Handwerker beworben, 128 sind von der Jury anhand von Fotos ihrer Einreichungen für Ausstellung und Katalog nominiert worden. -JN</p>
<hr />
<div class="kasten">
<div class="image"><a href="/wp-content/uploads/C/o/Cover_Katalog_47EADB88-18E9-4A8B-BB07-C723C034F9F0.jpg" target="_blank" data-lightbox="/wp-content/uploads/C/o/Cover_Katalog_47EADB88-18E9-4A8B-BB07-C723C034F9F0.jpg" rel="noopener noreferrer"><img class="alignleft size-thumbnail" src="/wp-content/uploads/C/o/Cover_Katalog_47EADB88-18E9-4A8B-BB07-C723C034F9F0-150x150.jpg" /></a></div>
<h4>Steckbrief</h4>
<p class="absatz"><span class="bold">Der Katalog</span> zum Staatspreis Manufactum NRW zeigt 128 nominierte Beiträge in den Kategorien Kleidung &amp; Textil, Medien, Möbel, Schmuck, Skulpturen und Wohnen. Er&nbsp;steht&nbsp;kostenlos als Download bereit&nbsp;oder&nbsp;kann&nbsp;bei&nbsp;der Akademie für&nbsp;Handwerksdesign für 5 Euro gedruckt&nbsp;angefordert&nbsp;werden</p>
<p class="absatz"><a href="http://www.staatspreis-manufactum.de" target="_blank" rel="noopener noreferrer">www.staatspreis-manufactum.de</a></p>
<p class="absatz"><a href="http://www.gut-rosenberg.de" target="_blank" rel="noopener noreferrer">www.gut-rosenberg.de</a></p>
</div>

	<div style="clear:left"></div>
	
	


	<span class="entry-meta meta-small">4. November 2019</span>	
	




	



			<div class="meta-tags" style="margin-top: 40px;">
			<span>Tags</span><a href="https://www.dds-online.de/tag/manufactum/" rel="tag">Manufactum</a> <a href="https://www.dds-online.de/tag/nbsp/" rel="tag">Nbsp</a> <a href="https://www.dds-online.de/tag/staatspreis/" rel="tag">Staatspreis</a>		</div>
	

	

		<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
												     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dds-online.de%2Fgestaltung%2Fmoebel%2Fhandwerk-und-kunst%2F&t=Handwerk und Kunst" id="facebook"><span class="herald-social-name">Facebook</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dds-online.de%2Fgestaltung%2Fmoebel%2Fhandwerk-und-kunst%2F&text=Handwerk und Kunst" id="twitter"><span class="herald-social-name">Twitter</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.dds-online.de%2Fgestaltung%2Fmoebel%2Fhandwerk-und-kunst%2F&amp;media=https://www.dds-online.de/wp-content/uploads/B/a/Bauer_01_324BAA84-5648-45D7-9291-EFB521F4FA04.jpg&amp;description=Handwerk und Kunst id="pinterest""><span class="herald-social-name">Pinterest</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.dds-online.de%2Fgestaltung%2Fmoebel%2Fhandwerk-und-kunst%2F&title=Handwerk und Kunst" id="linkedin"><span class="herald-social-name">LinkedIn</span></a> </li>
			      
			 
		
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</h4></div></div></div>				
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-261091 post type-post status-publish format-standard has-post-thumbnail hentry category-moebel category-technik tag-hoecke tag-nbsp tag-taor">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/gestaltung/moebel/der-klick-schubkasten/" title="Der Klick-Schubkasten">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/T/A/TAOR_BOX_Campaign_Image_2_405F1E62-3E65-4A34-8C0A-107A771047A8-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="TA&#039;OR_BOX_Campaign_Image_(2).jpg" srcset="https://www.dds-online.de/wp-content/uploads/T/A/TAOR_BOX_Campaign_Image_2_405F1E62-3E65-4A34-8C0A-107A771047A8-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/T/A/TAOR_BOX_Campaign_Image_2_405F1E62-3E65-4A34-8C0A-107A771047A8-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/T/A/TAOR_BOX_Campaign_Image_2_405F1E62-3E65-4A34-8C0A-107A771047A8-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/T/A/TAOR_BOX_Campaign_Image_2_405F1E62-3E65-4A34-8C0A-107A771047A8-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/T/A/TAOR_BOX_Campaign_Image_2_405F1E62-3E65-4A34-8C0A-107A771047A8-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">Zulieferkomponenten</span>
		
		<h2 class="entry-title h3"><a href="https://www.dds-online.de/gestaltung/moebel/der-klick-schubkasten/">Der Klick-Schubkasten</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">4. November 2019</span></div></div>
			</div>

			<div class="entry-content">
			<p>Der belgische Hersteller Van Hoecke beliefert Tischler und Schreiner mit Premium-Holzschubkästen in Stückzahl 1. Die Montage erfolgt werkzeuglos......</p>
		</div>
	
	
</article>							<article class="herald-lay-c post-261053 post type-post status-publish format-standard has-post-thumbnail hentry category-bauelemente category-technik tag-galerie tag-nbsp tag-treppe">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/technik/bauelemente/die-chamaeleon-treppe/" title="Die Chamäleon-Treppe">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/P/u/Pur_Architekten_0105_9BB9E9BE-F560-4ACE-83F3-2B1B1FAA72F2-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Pur_Architekten_0105.jpg" srcset="https://www.dds-online.de/wp-content/uploads/P/u/Pur_Architekten_0105_9BB9E9BE-F560-4ACE-83F3-2B1B1FAA72F2-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/P/u/Pur_Architekten_0105_9BB9E9BE-F560-4ACE-83F3-2B1B1FAA72F2-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/P/u/Pur_Architekten_0105_9BB9E9BE-F560-4ACE-83F3-2B1B1FAA72F2-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/P/u/Pur_Architekten_0105_9BB9E9BE-F560-4ACE-83F3-2B1B1FAA72F2-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/P/u/Pur_Architekten_0105_9BB9E9BE-F560-4ACE-83F3-2B1B1FAA72F2-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">Treppe in Kernesche</span>
		
		<h2 class="entry-title h3"><a href="https://www.dds-online.de/technik/bauelemente/die-chamaeleon-treppe/">Die Chamäleon-Treppe</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">4. November 2019</span></div></div>
			</div>

			<div class="entry-content">
			<p>Sie ist Treppe, sie ist Möbel – und fast schon Relief. Wie ein Chamäleon gliedert sich diese Treppe im Münchener Architekturbüro Pur in den......</p>
		</div>
	
	
</article>							<article class="herald-lay-c post-261048 post type-post status-publish format-standard has-post-thumbnail hentry category-ausbildung category-news tag-hochschule tag-nbsp tag-zurwehme">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/branche/news/neu-an-der-hochschule/" title="Neu an der Hochschule">
				<img width="413" height="264" src="https://www.dds-online.de/wp-content/uploads/h/o/holztechnik_rosenheim_Prof_Zurwehme_B992C5ED-1B1E-4C03-9AC0-5BCE3C604B4A-413x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="holztechnik_rosenheim_Prof_Zurwehme.jpg" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="https://www.dds-online.de/kategorie/ausbildung/" class="herald-cat-3">Ausbildung</a> <span>&bull;</span> <a href="https://www.dds-online.de/kategorie/branche/news/" class="herald-cat-8">News</a></span>
		
		<h2 class="entry-title h3"><a href="https://www.dds-online.de/branche/news/neu-an-der-hochschule/">Neu an der Hochschule</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">4. November 2019</span></div></div>
			</div>

			<div class="entry-content">
			<p>Martina Zurwehme verstärkt die Fakultät für Holztechnik und Bau an der Technischen Hochschule Rosenheim als&nbsp;Professorin für......</p>
		</div>
	
	
</article>							<article class="herald-lay-c post-261038 post type-post status-publish format-standard has-post-thumbnail hentry category-zubehoer tag-free tag-matrix tag-nbsp">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/technik/zubehoer/immer-einfacher/" title="Immer einfacher">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/3/0/300919_Fig7_Sicam_Preview_0C267E43-755A-49C4-A736-C2AC1DED7E91-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="300919_Fig7_Sicam_Preview.jpg" srcset="https://www.dds-online.de/wp-content/uploads/3/0/300919_Fig7_Sicam_Preview_0C267E43-755A-49C4-A736-C2AC1DED7E91-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/3/0/300919_Fig7_Sicam_Preview_0C267E43-755A-49C4-A736-C2AC1DED7E91-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/3/0/300919_Fig7_Sicam_Preview_0C267E43-755A-49C4-A736-C2AC1DED7E91-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/3/0/300919_Fig7_Sicam_Preview_0C267E43-755A-49C4-A736-C2AC1DED7E91-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/3/0/300919_Fig7_Sicam_Preview_0C267E43-755A-49C4-A736-C2AC1DED7E91-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">Häfele macht den Möbelbau effizient</span>
		
		<h2 class="entry-title h3"><a href="https://www.dds-online.de/technik/zubehoer/immer-einfacher/">Immer einfacher</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">4. November 2019</span></div></div>
			</div>

			<div class="entry-content">
			<p>Das erweiterte Schubkastenprogramm Matrix mit den Produktlinien Matrix Box P, Matrix Box Slim A und Matrix Box S eröffnet vielfältige......</p>
		</div>
	
	
</article>								</div>
</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://www.dds-online.de/gestaltung/innenarchitektur-charakterisiert-den-raum/" rel="prev">»Innenarchitektur charakterisiert den Raum«</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="https://www.dds-online.de/gestaltung/moebel/der-klick-schubkasten/" rel="next">Der Klick-Schubkasten</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
														<ul class="herald-share">
		
				<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Teilen</span>
				<div class="meta-share-wrapper">
										     <li class="facebook"> <a href="javascript:void(0);" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dds-online.de%2Fgestaltung%2Fmoebel%2Fhandwerk-und-kunst%2F&amp;t=Handwerk und Kunst"><i class="fa fa-facebook"></i><br><span>Facebook</span></a> </li>	  
				  
										     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dds-online.de%2Fgestaltung%2Fmoebel%2Fhandwerk-und-kunst%2F&amp;text=Handwerk und Kunst"><i class="fa fa-twitter"></i><br><span>Twitter</span></a> </li>	  
				  
										     <li class="pinterest"> <a href="javascript:void(0);" data-url="http:s//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.dds-online.de%2Fgestaltung%2Fmoebel%2Fhandwerk-und-kunst%2F&amp;media=https://www.dds-online.de/wp-content/uploads/B/a/Bauer_01_324BAA84-5648-45D7-9291-EFB521F4FA04.jpg&amp;description=Handwerk und Kunst"><i class="fa fa-pinterest"></i><br><span>Pinterest</span></a> </li>	  
				  
										     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dds-online.de%2Fgestaltung%2Fmoebel%2Fhandwerk-und-kunst%2F&amp;title=Handwerk und Kunst"><i class="fa fa-linkedin"></i><br><span>LinkedIn</span></a> </li>	  
				  
			 
			<li class="print"> <a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i><br><span>Drucken</span></a> </li>	
	 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
							
			<div id="text-61" class="widget widget_text"><h4 class="widget-title h6"><span>Aktuelles Heft</span></h4>			<div class="textwidget"><style>	#orderheft123 { position:absolute; width:300px;height:250px; overflow: hidden; }	#orderheft #cover { position:absolute; z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:140px;height:250px;position:absolute; margin-left:185px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:500;}	#orderheft #text #button { float:left; background: #004471; color:#ffffff;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style>
<div id='orderheft' style='height:250px;'>
<div id='cover'><img alt='Titelbild dds - das magazin für möbel und ausbau 10'  src='/wp-content/uploads/a/b/cover_dds_sidebar.jpg?key=7914678'></div>
<div id='text'>
<div id='title'>Aktuelle Ausgabe <br />010/2019</div>
<p>	<a href='https://www.direktabo.de/de/handwerk/moebel-und-ausbau/einzelhefte/print/dds-ausgabe-10-2019.html' target='_blank' rel='noopener noreferrer'></p>
<div id='button'> EINZELHEFT </div>
<p></a>	<a href='https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html' target='_blank' rel='noopener noreferrer'></p>
<div id='button'> ABO </div>
<p></a>	</div>
</div>
</div>
		</div><div id="search-2" class="widget widget_search"><h4 class="widget-title h6"><span>Hier in über 21.000 Fachbeiträgen, Produktinfos und Meldungen recherchieren</span></h4><form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

</div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- MR3 -->
<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=104"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="text-56" class="widget widget_text"><h4 class="widget-title h6"><span>dds-Internetführer</span></h4>			<div class="textwidget"><p><a href="http://www.dds-online.de/internetfuehrer/" target="_blank" rel="noopener noreferrer"><img style="margin-right: 20px;" src="https://www.dds-online.de/wp-content/uploads/C/o/Cover_Internetfuehrer_dds_2019.png" width="110 px" align="left" /></a></p>
<p>&nbsp;</p>
<p><a href="/internetfuehrer/" target="_blank" rel="noopener noreferrer">Web- und App-Tipps<br />
für Tischler und Schreiner: dds-Internetführer 2019 »</a></p>
</div>
		</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- MR4 -->
<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=105"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="shortcodes-ultimate-3" class="widget shortcodes-ultimate"><div class="textwidget"><div class="herald_posts_widget" id="sb-popularposts">
<div class="row ">
<style>
.su_meistgelesen { background:#FFFFFF !important;  padding:0; }
.su_meistgelesen .su-tabs-nav { border-bottom:2px solid #004471; }
.su_meistgelesen .su-tabs-nav span { font-weight:500; font-size:1.7rem; color: #004471;}
.su_meistgelesen .su-tabs-nav .su-tabs-current { background: #004471; color:#FFFFFF;  }
.su_meistgelesen h2 { font-size: 1.5rem; }
</style>
<div class="su-tabs su-tabs-style-default su-tabs-mobile-stack su_meistgelesen" data-active="2"><div class="su-tabs-nav"><span class="" data-url="" data-target="blank" tabindex="0" role="button">Meistgelesen</span><span class="" data-url="" data-target="blank" tabindex="0" role="button">Neueste Artikel</span></div><div class="su-tabs-panes"><div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Meistgelesen">
        <article class="herald-lay-g post-215056 post type-post status-publish format-standard has-post-thumbnail hentry category-maschinen-anlagen tag-akkupacks tag-hersteller tag-volt">
            <div class="row">
                	            <div class="col-lg-4 col-xs-3">
		            <div class="herald-post-thumbnail">
					    <a href="https://www.dds-online.de/technik/maschinen-anlagen/ist-der-akku-kompatibel/" title="Ist der Akku kompatibel?">
				        <img width="373" height="264" src="https://www.dds-online.de/wp-content/uploads/3/8/3815083.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Verschiedene Hersteller, verschiedene Voltklassen - und selten ist der Akku kompatibel" srcset="https://www.dds-online.de/wp-content/uploads/3/8/3815083.jpg 770w, https://www.dds-online.de/wp-content/uploads/3/8/3815083-300x212.jpg 300w, https://www.dds-online.de/wp-content/uploads/3/8/3815083-633x448.jpg 633w, https://www.dds-online.de/wp-content/uploads/3/8/3815083-75x53.jpg 75w, https://www.dds-online.de/wp-content/uploads/3/8/3815083-370x262.jpg 370w, https://www.dds-online.de/wp-content/uploads/3/8/3815083-215x152.jpg 215w" sizes="(max-width: 373px) 100vw, 373px" />			            </a>
		            </div>
	            </div>
	                            <div class="col-lg-8 col-xs-9 herald-no-pad">
	                <div class="entry-header">
		                
		                <h2 class="entry-title h7"><a href="https://www.dds-online.de/technik/maschinen-anlagen/ist-der-akku-kompatibel/">Ist der Akku kompatibel?</a></h2>	                    			            <div class="entry-meta meta-small" style="margin-top:0">4. August 2015</div>
		                	                </div>
                </div>
            </div>
        </article>
                <article class="herald-lay-g post-246711 post type-post status-publish format-standard has-post-thumbnail hentry category-bauelemente tag-schwellenhoehe tag-terrassentueren tag-tuerschwellen">
            <div class="row">
                	            <div class="col-lg-4 col-xs-3">
		            <div class="herald-post-thumbnail">
					    <a href="https://www.dds-online.de/technik/bauelemente/terrassentueren/" title="Sind 15 cm ein Muss?">
				        <img width="410" height="264" src="https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="01_Schwellenhoehe-balkontuer.jpg" srcset="https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D.jpg 770w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-300x193.jpg 300w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-768x495.jpg 768w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-695x448.jpg 695w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-75x48.jpg 75w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-370x238.jpg 370w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-215x138.jpg 215w" sizes="(max-width: 410px) 100vw, 410px" />			            </a>
		            </div>
	            </div>
	                            <div class="col-lg-8 col-xs-9 herald-no-pad">
	                <div class="entry-header">
		                
		                <h2 class="entry-title h7"><a href="https://www.dds-online.de/technik/bauelemente/terrassentueren/">Sind 15 cm ein Muss?</a></h2>	                    			            <div class="entry-meta meta-small" style="margin-top:0">4. Dezember 2017</div>
		                	                </div>
                </div>
            </div>
        </article>
                <article class="herald-lay-g post-198027 post type-post status-publish format-standard has-post-thumbnail hentry category-maschinen-anlagen tag-buersten tag-maschine tag-maschinen">
            <div class="row">
                	            <div class="col-lg-4 col-xs-3">
		            <div class="herald-post-thumbnail">
					    <a href="https://www.dds-online.de/technik/maschinen-anlagen/holz-buersten/" title="Gebürstet, gehobelt und gehackt">
				        <img width="269" height="264" src="https://www.dds-online.de/wp-content/uploads/3/2/3276553.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Holz bürsten oder hacken: mit wenig Aufwand lässt sich eine rustikale Oberfläche erzeugen" srcset="https://www.dds-online.de/wp-content/uploads/3/2/3276553.jpg 600w, https://www.dds-online.de/wp-content/uploads/3/2/3276553-300x295.jpg 300w, https://www.dds-online.de/wp-content/uploads/3/2/3276553-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/3/2/3276553-456x448.jpg 456w, https://www.dds-online.de/wp-content/uploads/3/2/3276553-370x363.jpg 370w, https://www.dds-online.de/wp-content/uploads/3/2/3276553-215x211.jpg 215w" sizes="(max-width: 269px) 100vw, 269px" />			            </a>
		            </div>
	            </div>
	                            <div class="col-lg-8 col-xs-9 herald-no-pad">
	                <div class="entry-header">
		                
		                <h2 class="entry-title h7"><a href="https://www.dds-online.de/technik/maschinen-anlagen/holz-buersten/">Gebürstet, gehobelt und gehackt</a></h2>	                    			            <div class="entry-meta meta-small" style="margin-top:0">8. November 2013</div>
		                	                </div>
                </div>
            </div>
        </article>
        </div>
<div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Neueste Artikel">
<article class="herald-lay-g post-261098 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-baumwolle tag-fairtrade tag-nachhaltigkeit">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/branche/news/gemeinsam-fuer-faire-berufskleidung/" title="Gemeinsam für faire Berufskleidung">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/b/e/berufsbekleidung_fairtrade_bierbaum_greiff_kuebler_weitblick_235D0869-CB19-4B94-9EFC-3A7DC4CA2129-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="berufsbekleidung_fairtrade_bierbaum_greiff_kuebler_weitblick.jpg" srcset="https://www.dds-online.de/wp-content/uploads/b/e/berufsbekleidung_fairtrade_bierbaum_greiff_kuebler_weitblick_235D0869-CB19-4B94-9EFC-3A7DC4CA2129-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/b/e/berufsbekleidung_fairtrade_bierbaum_greiff_kuebler_weitblick_235D0869-CB19-4B94-9EFC-3A7DC4CA2129-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/b/e/berufsbekleidung_fairtrade_bierbaum_greiff_kuebler_weitblick_235D0869-CB19-4B94-9EFC-3A7DC4CA2129-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/b/e/berufsbekleidung_fairtrade_bierbaum_greiff_kuebler_weitblick_235D0869-CB19-4B94-9EFC-3A7DC4CA2129-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/b/e/berufsbekleidung_fairtrade_bierbaum_greiff_kuebler_weitblick_235D0869-CB19-4B94-9EFC-3A7DC4CA2129-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<h2 class="entry-title h7"><a href="https://www.dds-online.de/branche/news/gemeinsam-fuer-faire-berufskleidung/">Gemeinsam für faire Berufskleidung</a></h2>	    			<div class="entry-meta meta-small" style="margin-top:0">4. November 2019</div>
			    </div>
    </div>
</div>
</article>
    <article class="herald-lay-g post-261096 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-meisterschaften tag-schreiner tag-tischler">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/branche/news/jungprofis-kaempfen-um-meistertitel/" title="Jungprofis kämpfen um Meistertitel">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/T/S/TSD_Ankuendigung_Deutsche_Meisterschaften_2019_5AF84DCA-D65B-4D5F-8F35-7029A1AC46AC-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="TSD_Ankuendigung_Deutsche_Meisterschaften_2019.jpg" srcset="https://www.dds-online.de/wp-content/uploads/T/S/TSD_Ankuendigung_Deutsche_Meisterschaften_2019_5AF84DCA-D65B-4D5F-8F35-7029A1AC46AC-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/T/S/TSD_Ankuendigung_Deutsche_Meisterschaften_2019_5AF84DCA-D65B-4D5F-8F35-7029A1AC46AC-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/T/S/TSD_Ankuendigung_Deutsche_Meisterschaften_2019_5AF84DCA-D65B-4D5F-8F35-7029A1AC46AC-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/T/S/TSD_Ankuendigung_Deutsche_Meisterschaften_2019_5AF84DCA-D65B-4D5F-8F35-7029A1AC46AC-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/T/S/TSD_Ankuendigung_Deutsche_Meisterschaften_2019_5AF84DCA-D65B-4D5F-8F35-7029A1AC46AC-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<h2 class="entry-title h7"><a href="https://www.dds-online.de/branche/news/jungprofis-kaempfen-um-meistertitel/">Jungprofis kämpfen um Meistertitel</a></h2>	    			<div class="entry-meta meta-small" style="margin-top:0">4. November 2019</div>
			    </div>
    </div>
</div>
</article>
    <article class="herald-lay-g post-261091 post type-post status-publish format-standard has-post-thumbnail hentry category-moebel category-technik tag-hoecke tag-nbsp tag-taor">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/gestaltung/moebel/der-klick-schubkasten/" title="Der Klick-Schubkasten">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/T/A/TAOR_BOX_Campaign_Image_2_405F1E62-3E65-4A34-8C0A-107A771047A8-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="TA&#039;OR_BOX_Campaign_Image_(2).jpg" srcset="https://www.dds-online.de/wp-content/uploads/T/A/TAOR_BOX_Campaign_Image_2_405F1E62-3E65-4A34-8C0A-107A771047A8-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/T/A/TAOR_BOX_Campaign_Image_2_405F1E62-3E65-4A34-8C0A-107A771047A8-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/T/A/TAOR_BOX_Campaign_Image_2_405F1E62-3E65-4A34-8C0A-107A771047A8-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/T/A/TAOR_BOX_Campaign_Image_2_405F1E62-3E65-4A34-8C0A-107A771047A8-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/T/A/TAOR_BOX_Campaign_Image_2_405F1E62-3E65-4A34-8C0A-107A771047A8-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<h2 class="entry-title h7"><a href="https://www.dds-online.de/gestaltung/moebel/der-klick-schubkasten/">Der Klick-Schubkasten</a></h2>	    			<div class="entry-meta meta-small" style="margin-top:0">4. November 2019</div>
			    </div>
    </div>
</div>
</article>
    </div></div></div>
</div>
</div>
</div></div><div id="logokarussell-4" class="widget logokarussell"><h4 class="widget-title h6"><span>dds-Zulieferforum</span></h4>        	 
        	 <script type="text/javascript">
        	 if ( !/undef/i.test(typeof slidernummer))
             {
                slidernummer++;
            	} else {
                slidernummer=0;
                var sliderTrack = new Array();
                var sliderLogoTrack = new Array();
                function trackSliderEvent(action,label, main) {
                    __gaTracker('send', 'event', "logo_"+main, action, label);
             	   //console.log("logo_"+main+" :"+ action + " : " + label)
             	}
			}
 			
         	</script>
        	<div id="logocontainer-ZLF" class="logokarrussell tracklogos">
        	        	           
			<link rel='stylesheet' id='konradin-logokarussell-css'  href='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.css' type='text/css' media='all' />
            <style>
            #logocontainer-ZLF #slidercontainer {
             background: #FFFFFF;
             border-left:1px solid #ffffff;
             border-right:1px solid #ffffff;
             border-bottom:1px solid #ffffff;             border-top:1px solid #ffffff;            
            }
            </style>
            <script type='text/javascript' src='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.js?key=6791423'></script>
            <script type="text/javascript">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</script>
           <style>
           #logocontainer-ZLF #slidercontainer { 
           	 width:297px !important;
           	height: 185px !important; }
           </style>
                  		           </div>
           <script type="text/javascript">
           	jQuery( document ).ready(function() { 
               //trackSliderEvent("impression", "__slider", 'ZLF');
        	   jQuery('#myslider'+slidernummer+' '+'.sliderElement').click(function() {
            	   	seid = jQuery(this).attr("id");    
            	   	trackSliderEvent('click', seid, 'ZLF');
        		 }); 
               });
           </script>
           </div><div id="text-58" class="widget widget_text"><h4 class="widget-title h6"><span>dds auf Facebook</span></h4>			<div class="textwidget"><p><a href="https://www.facebook.com/ddsmagazin/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/0/1/01872_dds_red_banner_facebook.png" alt="" /></a></p>
</div>
		</div><div id="text-59" class="widget widget_text"><h4 class="widget-title h6"><span>dds auf YouTube</span></h4>			<div class="textwidget"><p><b>Im dds-Channel auf YouTube finden Sie:</b><br />
&#8211; Videos zu Beiträgen aus dds<br />
<a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/d/d/dds_yt.jpg" align="right" /></a>&#8211; Kollegen stellen sich vor<br />
&#8211; Praxistipps-Videos<br />
&#8211; Maschinen &amp; Werkzeuge</p>
<p><a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank" rel="noopener noreferrer"> <u> Abonnieren Sie dds auf YouTube »<br />
</u></a></p>
</div>
		</div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- MR5 -->
<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=106"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="shortcodes-ultimate-4" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
jQuery( document ).ready(function() {
	object_val = 'DDS';	issue_val = '201911';
	__gaTracker('send', 'event','obj', object_val, 'objekt');
	console.log("Objekt: " + object_val);
	__gaTracker('send', 'event','obj', object_val + ":"+ issue_val, 'issue');
	console.log("Ausgabe: " + issue_val);
	
	console.log ('rtr[keywords]: Zulieferkomponente');

	__gaTracker('send', 'event','thesaurus', 'Zulieferkomponente', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Zulieferkomponente', 'keywords');
	console.log ('rtr[keywords]: Klickprofil');

	__gaTracker('send', 'event','thesaurus', 'Klickprofil', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Klickprofil', 'keywords');
	console.log ('rtr[keywords]: Holzschubkasten');

	__gaTracker('send', 'event','thesaurus', 'Holzschubkasten', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Holzschubkasten', 'keywords');
	console.log ('rtr[keywords]: Stückzahl');

	__gaTracker('send', 'event','thesaurus', 'Stückzahl', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Stückzahl', 'keywords');
	console.log ('rtr[keywords]: Montage');

	__gaTracker('send', 'event','thesaurus', 'Montage', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Montage', 'keywords');
	console.log ('rtr[keywords]: Kanten');

	__gaTracker('send', 'event','thesaurus', 'Kanten', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Kanten', 'keywords');
	console.log ('rtr[keywords]: Farben');

	__gaTracker('send', 'event','thesaurus', 'Farben', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Farben', 'keywords');
});
</script>
</div></div>
		
		
								
		
	</div>





			</div>	
		</article>
	

	
</div>







	</div>




<div class="skyscraper herald-slide"><ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=3"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>


	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Über dds</span></h4>			<div class="textwidget"><p>dds ist das Fachmagazin für Tischler, Schreiner, Fenster- und Innenausbauer<br />
dds steht für &#8230;</p>
<p>&#8230;Gestaltung, die inspiriert,<br />
&#8230;Technik, die voranbringt und<br />
&#8230;Menschen, die bewegen.</p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>dds Angebote</span></h4>			<div class="textwidget"><p><a href="/kategorie/download/marktuebersichten/">dds Marktübersichten</a><br />
<a href="/kategorie/ausbildung/meisterstuecke/">dds Meisterstücke</a><br />
<a href="/kategorie/ausbildung/gesellenstuecke/">dds Gesellenstücke</a><br />
<a href="/service/newsletter/">dds Newsletter</a><br />
<a href="/internetfuehrer/">dds Internetführer</a><br />
<a href="/kategorie/menschen-markt/dds-videotipps/">dds Videotipps</a></p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-4" class="widget widget_text"><h4 class="widget-title h6"><span>dds Preis</span></h4>			<div class="textwidget"><p><a href="/dds-preis/">dds-Preis der Arthur Francke’schen Stiftung für junge Talente im Tischler-/Schreinerhandwerk</a></p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-5" class="widget widget_text"><h4 class="widget-title h6"><span>dds Service</span></h4>			<div class="textwidget"><p><a href="/service/kontakt/">Kontakt</a><br />
<a href="/service/impressum/">Impressum</a><br />
<a href="/service/agb/">AGB</a><br />
<a href="/service/datenschutzbestimmungen/">Datenschutz</a><br />
<a href="/service/mediadaten-2/">Mediadaten</a></p>
</div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2019 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
																</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	


		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">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</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/wp-sanitize.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site.","magnificPopup":{"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load content.. <a href=\"0rl target=\"_blank\"><u>\/u><\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/shortcodes-ultimate/includes/js/shortcodes/index.js'></script>
<link rel='stylesheet' id='su-shortcodes-group-css' href='https://www.dds-online.de/wp-content/plugins/bwp-minify/cache/minify-b1-su-shortcodes-ad540f6c2842711e48278a306c1cd236.css' type='text/css' media='all' />
<script type="text/javascript">
				/* <![CDATA[ */
					function trackEvent(type, action, label) { __gaTracker('send', 'event', type, label, action); } function trackSpecialLink(hash) { __gaTracker('set', 'page', window.location.pathname+'#'+hash); __gaTracker('send', 'pageview'); } function testAdBlock() { setTimeout(function() { if(typeof(asm_initi) != "undefined") { trackEvent('ads', 'not active', 'ad blocker'); console.log("adblocker: not active"); } else { trackEvent('ads', 'activated', 'ad blocker'); console.log("adblocker: active"); } }, 2000); } if ( document.cookie.indexOf('session') <= 0 ) { if(window.addEventListener) { window.addEventListener('load', testAdBlock, false); } else { window.attachEvent('onload', testAdBlock); } } var d = new Date(); d.setTime(d.getTime()+1800000); var expires = 'expires='+d.toGMTString(); document.cookie = 'session=1; '+expires+'; path=/'; jQuery( document ).ready(function() { myurl = jQuery('link[rel="canonical"]').attr("href"); mytitle = jQuery('h1').text(); myobj = "www.dds-online.de"; mysub = "Beitrag auf "+myobj+": "+mytitle; mybody = "Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl; jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody)); jQuery('#facebook').attr("target", "_blank"); jQuery('#twitter').attr("target", "_blank"); jQuery('#xing').attr("target", "_blank"); jQuery('#linkedin').attr("target", "_blank"); jQuery(".herald-module .category-anzeige div.row").before("<div style='font-size:80%;margin-top:-5px;'>Anzeige</div>"); jQuery('.mks_tab_nav_item').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery('.su-tabs-nav span').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery( "figure.gallery-item a" ).click(function() { trackSpecialLink('gallery'); jQuery( ".mfp-gallery .mfp-container" ).click(function() { trackSpecialLink('gallery'); }); }); jQuery('.ngg-imagebrowser .pic').click(function() { trackSpecialLink( "gallery-open"); }); jQuery('.ngg-imagebrowser-nav').click(function() { trackSpecialLink( "gallery"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "impression"); }); jQuery('.trackvideo').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "play"); }); jQuery('.trackvideo').hover(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseout"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "impression"); }); jQuery('.trackdiv').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "click"); }); jQuery('.tracklink').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("LINK", myid, "click"); }); jQuery('.rsFullscreenBtn').mousedown(function() { myid = "fullscreen"; trackEvent("GALLERY", myid, "click"); }); jQuery('.rsFullscreen .rsFullscreenBtn').mousedown(function() { myid = "fullscreenOut"; trackEvent("GALLERY", myid, "click"); }); jQuery('.trackimage').hover(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseout"); }); /**************************/ /* add target="_blank" to Retresco in-text-links (only if linking to a different website) */ var websiteName = window.location.origin.replace("http://", "").replace("https://", "").replace("www.", ""); jQuery('.rtr-entity').each(function() { rtrUrl = jQuery(this).attr('href'); if (!rtrUrl.toLowerCase().indexOf(websiteName.toLowerCase()) >= 0) { jQuery(this).attr('target', '_blank'); } }); /**************************/ }); /***** Nicht gebuchte Anzeigenplätze ausblenden *****/ /*jQuery(window).load(function() { jQuery('.asm_async_creative').each(function() { if(!jQuery(this).find('div').length) { if(jQuery(this).parents('.herald-module').length) { jQuery(this).closest('.herald-module').addClass('empty'); } else if(jQuery(this).parents('.widget').length) { jQuery(this).closest('.widget').addClass('empty'); } } }); });*/ /******************************************/
				/* ]]> */
				</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">Cookies erleichtern die Bereitstellung unserer Dienste. Durch die Nutzung unseres Angebots erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.dds-online.de/service/datenschutzbestimmungen/">Mehr anzeigen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- #catapult-cookie-bar -->
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>


<script type="text/javascript">
if(typeof(asm_initi) != "undefined") { asm_finishwriter(); }
</script>
</body>
</html>