<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->



<link rel="dns-prefetch" href="//www.google-analytics.com">	
<link rel="dns-prefetch" href="//www.google.com">	
<link rel="dns-prefetch" href="//www.googletagservices.com">	
<link rel="dns-prefetch" href="//konradin.adspirit.de">	
<link rel="dns-prefetch" href="//cdn.adspirit.de">	
<link rel="dns-prefetch" href="//pconf.augenoptiker-konradin.de">	
<link rel="dns-prefetch" href="//script.ioam.de">	
<link rel="dns-prefetch" href="//aka-cdn.adtech.de">	

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<!--[if lt IE 9]>
<script src="https://www.dds-online.de/wp-content/themes/konradin/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>Rosskopf feiert 35. Geburtstag. - dds – Das Magazin für Möbel und Ausbau</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Rosskopf blickt auf 35 Jahre Material- und Technologiekompetenz zurück: Während im Jahr 1984 der Macintosh das Licht der Welt erblickt und die erste"/>
<link rel="canonical" href="https://www.dds-online.de/branche/news/rosskopf-feiert-35-geburtstag/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rosskopf feiert 35. Geburtstag. - dds – Das Magazin für Möbel und Ausbau" />
<meta property="og:description" content="Rosskopf blickt auf 35 Jahre Material- und Technologiekompetenz zurück: Während im Jahr 1984 der Macintosh das Licht der Welt erblickt und die erste" />
<meta property="og:url" content="https://www.dds-online.de/branche/news/rosskopf-feiert-35-geburtstag/" />
<meta property="og:site_name" content="dds – Das Magazin für Möbel und Ausbau" />
<meta property="article:tag" content="Mineralwerkstoff" />
<meta property="article:tag" content="Rosskopf" />
<meta property="article:tag" content="Verarbeitung" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-08-08T07:28:08+00:00" />
<meta property="og:image" content="https://www.dds-online.de/wp-content/uploads/R/o/RosskopfPartner_Firmenjubilaeum1_web_1FC1A89B-629F-4DDB-8314-C8C4D21AEE05.jpg" />
<meta property="og:image:secure_url" content="https://www.dds-online.de/wp-content/uploads/R/o/RosskopfPartner_Firmenjubilaeum1_web_1FC1A89B-629F-4DDB-8314-C8C4D21AEE05.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="448" />
<meta property="og:image:alt" content="Rosskopf+Partner_Firmenjubilaeum(1)_web.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Rosskopf blickt auf 35 Jahre Material- und Technologiekompetenz zurück: Während im Jahr 1984 der Macintosh das Licht der Welt erblickt und die erste" />
<meta name="twitter:title" content="Rosskopf feiert 35. Geburtstag. - dds – Das Magazin für Möbel und Ausbau" />
<meta name="twitter:image" content="https://www.dds-online.de/wp-content/uploads/R/o/RosskopfPartner_Firmenjubilaeum1_web_1FC1A89B-629F-4DDB-8314-C8C4D21AEE05.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.dds-online.de' />
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Feed" href="https://www.dds-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Kommentar-Feed" href="https://www.dds-online.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Rosskopf feiert 35. Geburtstag Kommentar-Feed" href="https://www.dds-online.de/branche/news/rosskopf-feiert-35-geburtstag/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59891497-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59891497-2', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-59891497-8', 'auto', 'GesTracker');
__gaTracker('GesTracker.set', 'anonymizeIp', true);
__gaTracker('GesTracker.send', 'pageview');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('set', 'dimension1', 'news');
		__gaTracker('set', 'dimension2', 'focus_keyword_not_set');
		__gaTracker('set', 'dimension3', 'na');
		__gaTracker('set', 'dimension4', 'post');
		__gaTracker('set', 'dimension5', '2019-08-08T09:28:08+02:00');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='royalslidercss1-group-css' href='https://www.dds-online.de/wp-content/plugins/bwp-minify/cache/minify-b1-royalslidercss1-f9b54538a299c047edd727dabbfedd09.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,docx,xlsx","inbound_paths":"[{\"path\":\"\\\/zulieferforum\\\/\",\"label\":\"zl\"}]","home_url":"https:\/\/www.dds-online.de","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/bwp-minify/cache/minify-b1-monsterinsights-frontend-script-519dcd7bcd513fc8dff6b0b7ab278cce.js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/10/jwplayer.js?ver=5.2.2'></script>
<link rel='shortlink' href='https://www.dds-online.de/?p=259162' />
<link rel="alternate" type="application/json+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Frosskopf-feiert-35-geburtstag%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Frosskopf-feiert-35-geburtstag%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.key='KrjjHN6G3Fo6b5Bjwvvs2TiNmywCRagwBAh4WA==';jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><link rel="shortcut icon" href="//www.dds-online.de/wp-content/uploads/d/d/dds_online_blau1.jpg" />	
<!-- Webpage Tag 138693 / dds-online.de --><script type="text/javascript">	(function(){		var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");		var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;		myrtbScript.src=myrtbHost+"selfcampaign.com/tag/138693_91fdf71751b150fe65e443d1d665309e?async=1";		(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);	})();</script>

<!-- MBM START DDS-->
<script type="text/javascript" src="//pconf.dds-konradin.de/pconf.js"></script>
<!-- MBM ENDE -->

<script type="text/javascript">
function trackSpecialLink(hash) {
    __gaTracker('set', 'page', window.location.pathname+'#'+hash);
    __gaTracker('send', 'pageview');
}
function trackEvent(type, action, label) {
    __gaTracker('send', 'event', type, label, action);
}
function testAdBlock() {
    setTimeout(function() {
       if(typeof(asm_initi) != "undefined") {
            trackEvent('ads', 'not active', 'ad blocker');
            console.log("adblocker: not active");
            
        } else {
            trackEvent('ads', 'activated', 'ad blocker');
            console.log("adblocker: active");
        }
    }, 2000);
}
if ( document.cookie.indexOf('session') <= 0 ) {
    if(window.addEventListener) {
      window.addEventListener('load', testAdBlock, false);
    } else {
      window.attachEvent('onload', testAdBlock);
    }
  }
  var d = new Date();
  d.setTime(d.getTime()+1800000);
  var expires = 'expires='+d.toGMTString();
  document.cookie = 'session=1; '+expires+'; path=/';
jQuery( document ).ready(function() {
  /**************************/
    /* add target="_blank" to Retresco in-text-links (only if linking to a different website) */
    var websiteName = window.location.origin.replace("http://", "").replace("https://", "").replace("www.", "");
    jQuery('.rtr-entity').each(function() {
        rtrUrl = jQuery(this).attr('href');
        if (!rtrUrl.toLowerCase().indexOf(websiteName.toLowerCase()) >= 0) {
            jQuery(this).attr('target', '_blank');
        }
    });
    /**************************/
  jQuery('.mks_tab_nav_item').click(function() {
     loc_hash = jQuery(this).html(); 
     trackSpecialLink( loc_hash);
 }); 
jQuery('.su-tabs-nav span').click(function() {
     loc_hash = jQuery(this).html(); 
     trackSpecialLink( loc_hash);
 }); 
jQuery( "figure.gallery-item a" ).click(function() {
    trackSpecialLink('gallery');
    jQuery( ".mfp-gallery .mfp-container" ).click(function() {
      trackSpecialLink('gallery');

    });
});
jQuery('.ngg-imagebrowser .pic').click(function() {
          trackSpecialLink( "gallery-open");

 }); 
jQuery('.ngg-imagebrowser-nav').click(function() {
          trackSpecialLink( "gallery");
 
 }); 
  jQuery('.trackvideo').each(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "impression");
});
jQuery('.trackvideo').mousedown(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "play");
 }); 
 jQuery('.trackvideo').hover(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "mouseover");
 },
 function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "mouseout");
 }); 
 
jQuery('.trackvideo').each(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "impression");
});

jQuery('.trackdiv').mousedown(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "click");
}); 
jQuery('.trackimage').hover(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "mouseover");
 },
 function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "mouseout");
 }); 
});
  
</script>
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript">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</script>
<!-- End MonsterInsights Form Tracking -->

		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/
/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

/* KIM STYLES */

/* KIM Absatzformate */	

p.frage { 
	font-weight:bold;
}
p.antwort {
}
p.footnote, p.author { 
	text-style:italic;
	}
	
/* KIM Textformate */
span.fotohinweis , span.em , span.person, span.fachbegriff {
text-style:italic;
}
span.bold {
	font-weight: bold
}
span.ziffer {
	font-size:75%;
	text-align:6px;
}	

/* KIM Allgemeine Anpassungen */

hr,  div.kasten, div.image { clear: both; }
.entry-meta.meta-small  { clear: both; display:block; margin-top: 20px; }
.alignleft { margin-bottom: 20px; }


/*KIM ENDE */



/*BANNER  THEME ARC*/
@media screen and (min-width:1220px) {
	#kv-ad-header { 

		
	}
}
@media screen and (max-width: 768px) { 
		#kv-ad-header {
		text-align:left;
		width:300px;
		margin-left:5px;
	}
	#kv-ad-sykscraper-flex {
		display:block;
		width:320px;
		margin-left:10px;
		margin-top:20px !important;
	}
	#kv-ad-sykscraper-flex.kv-admarginleft {
		margin-left:0;
	}
}

@media screen and (max-width:1128px) and (min-width:970px) {
	#kv-ad-sykscraper-flex {
		display:block;
		margin-top:20px !important;
	}
	#kv-ad-sykscraper-flex.kv-admarginleft {
		margin-left:0;
	}
	#kv-ad-header {
    width:1085px;
		margin-left:calc(50% - 542px);
	transform: scale(calc(970 / 1085));
	}
	#kv-ad-header ins { text-align:center !important; }
	#kv-ad-billboard { 
		min-width:970px;
		margin-left: calc(50% - 485px) !important;
	}
	#main { overflow:visible; }
}
@media screen and (max-width:969px) and (min-width:769px) {
	#kv-ad-sykscraper-flex {
		display:block;
		margin-top:20px !important;
	}
	#kv-ad-sykscraper-flex.kv-admarginleft {
		margin-left:0;
	}
	#kv-ad-header {
		width:1085px;
		transform: scale(calc(728 / 1085));
		margin-left:calc(50% - 542px);
	}
	#kv-ad-header ins { text-align:center !important; }
	#kv-ad-billboard { 
		width:970px;
		transform: scale( calc(768 / 970));
		margin-left: calc(50% - 485px);
	}
	#main { overflow:visible; }
}


		</style>
		<meta name="rtr_keywords" content="Technologiekompetenz,Mineralwerkstoff,Schreinerei"/>
<meta name="rtr_locations" content="Deutschland,Limburg an der Lahn,Lahn"/>


<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>


</head>
<body class="post-template-default single single-post postid-259162 single-format-standard">











		<div id="kv-adwrapper">
	<div id="container" class="hfeed kv-adfloatleft" style="overflow: visible;">
	
				<div id="kv-ad-header">
			<ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=2"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>		</div>
		
		


		<header id="header">

			<div class="logo-section">

				
				<div class="logo" id="logolink" style="width:595px;					 height:38px;">
					
							<a href="https://www.dds-online.de" title="dds – Das Magazin für Möbel und Ausbau"><img src="//www.dds-online.de/wp-content/uploads/d/d/dds_online_blau_Claim_web.jpg" alt="dds – Das Magazin für Möbel und Ausbau" /></a>



									</div>

				

										<div class="logomobile" id="logolinkmobile" style="display:none; width:200px;							 height:39px;">

							<a href="https://www.dds-online.de" title="dds – Das Magazin für Möbel und Ausbau"><img src="//www.dds-online.de/wp-content/uploads/d/d/dds_Logo_mobil.jpg" alt="dds – Das Magazin für Möbel und Ausbau" /></a>
						</div>
				
									<div class="banner" id="kv-ad-logo">

						<ins class="asm_async_creative" style="display:inline-block; width:468px; height:60px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=289"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
					</div>
				

			</div>

			<div class="menu-section clearfix">
				<nav class="primary-menu clearfix">
					<ul id="menu-menue-dds" class="sf-menu"><li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65"><a href="https://www.dds-online.de/kategorie/gestaltung/">Gestaltung</a>
<ul class="sub-menu">
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.dds-online.de/kategorie/gestaltung/innenausbau/">Innenausbau</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://www.dds-online.de/kategorie/gestaltung/moebel/">Möbel</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://www.dds-online.de/kategorie/gestaltung/werkstoffe/">Werkstoffe</a></li>
</ul>
</li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-59"><a href="https://www.dds-online.de/kategorie/technik/">Technik</a>
<ul class="sub-menu">
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.dds-online.de/kategorie/technik/maschinen-anlagen/">Maschinen &#038; Werkzeuge</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.dds-online.de/kategorie/technik/bauelemente/">Bauelemente</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.dds-online.de/kategorie/technik/technischer-ausbau/">Technischer Ausbau</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.dds-online.de/kategorie/technik/beschlaege-lacke-zubehoer/">Beschläge, Lacke, Zubehör</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.dds-online.de/kategorie/technik/edv-cad-cam/">EDV/CAD/CAM</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a href="https://www.dds-online.de/kategorie/menschen-markt/">Menschen &#038; Markt</a>
<ul class="sub-menu">
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57"><a href="https://www.dds-online.de/kategorie/branche/news/">News</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.dds-online.de/kategorie/betrieb/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a></li>
	<li id="menu-item-250196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250196"><a href="https://www.dds-online.de/kategorie/service/videotipps/">Videotipps</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://www.dds-online.de/termine/">Termine</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a></li>
</ul>
</li>
<li id="menu-item-214053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214053"><a href="https://www.dds-online.de/jobs/">Jobs</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43"><a href="https://www.dds-online.de/kategorie/ausbildung/">Ausbildung</a>
<ul class="sub-menu">
	<li id="menu-item-234738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234738"><a href="https://www.dds-online.de/kategorie/ausbildung/dds-preis/">dds-Preis der Arthur Francke’schen Stiftung</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://www.dds-online.de/kategorie/ausbildung/meisterstuecke/">Meisterstücke</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.dds-online.de/kategorie/ausbildung/gesellenstuecke/">Gesellenstücke</a></li>
	<li id="menu-item-256252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256252"><a href="https://www.dds-online.de/dds-in-der-berufs-oder-meisterschule-lesen/">dds als Berufs- oder Meisterschüler lesen</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></li>
</ul>
</li>
<li id="menu-item-144795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144795"><a href="https://www.dds-online.de/kategorie/download/">Downloads</a>
<ul class="sub-menu">
	<li id="menu-item-144797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144797"><a href="https://www.dds-online.de/kategorie/download/marktuebersichten/">Tests und Marktübersichten</a></li>
	<li id="menu-item-144875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144875"><a href="https://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a></li>
</ul>
</li>
<li id="menu-item-144994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">Service</a>
<ul class="sub-menu">
	<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.dds-online.de/service/abo/">Abo</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a></li>
	<li id="menu-item-243133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten-2/">Mediadaten</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://www.dds-online.de/service/newsletter/">Newsletter</a></li>
	<li id="menu-item-214429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buch-Shop</a></li>
</ul>
</li>
<li id="menu-item-212267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-212267"><a href="https://www.dds-online.de/service/abo/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-212268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" rel="noopener noreferrer" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Abo-Angebote</a></li>
	<li id="menu-item-144993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" rel="noopener noreferrer" href="https://login.direktabo.de/">DIGITAL-Abo-Login</a></li>
</ul>
</li>
</ul>				</nav>
			</div>


			<div id="mobile-search" class="widget">
				<form id="searchform-mobile" class="search-form" action="/" method="get">
				<input id="s" class="search-field" type="text" placeholder="Volltextsuche" name="s">
				<button class="search-submit">
				<i class="fa fa-search"></i>
				</button>
				</form>

			</div>
		</header>



	<div id="main">
									<div class="billboard" id="kv-ad-billboard">

						<ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=1"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
					</div>
						
	<div class="content-wrap">

<div id="content" class="single-post">
	
			<div class="post-wrap">
<article id="post-259162" class="post-259162 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-mineralwerkstoff tag-rosskopf tag-verarbeitung">


	<header class="entry-header">
						<div class="entry-image">
					<div class="image-background">
					<img width="770" height="448" src="https://www.dds-online.de/wp-content/uploads/R/o/RosskopfPartner_Firmenjubilaeum1_web_1FC1A89B-629F-4DDB-8314-C8C4D21AEE05.jpg" class="attachment-fp770_448 size-fp770_448" alt="Rosskopf+Partner_Firmenjubilaeum(1)_web.jpg" srcset="https://www.dds-online.de/wp-content/uploads/R/o/RosskopfPartner_Firmenjubilaeum1_web_1FC1A89B-629F-4DDB-8314-C8C4D21AEE05.jpg 770w, https://www.dds-online.de/wp-content/uploads/R/o/RosskopfPartner_Firmenjubilaeum1_web_1FC1A89B-629F-4DDB-8314-C8C4D21AEE05-300x175.jpg 300w, https://www.dds-online.de/wp-content/uploads/R/o/RosskopfPartner_Firmenjubilaeum1_web_1FC1A89B-629F-4DDB-8314-C8C4D21AEE05-768x447.jpg 768w, https://www.dds-online.de/wp-content/uploads/R/o/RosskopfPartner_Firmenjubilaeum1_web_1FC1A89B-629F-4DDB-8314-C8C4D21AEE05-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/R/o/RosskopfPartner_Firmenjubilaeum1_web_1FC1A89B-629F-4DDB-8314-C8C4D21AEE05-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/R/o/RosskopfPartner_Firmenjubilaeum1_web_1FC1A89B-629F-4DDB-8314-C8C4D21AEE05-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/R/o/RosskopfPartner_Firmenjubilaeum1_web_1FC1A89B-629F-4DDB-8314-C8C4D21AEE05-240x140.jpg 240w, https://www.dds-online.de/wp-content/uploads/R/o/RosskopfPartner_Firmenjubilaeum1_web_1FC1A89B-629F-4DDB-8314-C8C4D21AEE05-75x44.jpg 75w, https://www.dds-online.de/wp-content/uploads/R/o/RosskopfPartner_Firmenjubilaeum1_web_1FC1A89B-629F-4DDB-8314-C8C4D21AEE05-215x125.jpg 215w" sizes="(max-width: 770px) 100vw, 770px" />					</div>
										<div class="entry-image-caption">
					Die Anfänge von Rosskopf + Partner: Im hessischen Gnadenthal legt Helmut Rosskopf 1988 als Pionier in der Verarbeitung von Mineralwerkstoff die Grundsteine für die nun 35-jährige Firmengeschichte<br />
Foto: Rosskopf+Partner					</div>
									</div>


			

				<h1 class="entry-headline">Rosskopf feiert 35. Geburtstag</h1>


		
			<div class="entry-meta">


				<div class="entry-meta-left">
        <span class="date">8. August 2019</span></div>

				<div class="entry-meta-right">
					<span class="mail"><a href="mailto:?subject=Empfehlung%20eines%20Beitrags%20auf%20dds%20%E2%80%93%20Das%20Magazin%20f%C3%BCr%20M%C3%B6bel%20und%20Ausbau&body=Empfohlener%20Beitrag:%20%0A%0ARosskopf feiert 35. Geburtstag. - dds – Das Magazin für Möbel und Ausbau%0Ahttps://www.dds-online.de/branche/news/rosskopf-feiert-35-geburtstag/"><i class="fa fa-envelope"></i></a></span>

					<span class="printer"><a href="javascript:window.print();"><i class="fa fa-print" ></i></a></span>

				</div>
			</div>

		

	</header>



	
		<div class="entry-content">


			
			<p class="absatz">Rosskopf blickt auf 35 Jahre Material- und Technologiekompetenz zur&#252;ck: W&#228;hrend im Jahr 1984 der Macintosh das Licht der Welt erblickt und die erste E-Mail Deutschland erreicht, macht sich Helmut Ro&#223;kopf mit einer Schreinerei im hessischen Gnadenthal bei Limburg an der Lahn selbstst&#228;ndig. Das Unternehmen entwickelt sich erfolgreich, schon 1988 gilt das Unternehmen als Pionier f&#252;r die Verarbeitung von Mineralwerkstoff und entwickelte sich zum anerkannten Partner der K&#252;chen- und Badm&#246;belindustrie.</p>
<p class="absatz">Heute &#8211; 35 Jahre sp&#228;ter &#8211; ist Rosskopf + Partner einer der f&#252;hrenden Spezialisten bei der Verarbeitung von Mineralwerkstoff sowie von Quarzstein, Porzellankeramik, Naturstein und Glaskeramik. An zwei Standorten &#8211; im th&#252;ringischen Obermehler und im s&#228;chsischen Hennersdorf bei Chemnitz &#8211; realisieren insgesamt 200 Mitarbeiter vielseitige Objekte.</p>
<p class="absatz">Ein zuk&#252;nftiger Schwerpunkt soll im weiteren Ausbau des Projektgesch&#228;ftes und der Architektur und Designkompetenz liegen. &#187;Wir wollen uns zuk&#252;nftig noch st&#228;rker als Inspirator und Ideengeber verstehen&#171;, betont Oliver Schleich, Leiter Vertrieb und Marketing.</p>
<p class="absatz">Ein erster Schritt in diese Richtung ist bereits getan: Das Unternhmen hat die neuen Oberfl&#228;chentechnologie &#187;Synergy 3D&#171; eingef&#252;hrt. Die neuartige Beschichtungstechnologie f&#252;r Mineralwerkstoff vereint die Verarbeitungseigenschaften des Tr&#228;germaterials mit neuen Dekoren aus Holz, Beton und Metall. Durch das Verfahren verschmilzt quasi der Mineralwerkstoff mit Beschichtungen aus Eiche, Beton, Messing, Kupfer, Cortenstahl und Luna.</p>


			



		</div><!-- /entry-content -->


<div class="entry-meta">
									<div class="social">
						<span class="fb">
							<a href="https://facebook.com/share.php?u=https://www.dds-online.de/branche/news/rosskopf-feiert-35-geburtstag/&amp;t=Rosskopf feiert 35. Geburtstag" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>

						<span class="twitter">
							<a href="https://twitter.com/home?status=Rosskopf feiert 35. Geburtstag https://www.dds-online.de/branche/news/rosskopf-feiert-35-geburtstag/" target="_blank"><i class="fa fa-twitter"></i></a>
						</span>

						<span class="gplus">
							<a href="https://plus.google.com/share?url=https://www.dds-online.de/branche/news/rosskopf-feiert-35-geburtstag/&amp;t=Rosskopf feiert 35. Geburtstag" target="_blank"><i class="fa fa-google-plus"></i></a>
						</span>

						<span class="pinterest">
														<a href="https://pinterest.com/pin/create/button/?url=https://www.dds-online.de/branche/news/rosskopf-feiert-35-geburtstag/&amp;media=https://www.dds-online.de/wp-content/uploads/R/o/RosskopfPartner_Firmenjubilaeum1_web_1FC1A89B-629F-4DDB-8314-C8C4D21AEE05-150x150.jpg&amp;description=Rosskopf feiert 35. Geburtstag" target="_blank">
							<i class="fa fa-pinterest"></i>
							</a>
						</span>
					</div>
				</div>




					


       		

		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="https://www.dds-online.de/kategorie/branche/news/" rel="category tag">News</a></div>
			<div class="tags"><span class="icon"><i class="fa fa-tags"></i></span><a href="https://www.dds-online.de/tag/mineralwerkstoff/" rel="tag">Mineralwerkstoff</a> <a href="https://www.dds-online.de/tag/rosskopf/" rel="tag">Rosskopf</a> <a href="https://www.dds-online.de/tag/verarbeitung/" rel="tag">Verarbeitung</a></div>		</div>


		<div class="kv-adcategory"><ins class="asm_async_creative" style="display:inline-block; width:728px; height:auto;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=302"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>







</article><!-- /post-259162 -->



		<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Vorheriger Beitrag</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="https://www.dds-online.de/branche/news/egger-mit-umsatzplus/" rel="prev">Egger mit Umsatzplus</a></h5>
						  </span>
					</div>		</div>
	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
							
								<div class="thumbnail">
									<a href="https://www.dds-online.de/titelthema/ligna2019/kante-muss-man-koennen/" >
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/B/i/Bild2_TransStart___A6A0EF06-4FC2-4C3D-9BB5-C86F20BAA612-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="_______________________________" srcset="https://www.dds-online.de/wp-content/uploads/B/i/Bild2_TransStart___A6A0EF06-4FC2-4C3D-9BB5-C86F20BAA612-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/B/i/Bild2_TransStart___A6A0EF06-4FC2-4C3D-9BB5-C86F20BAA612-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/B/i/Bild2_TransStart___A6A0EF06-4FC2-4C3D-9BB5-C86F20BAA612-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/B/i/Bild2_TransStart___A6A0EF06-4FC2-4C3D-9BB5-C86F20BAA612-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.dds-online.de/titelthema/ligna2019/kante-muss-man-koennen/">
									Kante muss man können	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Ligna 2019																					- </span><span class="date">
											24. April 2019										
																				</span>		
															
								</div>
												
						</li>
											<li class="">
							
								<div class="thumbnail">
									<a href="https://www.dds-online.de/download/detailbogen-download/material-und-form/" >
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/Z/B/ZB590-02_07A8628F-4EE0-4FCD-B2F1-B6C3CBD15A11-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="_PERMISSION_REQUIRED_FOR_ADVERTISING!" srcset="https://www.dds-online.de/wp-content/uploads/Z/B/ZB590-02_07A8628F-4EE0-4FCD-B2F1-B6C3CBD15A11-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/Z/B/ZB590-02_07A8628F-4EE0-4FCD-B2F1-B6C3CBD15A11-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/Z/B/ZB590-02_07A8628F-4EE0-4FCD-B2F1-B6C3CBD15A11-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/Z/B/ZB590-02_07A8628F-4EE0-4FCD-B2F1-B6C3CBD15A11-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.dds-online.de/download/detailbogen-download/material-und-form/">
									Material und Form	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										dds-Detailbogen																					- </span><span class="date">
											7. April 2019										
																				</span>		
															
								</div>
												
						</li>
											<li class=" col-last">
							
								<div class="thumbnail">
									<a href="https://www.dds-online.de/branche/news/rosskopf-fertigt-7000-teile-puzzle-in-3d/" >
										<img width="370" height="215" src="https://www.dds-online.de/wp-content/uploads/R/o/Rosskopf_1_web_84572DEF-20B7-4B24-864B-F63E8930F05A-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Rosskopf_1_web.jpg" srcset="https://www.dds-online.de/wp-content/uploads/R/o/Rosskopf_1_web_84572DEF-20B7-4B24-864B-F63E8930F05A-370x215.jpg 370w, https://www.dds-online.de/wp-content/uploads/R/o/Rosskopf_1_web_84572DEF-20B7-4B24-864B-F63E8930F05A-520x302.jpg 520w, https://www.dds-online.de/wp-content/uploads/R/o/Rosskopf_1_web_84572DEF-20B7-4B24-864B-F63E8930F05A-220x128.jpg 220w, https://www.dds-online.de/wp-content/uploads/R/o/Rosskopf_1_web_84572DEF-20B7-4B24-864B-F63E8930F05A-240x140.jpg 240w, https://www.dds-online.de/wp-content/uploads/R/o/Rosskopf_1_web_84572DEF-20B7-4B24-864B-F63E8930F05A-75x44.jpg 75w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.dds-online.de/branche/news/rosskopf-fertigt-7000-teile-puzzle-in-3d/">
									Rosskopf fertigt 7000-Teile-Puzzle in 3D	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										News																					- </span><span class="date">
											23. Januar 2019										
																				</span>		
															
								</div>
												
						</li>
								</ul>		
		</div>		
		
	
</div><!-- /post-wrap -->
				
			
</div><!-- /content -->



	<div id="sidebar">
		<aside id="search-2" class="widget widget_search">
			<form method="get" id="searchform" class="search-form" action="/">
				<input type="text" class="search-field" name="s" id="s" placeholder="Volltextsuche" />
				<button class="search-submit"><i class="fa fa-search"></i></button>
        		<!--
        		<input type="radio" name="search-option" value="exact" checked> Exakt
        		<input type="radio" name="search-option" value="fuzzy" > Ungefähr
				-->
			</form>
		</aside>

						<aside id="kv-ad-single" class="widget" >
			<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=102"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>		</aside>
				<aside id="text-32" class="widget widget_text"><div class="widget-title"><h4>Holz ölen: Das sollte man wissen</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/was-ist-eigentlich-holzoel/"><img src="//www.dds-online.de/wp-content/uploads/T/h/Themenseite-Holzöl.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-46" class="widget widget_text"><div class="widget-title"><h4>Kaufhilfe Kantenanleimmaschine</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/kantenanleimmaschine/"><img src="//www.dds-online.de/wp-content/uploads/K/a/Kante_Widget.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-39" class="widget widget_text"><div class="widget-title"><h4>Nesting in der Holzbearbeitung</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/nesting/"><img src="//www.dds-online.de/wp-content/uploads/W/i/Widget_Titel_Lamello_Juli.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-7" class="widget widget_text"><div class="widget-title"><h4>dds-Internetführer</h4></div>			<div class="textwidget"><a href="http://www.dds-online.de/internetfuehrer/"><img src="https://www.dds-online.de/wp-content/uploads/C/o/Cover_Internetfuehrer_dds_2019.png" width="110 px" align="left" style="margin-right: 20px"><br /><br /><br /><br />Der dds-Internetführer 2019 »</a></div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- MR2 -->
<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=103"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
</div></aside><aside id="logokarussell-3" class="widget logokarussell"><div class="widget-title"><h4>dds-Zulieferforum</h4></div>        	 
        	 <script type="text/javascript">
        	 if ( !/undef/i.test(typeof slidernummer))
             {
                slidernummer++;
            	} else {
                slidernummer=0;
                var sliderTrack = new Array();
                var sliderLogoTrack = new Array();
                function trackSliderEvent(action,label, main) {
                    __gaTracker('send', 'event', "logo_"+main, action, label);
             	   //console.log("logo_"+main+" :"+ action + " : " + label)
             	}
			}
 			
         	</script>
        	<div id="logocontainer-ZLF" class="logokarrussell tracklogos">
        	        	           
			<link rel='stylesheet' id='konradin-logokarussell-css'  href='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.css' type='text/css' media='all' />
            <style>
            #logocontainer-ZLF #slidercontainer {
             background: #FFFFFF;
             border-left:1px solid #ffffff;
             border-right:1px solid #ffffff;
             border-bottom:1px solid #ffffff;             border-top:1px solid #ffffff;            
            }
            </style>
            <script type='text/javascript' src='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.js?key=8793079'></script>
            <script type="text/javascript">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</script>
           <style>
           #logocontainer-ZLF #slidercontainer { 
           	 width:297px !important;
           	height: 185px !important; }
           </style>
                  		           </div>
           <script type="text/javascript">
           	jQuery( document ).ready(function() { 
               //trackSliderEvent("impression", "__slider", 'ZLF');
        	   jQuery('#myslider'+slidernummer+' '+'.sliderElement').click(function() {
            	   	seid = jQuery(this).attr("id");    
            	   	trackSliderEvent('click', seid, 'ZLF');
        		 }); 
               });
           </script>
           </aside><aside id="text-27" class="widget widget_text"><div class="widget-title"><h4>Titelthema: Haustüren</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/haustueren/"><img src="//www.dds-online.de/wp-content/uploads/W/E/WERU_AluHaustür_ATRISstyle_H12017_Fuellung.jpg" /></a></p>
</div>
		</aside><aside id="text-52" class="widget widget_text"><div class="widget-title"><h4>Effiziente Plattenbearbeitung</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/plattenbearbeitung/"><img src="//www.dds-online.de/wp-content/uploads/T/i/Titelthema-Plattenbearbeitung_Widget.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-54" class="widget widget_text"><div class="widget-title"><h4>Plexiglas bearbeiten</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/plexiglas/"><img src="//www.dds-online.de/wp-content/uploads/P/l/Plexiglas-Widget.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-53" class="widget widget_text"><div class="widget-title"><h4>Kaufhilfe Plattenaufteilsäge</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/plattenaufteilsaegen/"><img src="//www.dds-online.de/wp-content/uploads/W/i/Widget-Sidebar-Plattenaufteilsäge.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="text-48" class="widget widget_text"><div class="widget-title"><h4>Was beim Kauf eines CNC-Bearbeitungszentrums wichtig ist</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/cnc-fraese/"><img src="//www.dds-online.de/wp-content/uploads/W/i/Widget_CNC-Fräse-Höchsmann-GmbH.jpg" alt="" width="930" height="775" /></a></p>
</div>
		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- MR3 -->
<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=104"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- MR4 -->
<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=105"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></aside><aside id="text-26" class="widget widget_text"><div class="widget-title"><h4>Im Fokus: Formatkreissägen</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/formatkreissaege/"><img class="alignnone" src="//www.dds-online.de/wp-content/uploads/T/i/Titel_07_-Vorritzer_Parkpo_neu.jpg" alt="" width="2544" height="1629" /></a></p>
</div>
		</aside><aside id="text-41" class="widget widget_text"><div class="widget-title"><h4>Sauger: Tipps zur Gerätewahl</h4></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/kategorie/saugen/" data-mce-href="https://www.dds-online.de/kategorie/saugen/"><img src="//www.dds-online.de/wp-content/uploads/B/o/Bosch-Sauger-Handkreissaege_Widget.jpg" alt="" data-mce-src="//www.dds-online.de/wp-content/uploads/B/o/Bosch-Sauger-Handkreissaege_Widget.jpg" height="775" width="930"></a><br data-mce-bogus="1"></p>
</div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><a href="http://www.dds-online.de/service/newsletter/"><img src="//www.dds-online.de/wp-content/uploads/N/e/Newsletter.jpg"></A></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=105"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>
		</aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">		
		<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>

		<div class="widget-tabs-title-container">
			<ul class="widget-tab-titles list">
				<li class="active"><h5><a href="#widget-tab1-content">Meist geklickt</a></h5></li>
				<li class=""><h5><a href="#widget-tab2-content">Neueste Meldungen</a></h5></li>
				
			</ul>
		</div> 
		<div class="tabs-content-container">
			
			<div id="widget-tab1-content" class="tab-content" style="display: block;">	
																	<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/technik/bauelemente/terrassentueren/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="01_Schwellenhoehe-balkontuer.jpg" srcset="https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/technik/bauelemente/terrassentueren/">
										Sind 15 cm ein Muss?	
									</a>
								</h5>
								Über die erforderliche Höhe von Schwellen bei Balkon- und&hellip;<div class="entry-meta">
        <span class="date">4. Dezember 2017</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/technik/bauelemente/klappt-prima/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/H/o/Hochbett_schwarz_Klappen_9A8959FB-FC93-483A-9569-9EC21FDD3C16-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Hochbett,_schwarz_Klappen.jpg" srcset="https://www.dds-online.de/wp-content/uploads/H/o/Hochbett_schwarz_Klappen_9A8959FB-FC93-483A-9569-9EC21FDD3C16-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/H/o/Hochbett_schwarz_Klappen_9A8959FB-FC93-483A-9569-9EC21FDD3C16-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/technik/bauelemente/klappt-prima/">
										Klappt Prima	
									</a>
								</h5>
								Nur zum Schlafengehen klappt er seine Treppe zum Hochbett&hellip;<div class="entry-meta">
        <span class="date">4. August 2019</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/titelthema/haustueren/sicherheit-entspannt/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/B/i/Bild_2_Einbrecher_Original_22182_F5F56372-79A5-4B23-9918-3F72AE0E06AD-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Bild_2_Einbrecher_Original_22182.jpg" srcset="https://www.dds-online.de/wp-content/uploads/B/i/Bild_2_Einbrecher_Original_22182_F5F56372-79A5-4B23-9918-3F72AE0E06AD-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/B/i/Bild_2_Einbrecher_Original_22182_F5F56372-79A5-4B23-9918-3F72AE0E06AD-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/titelthema/haustueren/sicherheit-entspannt/">
										Sicherheit entspannt	
									</a>
								</h5>
								Zum zweiten Mal hat die Verbraucherzeitschrift Testbild&hellip;<div class="entry-meta">
        <span class="date">4. August 2019</span></div>								
								
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab2-content" class="tab-content">
			
													<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/branche/news/rosskopf-feiert-35-geburtstag/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/R/o/RosskopfPartner_Firmenjubilaeum1_web_1FC1A89B-629F-4DDB-8314-C8C4D21AEE05-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Rosskopf+Partner_Firmenjubilaeum(1)_web.jpg" srcset="https://www.dds-online.de/wp-content/uploads/R/o/RosskopfPartner_Firmenjubilaeum1_web_1FC1A89B-629F-4DDB-8314-C8C4D21AEE05-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/R/o/RosskopfPartner_Firmenjubilaeum1_web_1FC1A89B-629F-4DDB-8314-C8C4D21AEE05-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/branche/news/rosskopf-feiert-35-geburtstag/">
										Rosskopf feiert 35. Geburtstag	
									</a>
								</h5>
								Rosskopf blickt auf 35 Jahre Material- und Technologiekompetenz&hellip;<div class="entry-meta">
        <span class="date">8. August 2019</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/branche/news/egger-mit-umsatzplus/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/e/g/egger_sjo_03_web_9AF41C33-21A1-4BAE-9308-83A4C9C2FE03-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="egger_sjo_03_web.jpg" srcset="https://www.dds-online.de/wp-content/uploads/e/g/egger_sjo_03_web_9AF41C33-21A1-4BAE-9308-83A4C9C2FE03-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/e/g/egger_sjo_03_web_9AF41C33-21A1-4BAE-9308-83A4C9C2FE03-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/branche/news/egger-mit-umsatzplus/">
										Egger mit Umsatzplus	
									</a>
								</h5>
								Die Egger-Gruppe hat im Geschäftsjahr 2018/2019 einen Umsatz&hellip;<div class="entry-meta">
        <span class="date">6. August 2019</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.dds-online.de/branche/news/kuper-ist-insolvent/"><img width="75" height="75" src="https://www.dds-online.de/wp-content/uploads/P/i/PiHH_Masch_Kuper_mittel_web_90BD11E9-596E-4ECF-B3DD-68EB0E22CEE5-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="PiHH_Masch_Kuper_mittel_web.jpg" srcset="https://www.dds-online.de/wp-content/uploads/P/i/PiHH_Masch_Kuper_mittel_web_90BD11E9-596E-4ECF-B3DD-68EB0E22CEE5-75x75.jpg 75w, https://www.dds-online.de/wp-content/uploads/P/i/PiHH_Masch_Kuper_mittel_web_90BD11E9-596E-4ECF-B3DD-68EB0E22CEE5-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.dds-online.de/branche/news/kuper-ist-insolvent/">
										Kuper ist insolvent	
									</a>
								</h5>
								Der Machinenbauer Kuper hat beim Amtsgericht Bielefeld Insolvenz&hellip;<div class="entry-meta">
        <span class="date">5. August 2019</span></div>							
							</div>
						</li>
										</ul>
									
				
				
				
			</div>
			
			
		</div>

	   </aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-40" class="widget widget_text"><div class="widget-title"><h4>Besuchen Sie uns auf Facebook</h4></div>			<div class="textwidget"><p><a href="https://www.facebook.com/ddsmagazin/" target="_blank" rel="noopener noreferrer"><img src="//www.dds-online.de/wp-content/uploads/0/1/01872_dds_red_banner_facebook.png" alt="" /></a></p>
</div>
		</aside><aside id="text-24" class="widget widget_text"><div class="widget-title"><h4>dds auf YouTube</h4></div>			<div class="textwidget"><b>Im dds-Channel auf YouTube finden Sie:</b><br />
- Videos zu Beiträgen aus dds<br /><a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank" rel="noopener noreferrer"><img src="//www.dds-online.de/wp-content/uploads/d/d/dds_yt.jpg" align="right"></a>
- Kollegen stellen sich vor<br />
- Praxistipps-Videos<br />
- Maschinen & Werkzeuge<br /><br />
<a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank" rel="noopener noreferrer">Abonnieren Sie dds auf YouTube »<br />
</a></div>
		</aside><aside id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
jQuery( document ).ready(function() {
	object_val = 'DDS';	issue_val = '201909';
	__gaTracker('send', 'event','obj', object_val, 'objekt');
	console.log("Objekt: " + object_val);
	__gaTracker('send', 'event','obj', object_val + ":"+ issue_val, 'issue');
	console.log("Ausgabe: " + issue_val);
	
	console.log ('rtr[keywords]: Technologiekompetenz');

	__gaTracker('send', 'event','thesaurus', 'Technologiekompetenz', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Technologiekompetenz', 'keywords');
	console.log ('rtr[keywords]: Mineralwerkstoff');

	__gaTracker('send', 'event','thesaurus', 'Mineralwerkstoff', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Mineralwerkstoff', 'keywords');
	console.log ('rtr[keywords]: Schreinerei');

	__gaTracker('send', 'event','thesaurus', 'Schreinerei', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Schreinerei', 'keywords');
	console.log ('rtr[locations]: Deutschland');

	__gaTracker('send', 'event','thesaurus', 'Deutschland', 'locations');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Deutschland', 'locations');
	console.log ('rtr[locations]: Limburg an der Lahn');

	__gaTracker('send', 'event','thesaurus', 'Limburg an der Lahn', 'locations');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Limburg an der Lahn', 'locations');
	console.log ('rtr[locations]: Lahn');

	__gaTracker('send', 'event','thesaurus', 'Lahn', 'locations');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Lahn', 'locations');
});
</script>
</div></aside>
				<aside id="kv-ad-singlebottom" class="widget" >
			<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=106"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>		</aside>
		

	</div><!-- /sidebar -->
	


		
		</div><!-- /content-wrap -->

		
	</div><!-- /main -->
	
	
	
</div><!-- /container -->
	
	
		
	
		<div id="kv-ad-sykscraper-flex" class="kv-admarginleft">
			<ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=3"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>	</div>
	


	
		
	</div><!-- /adwraper -->

	<div class="clearfix"></div>
	




<footer id="footer">


					
					
		
	<div class="footer-widgets kv-adpaddingright">
	
			
		
					
		<div class="inner-wrap">		
			
						
			
			<div class="footer-widget">	
			
			
				<aside id="text-3" class="widget widget_text"><div class="widget-title"><h4>Über dds</h4></div>			<div class="textwidget"><p>dds ist das Fachmagazin für Tischler, Schreiner, Fenster- und  Innenausbauer<br />
dds steht für ...<br />
_Gestaltung, die inspiriert,<br />
_Technik, die voranbringt und<br />
_Menschen, die bewegen.</p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-2" class="widget widget_text"><div class="widget-title"><h4>dds Angebote</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/download/marktuebersichten/">dds Marktübersichten</a><br />
<a href="http://www.dds-online.de/kategorie/ausbildung/meisterstuecke/">dds Meisterstücke</a><br />
<a href="http://www.dds-online.de/kategorie/ausbildung/gesellenstuecke/">dds Gesellenstücke</a><br />
<a href="http://www.dds-online.de/service/newsletter/">dds Newsletter</a><br />
<a href="http://www.dds-online.de/internetfuehrer/">dds Internetführer</a><br />
<a href="https://www.dds-online.de/kategorie/menschen-markt/dds-videotipps/">dds Videotipps</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-4" class="widget widget_text"><div class="widget-title"><h4>dds Preis</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke’schen Stiftung für junge Talente im Tischler-/Schreinerhandwerk</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget col-last">
				<aside id="text-5" class="widget widget_text"><div class="widget-title"><h4>dds Service</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/service/kontakt/">Kontakt</a><br />
<a href="http://www.dds-online.de/service/impressum/">Impressum</a><br />
<a href="http://www.dds-online.de/service/agb/">AGB</a><br />
<a href="http://www.dds-online.de/service/datenschutzbestimmungen/">Datenschutz</a><br />
<a href="http://www.dds-online.de/service/mediadaten-2/">Mediadaten</a></p>
</div>
		</aside>			</div>
			
		</div>
	</div><!-- /footer-widgets -->
	
				 
			 
		
	<div class="footer-info kv-adpaddingright">
		
		<div class="inner-wrap">
			 
				<div class="footer-left">
					© 2019 dds			
				</div>
						
			
				
				<div class="footer-right">
					<ul class="list">
						
											</ul>
				</div>
			
			
				
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->



<script type=""ext/javascript">
if(typeof(asm_initi) != "undefined") { asm_finishwriter(); }
</script>
		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">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</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/bwp-minify/cache/minify-b1-royalslider-15d6f49d1813b85dcd2cfff900ca0c19.js'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">Cookies erleichtern die Bereitstellung unserer Dienste. Durch die Nutzung unseres Angebots erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.dds-online.de/service/datenschutzbestimmungen/">Mehr anzeigen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- #catapult-cookie-bar -->


<div id="footer-print" style="display: none;">© 2019 dds</div>




			




	
			
</body>
</html>