<!DOCTYPE html>
<html lang="de-DE">

<head>

	<meta name="facebook-domain-verification" content="6ug68iosc4r5nxkybilifjsuxy4blx" />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0">
	<meta name="theme-color" content="#004471" />
	<link rel="dns-prefetch" href="//cdn.adspirit.de">
	<link rel="dns-prefetch" href="//konradin.adspirit.de">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//fonts.gstatic.com">
	<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
	<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
	<link rel="dns-prefetch" href="//responses.direktabo.de">
	<link rel="dns-prefetch" href="//www.google-analytics.com">
	<link rel="dns-prefetch" href="//www.konradin-service.de">

	<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
	window._sp_ = {
		config: {
			accountId: 692,
			wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
			mmsDomain: "https://consent.iqdigital.de"
		}
	}
</script>
<script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>

<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Interzum@home: Hundert Prozent digital</title>
	<meta name="description" content="Mit der Interzum@home vom 4. bis 7. Mai findet die weltweit wichtigste Plattform für die Zulieferer des Möbel- und Innenausbaus 2021 onllne statt." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.dds-online.de/branche/news/hundert-prozent-digital/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Interzum@home: Hundert Prozent digital" />
	<meta property="og:description" content="Mit der Interzum@home vom 4. bis 7. Mai findet die weltweit wichtigste Plattform für die Zulieferer des Möbel- und Innenausbaus 2021 onllne statt." />
	<meta property="og:url" content="https://www.dds-online.de/branche/news/hundert-prozent-digital/" />
	<meta property="og:site_name" content="dds – Das Magazin für Möbel und Ausbau" />
	<meta property="article:published_time" content="2021-04-24T06:09:09+00:00" />
	<meta property="article:modified_time" content="2021-04-16T10:08:42+00:00" />
	<meta property="og:image" content="https://www.dds-online.de/wp-content/uploads/i/n/interzum_19_018_032_5AA9D701-0BB8-40EA-99DF-AA251AAAE190.jpg" />
	<meta property="og:image:width" content="770" />
	<meta property="og:image:height" content="362" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="MVS Import">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.dds-online.de/#website","url":"https://www.dds-online.de/","name":"dds \u2013 Das Magazin f\u00fcr M\u00f6bel und Ausbau","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.dds-online.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.dds-online.de/branche/news/hundert-prozent-digital/#primaryimage","inLanguage":"de-DE","url":"https://www.dds-online.de/wp-content/uploads/i/n/interzum_19_018_032_5AA9D701-0BB8-40EA-99DF-AA251AAAE190.jpg","width":770,"height":362,"caption":"Den Austausch am Messestand gibt es dieses Jahr nicht: die Interzum findet ausschlie\u00dflich digital statt Foto: KoelnMesse"},{"@type":"WebPage","@id":"https://www.dds-online.de/branche/news/hundert-prozent-digital/#webpage","url":"https://www.dds-online.de/branche/news/hundert-prozent-digital/","name":"Interzum@home: Hundert Prozent digital","isPartOf":{"@id":"https://www.dds-online.de/#website"},"primaryImageOfPage":{"@id":"https://www.dds-online.de/branche/news/hundert-prozent-digital/#primaryimage"},"datePublished":"2021-04-24T06:09:09+00:00","dateModified":"2021-04-16T10:08:42+00:00","author":{"@id":"https://www.dds-online.de/#/schema/person/d978402933d6b6a9aeb5701976e7e7f0"},"description":"Mit der Interzum@home vom 4. bis 7. Mai findet die weltweit wichtigste Plattform f\u00fcr\u00a0die\u00a0Zulieferer des M\u00f6bel- und Innenausbaus 2021 onllne statt.","breadcrumb":{"@id":"https://www.dds-online.de/branche/news/hundert-prozent-digital/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.dds-online.de/branche/news/hundert-prozent-digital/"]}]},{"@type":"BreadcrumbList","@id":"https://www.dds-online.de/branche/news/hundert-prozent-digital/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.dds-online.de/","url":"https://www.dds-online.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.dds-online.de/kategorie/branche/","url":"https://www.dds-online.de/kategorie/branche/","name":"Branche"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.dds-online.de/kategorie/branche/news/","url":"https://www.dds-online.de/kategorie/branche/news/","name":"News"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.dds-online.de/branche/news/hundert-prozent-digital/","url":"https://www.dds-online.de/branche/news/hundert-prozent-digital/","name":"Interzum@home: Hundert Prozent digital"}}]},{"@type":"Person","@id":"https://www.dds-online.de/#/schema/person/d978402933d6b6a9aeb5701976e7e7f0","name":"MVS Import"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.dds-online.de' />
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Feed" href="https://www.dds-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Kommentar-Feed" href="https://www.dds-online.de/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59891497-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59891497-2', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-59891497-8', 'auto', 'GesTracker');
__gaTracker('GesTracker.set', 'anonymizeIp', true);
__gaTracker('GesTracker.send', 'pageview');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('set', 'dimension1', 'news');
		__gaTracker('set', 'dimension2', 'Interzum@home');
		__gaTracker('set', 'dimension3', 'good');
		__gaTracker('set', 'dimension4', 'post');
		__gaTracker('set', 'dimension5', '2021-04-24T08:09:09+02:00');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='sb_instagram_styles-group-css' href='https://www.dds-online.de/wp-content/plugins/bwp-minify/cache/minify-b1-sb_instagram_styles-fe8df9f8bff7f984e89fdc34efecfe96.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-group-css' href='https://www.dds-online.de/wp-content/plugins/bwp-minify/cache/minify-b1-mks_shortcodes_simple_line_icons-03655ecb4c41e20421bcba36099e3a8a.css' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Maven+Pro%3A400%2C500&#038;subset=latin&#038;ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-industrie-css'  href='https://www.dds-online.de/wp-content/themes/konradin-industrie/assets/css/industrie.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,docx,xlsx","inbound_paths":"[{\"path\":\"\\\/zulieferforum\\\/\",\"label\":\"zl\"}]","home_url":"https:\/\/www.dds-online.de","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.dds-online.de\/wp-login.php?redirect_to=https%3A%2F%2Fwww.dds-online.de%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.dds-online.de\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.dds-online.de\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.dds-online.de\/wp-content\/uploads\/d\/d\/dds_red_relaunch_header_sbulu_824x95.png","additional_logo_retina":"","logo_retina":"https:\/\/www.dds-online.de\/wp-content\/uploads\/0\/3\/03349_dds_red_relaunch_header_sbulu_neu-2.png","logo_mini":"https:\/\/www.dds-online.de\/wp-content\/uploads\/L\/o\/Logo_dds-online_weiss.png","logo_mini_retina":"","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/bwp-minify/cache/minify-b1-monsterinsights-frontend-script-08dfadbbce422f2109d9bdcb46cb0e62.js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/10/jwplayer.js' id='jwplayer-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fhundert-prozent-digital%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fhundert-prozent-digital%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.key='KrjjHN6G3Fo6b5Bjwvvs2TiNmywCRagwBAh4WA==';jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript">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</script>
<!-- End MonsterInsights Form Tracking -->

<style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">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</style>
		<meta name="rtr_keywords" content="Innenausbau,Ausstellerpräsentation,Plattform,Möbel"/>
<meta name="rtr_locations" content="Arauco"/>
<meta name="rtr_organisations" content="Kesseböhmer Metallwaren,Rehau,Sonae"/>
<link rel="shortcut icon" type="image/x-icon" href="https://www.dds-online.de/wp-content/uploads/d/d/dds_favicon01.png"></head>

<body class="post-template-default single single-post postid-275017 single-format-standard safari herald-boxed">

	
	

	<div class="aboplusOverlay" style="display: none;"></div>
	<div class="aboplusCloseButton" id="aboplusCloseLogin" style="display: none;">X</div>
	<div id="plenigoLogin" style="display: none;"></div>


	
	
	<a name="top"></a>

	
	
	<header id="header" class="herald-site-header">

		<div class="leaderboard"><ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=2"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>
											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href="https://www.dds-online.de/" rel="home"><img class="herald-logo" id="main-logo" src="https://www.dds-online.de/wp-content/uploads/d/d/dds_red_relaunch_header_sbulu_824x95.png" alt="dds – Das Magazin für Möbel und Ausbau" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
						
												<a href="https://www.dds-online.de/themen/120jahre/"><img class="herald-logo" id="additional-logo" src="https://www.dds-online.de/wp-content/uploads/0/4/04444_dds_red_logo_120jahre_saegeblatt.png" alt="dds – Das Magazin für Möbel und Ausbau"></a>					</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-dds" class="menu"><li id="menu-item-259417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259417"><a href="https://www.dds-online.de/gestaltung/">GESTALTUNG</a>
<ul class="sub-menu">
	<li id="menu-item-259418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259418"><a href="https://www.dds-online.de/innenausbau/">Innenausbau</a>	<li id="menu-item-259419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259419"><a href="https://www.dds-online.de/moebel/">Möbel</a>	<li id="menu-item-259420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259420"><a href="https://www.dds-online.de/werkstoffe/">Werkstoffe</a>	<li id="menu-item-259421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259421"><a href="https://www.dds-online.de/im-detail/">Im Detail</a></ul>
<li id="menu-item-259422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259422"><a href="https://www.dds-online.de/technik/">TECHNIK</a>
<ul class="sub-menu">
	<li id="menu-item-259423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259423"><a href="https://www.dds-online.de/marktuebersichten/">Tests &#038; Marktübersichten</a>	<li id="menu-item-259424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259424"><a href="https://www.dds-online.de/maschinen/">Maschinen</a>	<li id="menu-item-259425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259425"><a href="https://www.dds-online.de/werkzeuge/">Werkzeuge &#038; Geräte</a>	<li id="menu-item-259426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259426"><a href="https://www.dds-online.de/bauelemente/">Bauelemente</a>	<li id="menu-item-259427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259427"><a href="https://www.dds-online.de/ausbau/">Technischer Ausbau</a>	<li id="menu-item-259428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259428"><a href="https://www.dds-online.de/zubehoer/">Beschläge, Lacke, Zubehör</a>	<li id="menu-item-259429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259429"><a href="https://www.dds-online.de/edv/">EDV &#038; CAD/CAM</a></ul>
<li id="menu-item-259430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259430"><a href="https://www.dds-online.de/menschen/">MENSCHEN</a>
<ul class="sub-menu">
	<li id="menu-item-259431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259431"><a href="https://www.dds-online.de/im-interview/">Im Interview</a>	<li id="menu-item-259432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259432"><a href="https://www.dds-online.de/vor-ort-beim-kollegen/">Vor Ort beim Kollegen</a>	<li id="menu-item-264535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264535"><a href="https://www.dds-online.de/menschen/tischler-in-aller-welt/">Tischler in aller Welt</a></ul>
<li id="menu-item-259433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259433"><a href="https://www.dds-online.de/betrieb/">BETRIEB</a>
<ul class="sub-menu">
	<li id="menu-item-259434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259434"><a href="https://www.dds-online.de/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a>	<li id="menu-item-259435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259435"><a href="https://www.dds-online.de/fuhrpark/">Fuhrpark</a></ul>
<li id="menu-item-259436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259436"><a href="https://www.dds-online.de/branche/">BRANCHE</a>
<ul class="sub-menu">
	<li id="menu-item-259437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259437"><a href="https://www.dds-online.de/branchennews/">News</a>	<li id="menu-item-259438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259438"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a>	<li id="menu-item-259439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259439"><a href="https://www.dds-online.de/jobs/">Jobs</a>	<li id="menu-item-259440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259440"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a>	<li id="menu-item-262343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262343"><a href="https://www.dds-online.de/termine/">Termine</a></ul>
<li id="menu-item-259441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259441"><a href="https://www.dds-online.de/ausbildung/">AUSBILDUNG</a>
<ul class="sub-menu">
	<li id="menu-item-259443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259443"><a href="https://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke&#8217;schen Stifftung</a>	<li id="menu-item-259444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259444"><a href="https://www.dds-online.de/meisterstuecke/">Meisterstücke</a>	<li id="menu-item-259445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259445"><a href="https://www.dds-online.de/gesellenstuecke/">Gesellenstücke</a>	<li id="menu-item-259446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></ul>
<li id="menu-item-144994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">SERVICE</a>
<ul class="sub-menu">
	<li id="menu-item-259447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259447"><a href="https://www.dds-online.de/ueber-uns/">Über uns</a>	<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a>	<li id="menu-item-243133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten/">Mediadaten</a>	<li id="menu-item-262346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262346"><a href="https://www.dds-online.de/newsletter/">Newsletter</a>	<li id="menu-item-259448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259448"><a href="https://www.dds-online.de/videotipps/">Videotipps</a>	<li id="menu-item-259449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259449"><a href="https://www.dds-online.de/internetfuehrer/">Internetführer</a>	<li id="menu-item-214429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buchshop</a></ul>
<li id="menu-item-259450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-259450"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">ABO</a>
<ul class="sub-menu">
	<li id="menu-item-212268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" rel="noopener" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Angebote</a>	<li id="menu-item-144993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" rel="noopener" href="https://login.direktabo.de/">Digital-Login</a></ul>
</ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-second-menue" class="menu"><li id="menu-item-259398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259398"><a href="https://www.dds-online.de/topthemen/">Top-Themen:</a></li>
<li id="menu-item-273541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-273541"><a href="https://www.dds-online.de/themen/120jahre/">120 Jahre dds</a>
<ul class="sub-menu">
	<li id="menu-item-273540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273540"><a href="https://www.dds-online.de/themen/120jahre/">120 Jahre dds: Die Zukunft im Blick</a></li>
	<li id="menu-item-273542" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-273542"><a href="https://www.dds-online.de/allgemein/wie-wir-wurden-was-wir-sind/">Since 1901: die dds-Story</a></li>
	<li id="menu-item-274800" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-274800"><a href="https://www.dds-online.de/allgemein/zukunft-gestalten-2/">Zukunft gestalten</a></li>
	<li id="menu-item-274206" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-274206"><a href="https://www.dds-online.de/themenseite/120-jahre-dds/meilensteine-im-handwerk/">Meilensteine im Handwerk</a></li>
	<li id="menu-item-273539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273539"><a href="https://www.dds-online.de/themen/120jahre/jubilaeumsgewinnspiel/">Das große dds-Jubiläumsgewinnspiel</a></li>
	<li id="menu-item-274186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274186"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Abo-Angebot mit Jubiläumsrabatt</a></li>
</ul>
</li>
<li id="menu-item-259399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259399"><a href="https://www.dds-online.de/themen/nesting/">Nesting</a></li>
<li id="menu-item-259400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259400"><a href="https://www.dds-online.de/themen/holz-oelen/">Holz ölen</a></li>
<li id="menu-item-260778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-260778"><a href="#">Kaufhilfe Holzbearbeitungsmaschinen</a>
<ul class="sub-menu">
	<li id="menu-item-259401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259401"><a href="https://www.dds-online.de/themen/kaufhilfe-cnc/">Kaufhilfe CNC</a></li>
	<li id="menu-item-259402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259402"><a href="https://www.dds-online.de/themen/kaufhilfe-kante/">Kaufhilfe Kantenanleimmaschine</a></li>
	<li id="menu-item-259403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259403"><a href="https://www.dds-online.de/themen/kaufhilfe-plattenaufteilsaege/">Kaufhilfe Plattenaufteilsäge</a></li>
	<li id="menu-item-260774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260774"><a href="https://www.dds-online.de/themen/kaufhilfe-breitbandschleifmaschine/">Kaufhilfe Breitbandschleifmaschine</a></li>
</ul>
</li>
<li id="menu-item-273132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-273132"><a href="https://www.dds-online.de/topthemen/">Weitere Top-Themen</a>
<ul class="sub-menu">
	<li id="menu-item-259404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259404"><a href="https://www.dds-online.de/themen/formatkreissaege/">Formatkreissäge</a></li>
	<li id="menu-item-267673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267673"><a href="https://www.dds-online.de/themen/schiebetueren/">Schiebetüren</a></li>
	<li id="menu-item-259496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259496"><a href="https://www.dds-online.de/themen/sauger-der-staubklasse-m/">Staubklasse M</a></li>
</ul>
</li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-social-menu" class="herald-soc-nav"><li id="menu-item-268192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268192"><a target="_blank" rel="noopener" href="https://www.facebook.com/ddsmagazin/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-268193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268193"><a target="_blank" rel="noopener" href="https://www.instagram.com/ddsmagazin/"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-268195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268195"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ"><span class="herald-social-name">Youtube</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
                <span class="site-title h1"><a href="https://www.dds-online.de/" rel="home"><img class="herald-logo-mini" src="https://www.dds-online.de/wp-content/uploads/L/o/Logo_dds-online_weiss.png" alt="dds – Das Magazin für Möbel und Ausbau" ></a></span>

        
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-dds-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259417"><a href="https://www.dds-online.de/gestaltung/">GESTALTUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259418"><a href="https://www.dds-online.de/innenausbau/">Innenausbau</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259419"><a href="https://www.dds-online.de/moebel/">Möbel</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259420"><a href="https://www.dds-online.de/werkstoffe/">Werkstoffe</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259421"><a href="https://www.dds-online.de/im-detail/">Im Detail</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259422"><a href="https://www.dds-online.de/technik/">TECHNIK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259423"><a href="https://www.dds-online.de/marktuebersichten/">Tests &#038; Marktübersichten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259424"><a href="https://www.dds-online.de/maschinen/">Maschinen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259425"><a href="https://www.dds-online.de/werkzeuge/">Werkzeuge &#038; Geräte</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259426"><a href="https://www.dds-online.de/bauelemente/">Bauelemente</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259427"><a href="https://www.dds-online.de/ausbau/">Technischer Ausbau</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259428"><a href="https://www.dds-online.de/zubehoer/">Beschläge, Lacke, Zubehör</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259429"><a href="https://www.dds-online.de/edv/">EDV &#038; CAD/CAM</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259430"><a href="https://www.dds-online.de/menschen/">MENSCHEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259431"><a href="https://www.dds-online.de/im-interview/">Im Interview</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259432"><a href="https://www.dds-online.de/vor-ort-beim-kollegen/">Vor Ort beim Kollegen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264535"><a href="https://www.dds-online.de/menschen/tischler-in-aller-welt/">Tischler in aller Welt</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259433"><a href="https://www.dds-online.de/betrieb/">BETRIEB</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259434"><a href="https://www.dds-online.de/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259435"><a href="https://www.dds-online.de/fuhrpark/">Fuhrpark</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259436"><a href="https://www.dds-online.de/branche/">BRANCHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259437"><a href="https://www.dds-online.de/branchennews/">News</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259438"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259439"><a href="https://www.dds-online.de/jobs/">Jobs</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259440"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262343"><a href="https://www.dds-online.de/termine/">Termine</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259441"><a href="https://www.dds-online.de/ausbildung/">AUSBILDUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259443"><a href="https://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke&#8217;schen Stifftung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259444"><a href="https://www.dds-online.de/meisterstuecke/">Meisterstücke</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259445"><a href="https://www.dds-online.de/gesellenstuecke/">Gesellenstücke</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259447"><a href="https://www.dds-online.de/ueber-uns/">Über uns</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten/">Mediadaten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262346"><a href="https://www.dds-online.de/newsletter/">Newsletter</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259448"><a href="https://www.dds-online.de/videotipps/">Videotipps</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259449"><a href="https://www.dds-online.de/internetfuehrer/">Internetführer</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buchshop</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-259450"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">ABO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" rel="noopener" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Angebote</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" rel="noopener" href="https://login.direktabo.de/">Digital-Login</a></ul>
</ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
                <span class="site-title h1"><a href="https://www.dds-online.de/" rel="home"><img class="herald-logo-mini" src="https://www.dds-online.de/wp-content/uploads/L/o/Logo_dds-online_weiss.png" alt="dds – Das Magazin für Möbel und Ausbau" ></a></span>

        
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259417"><a href="https://www.dds-online.de/gestaltung/">GESTALTUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259418"><a href="https://www.dds-online.de/innenausbau/">Innenausbau</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259419"><a href="https://www.dds-online.de/moebel/">Möbel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259420"><a href="https://www.dds-online.de/werkstoffe/">Werkstoffe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259421"><a href="https://www.dds-online.de/im-detail/">Im Detail</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259422"><a href="https://www.dds-online.de/technik/">TECHNIK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259423"><a href="https://www.dds-online.de/marktuebersichten/">Tests &#038; Marktübersichten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259424"><a href="https://www.dds-online.de/maschinen/">Maschinen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259425"><a href="https://www.dds-online.de/werkzeuge/">Werkzeuge &#038; Geräte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259426"><a href="https://www.dds-online.de/bauelemente/">Bauelemente</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259427"><a href="https://www.dds-online.de/ausbau/">Technischer Ausbau</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259428"><a href="https://www.dds-online.de/zubehoer/">Beschläge, Lacke, Zubehör</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259429"><a href="https://www.dds-online.de/edv/">EDV &#038; CAD/CAM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259430"><a href="https://www.dds-online.de/menschen/">MENSCHEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259431"><a href="https://www.dds-online.de/im-interview/">Im Interview</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259432"><a href="https://www.dds-online.de/vor-ort-beim-kollegen/">Vor Ort beim Kollegen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264535"><a href="https://www.dds-online.de/menschen/tischler-in-aller-welt/">Tischler in aller Welt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259433"><a href="https://www.dds-online.de/betrieb/">BETRIEB</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259434"><a href="https://www.dds-online.de/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259435"><a href="https://www.dds-online.de/fuhrpark/">Fuhrpark</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259436"><a href="https://www.dds-online.de/branche/">BRANCHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259437"><a href="https://www.dds-online.de/branchennews/">News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259438"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259439"><a href="https://www.dds-online.de/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259440"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262343"><a href="https://www.dds-online.de/termine/">Termine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259441"><a href="https://www.dds-online.de/ausbildung/">AUSBILDUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259443"><a href="https://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke&#8217;schen Stifftung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259444"><a href="https://www.dds-online.de/meisterstuecke/">Meisterstücke</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259445"><a href="https://www.dds-online.de/gesellenstuecke/">Gesellenstücke</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259447"><a href="https://www.dds-online.de/ueber-uns/">Über uns</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten/">Mediadaten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262346"><a href="https://www.dds-online.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259448"><a href="https://www.dds-online.de/videotipps/">Videotipps</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259449"><a href="https://www.dds-online.de/internetfuehrer/">Internetführer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buchshop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-259450"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">ABO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" rel="noopener" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Angebote</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" rel="noopener" href="https://login.direktabo.de/">Digital-Login</a></li>
</ul>
</li>

	
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259398"><a href="https://www.dds-online.de/topthemen/">Top-Themen:</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-273541"><a href="https://www.dds-online.de/themen/120jahre/">120 Jahre dds</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273540"><a href="https://www.dds-online.de/themen/120jahre/">120 Jahre dds: Die Zukunft im Blick</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-273542"><a href="https://www.dds-online.de/allgemein/wie-wir-wurden-was-wir-sind/">Since 1901: die dds-Story</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-274800"><a href="https://www.dds-online.de/allgemein/zukunft-gestalten-2/">Zukunft gestalten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-274206"><a href="https://www.dds-online.de/themenseite/120-jahre-dds/meilensteine-im-handwerk/">Meilensteine im Handwerk</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273539"><a href="https://www.dds-online.de/themen/120jahre/jubilaeumsgewinnspiel/">Das große dds-Jubiläumsgewinnspiel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274186"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Abo-Angebot mit Jubiläumsrabatt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259399"><a href="https://www.dds-online.de/themen/nesting/">Nesting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259400"><a href="https://www.dds-online.de/themen/holz-oelen/">Holz ölen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-260778"><a href="#">Kaufhilfe Holzbearbeitungsmaschinen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259401"><a href="https://www.dds-online.de/themen/kaufhilfe-cnc/">Kaufhilfe CNC</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259402"><a href="https://www.dds-online.de/themen/kaufhilfe-kante/">Kaufhilfe Kantenanleimmaschine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259403"><a href="https://www.dds-online.de/themen/kaufhilfe-plattenaufteilsaege/">Kaufhilfe Plattenaufteilsäge</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260774"><a href="https://www.dds-online.de/themen/kaufhilfe-breitbandschleifmaschine/">Kaufhilfe Breitbandschleifmaschine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-273132"><a href="https://www.dds-online.de/topthemen/">Weitere Top-Themen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259404"><a href="https://www.dds-online.de/themen/formatkreissaege/">Formatkreissäge</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267673"><a href="https://www.dds-online.de/themen/schiebetueren/">Schiebetüren</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259496"><a href="https://www.dds-online.de/themen/sauger-der-staubklasse-m/">Staubklasse M</a></li>
</ul>
</li>

	
	</ul>

</div>
	

	

	<div id="content" class="herald-site-content herald-slide">

		<div class="billboard"><ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=1"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></div><div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://www.dds-online.de/">Startseite</a> » <span><a href="https://www.dds-online.de/kategorie/branche/">Branche</a> » <span><a href="https://www.dds-online.de/kategorie/branche/news/">News</a> » <h1 class="breadcrumbs-h1">Interzum@home: Hundert Prozent digital</span></span></span></h1></span></div>
		

<div class="herald-section container ">

			<article id="post-275017" class="herald-single post-275017 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-digitale tag-home tag-interzum"  data-thumbnail="https://www.dds-online.de/wp-content/uploads/i/n/interzum_19_018_032_5AA9D701-0BB8-40EA-99DF-AA251AAAE190-300x200.jpg">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">
		<h2 class="meta-category" id="subline">
		
			Interzum@home<br>	
		<span class="entry-title h1" id="headline">Hundert Prozent digital</span>	</h2>
			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">24. April 2021</span></div></div>
	</header>	


	<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="770" height="362" src="https://www.dds-online.de/wp-content/uploads/i/n/interzum_19_018_032_5AA9D701-0BB8-40EA-99DF-AA251AAAE190.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Stand:_Plasnor,_Halle_10.2" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/i/n/interzum_19_018_032_5AA9D701-0BB8-40EA-99DF-AA251AAAE190.jpg 770w, https://www.dds-online.de/wp-content/uploads/i/n/interzum_19_018_032_5AA9D701-0BB8-40EA-99DF-AA251AAAE190-300x141.jpg 300w, https://www.dds-online.de/wp-content/uploads/i/n/interzum_19_018_032_5AA9D701-0BB8-40EA-99DF-AA251AAAE190-768x361.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /></span>
					<figure class="wp-caption-text">Den Austausch am Messestand gibt es dieses Jahr nicht: die Interzum findet ausschließlich digital statt
Foto: KoelnMesse</figure>
			</div>

	
		<div class="row">
			
			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

		
		
						<ul class="herald-share">
		
				<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Teilen</span>
				<div class="meta-share-wrapper">
										     <li class="facebook"> <a href="javascript:void(0);" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fhundert-prozent-digital%2F&amp;t=Hundert Prozent digital"><i class="fa fa-facebook"></i><br><span>Facebook</span></a> </li>	  
				  
										     <li class="twitter"> <a href="javascript:void(0);" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fhundert-prozent-digital%2F&amp;text=Hundert Prozent digital"><i class="fa fa-twitter"></i><br><span>Twitter</span></a> </li>	  
				  
										     <li class="pinterest"> <a href="javascript:void(0);" data-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fhundert-prozent-digital%2F&amp;media=https://www.dds-online.de/wp-content/uploads/i/n/interzum_19_018_032_5AA9D701-0BB8-40EA-99DF-AA251AAAE190.jpg&amp;description=Hundert Prozent digital"><i class="fa fa-pinterest"></i><br><span>Pinterest</span></a> </li>	  
				  
										     <li class="linkedin"> <a href="javascript:void(0);" data-url="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fhundert-prozent-digital%2F&amp;title=Hundert Prozent digital"><i class="fa fa-linkedin"></i><br><span>LinkedIn</span></a> </li>	  
				  
			 
			<li class="print"> <a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i><br><span>Drucken</span></a> </li>	
	 	</div>
	</ul>
				</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
		
	







	
	<div class="redline-vorspann">Mit der Interzum@home vom 4. bis 7. Mai 2021 findet die weltweit wichtigste Plattform für die Zulieferer des Möbel- und Innenausbaus in diesem Jahr online statt. Zahlreiche Ausstellerpräsentationen und ein hochklassiges Event-Programm erwarten die Besucher.</div>
<p><span id="more-275017"></span></p>
<p class="absatz">Die Interzum findet statt! Als digitale Interzum@home verspricht die führende Plattform für die Zulieferer des Möbel- und Innenausbaus Ausstellern und Besuchern, das Format »Messe« neu erlebbar zu machen. Geichzeitig sollen alle Vorteile, die man als Messeteilnehmer gewohnt ist, erhalten bleiben: Austausch und Vernetzung mit Branchenexperten, konkrete Kontakte und vielfältige Inspirationen durch die Zukunftsmacher und Trendsetter der Branche.</p>
<p class="absatz">Die <span class="em">Interzum@home</span> sieht sich als digitale »State-of-the-art« Business-Plattform, die kreative Lösungen für aktuelle Herausforderungen bietet. Zahlreiche Unternehmen wie z. B. Hettich, Häfele, Blum, Vauth-Sagel, Grass, Kesseböhmer, Rehau, Sugatsune und Sonae Arauco haben ihre Teilnahme zugesagt. Dabei soll das digitale Angebot kein bloßer Ersatz für die Präsenz sein, sondern völlig neue Perspektiven bieten. Mit Experten austauschen? Von Trends inspirieren lassen? Vielleicht nicht mit allen Sinnen, aber ganz entspannt und dann, wenn es zeitlich passt. Die die Online-Messematrix begleitenden Sonderveranstaltungen, insgesamt mehr als 30 Beiträge aus elf Ländern, zielen in diese Richtung.</p>
<p class="absatz">Die <span class="em">digitalen Stages</span> »Trends«, »Green Smart Materials« sowie »Mattress Recycling« greifen Themen auf, die künftige Unternehmenserfolge generieren. Die Ausstellerbühne der »Product Stage« sowie die regelmäßig verliehenen Interzum Awards sorgen für Reichweite und Aufmerksamkeit für die Produkte und Lösungen der Aussteller. Besucher und Aussteller aus Unternehmen, aber auch Medienvertreter, Multiplikatoren, Influencer oder Entscheidungsträger aus Politik und Verwaltung bekommen auf den virtuellen Event-Bühnen der Interzum@home das aktuellste Branchenwissen geboten.</p>
<p class="absatz">Die Materialplattform und -konferenz <span class="em">Materials.cologne</span> konzentriert sich auf den Schwerpunkt Material und Nachhaltigkeit. In Zusammenarbeit mit der Interzum@home will Initiator Martin Beeh mit Fachreferaten internationaler Experten zu Materialthemen und in mehreren »Master Classes« vor allem Designer, Architekten, Innenarchitekten sowie Entscheider aus innovativen Unternehmen ansprechen. -HJG</p>
<hr />
<div class="kasten">
<div class="image"><a href="/wp-content/uploads/z/_/z_interzum_Logo_4c_813A769D-5E99-47C2-A8F8-132FFE18A21F.jpg" target="_blank" rel="noopener" data-lightbox="/wp-content/uploads/z/_/z_interzum_Logo_4c_813A769D-5E99-47C2-A8F8-132FFE18A21F.jpg"><img class="alignleft size-thumbnail" src="/wp-content/uploads/z/_/z_interzum_Logo_4c_813A769D-5E99-47C2-A8F8-132FFE18A21F-150x150.jpg" /></a></div>
<h4>Steckbrief</h4>
<p class="absatz"><span class="bold">Interzum@home:</span> die digitale Messeplattform für Zulieferer des Möbel- und Innenausbaus findet vom 4. bis 7. Mai 2021 statt. Neben Ausstellerpräsentationen erwartet die Besucher ein Event-Programm zu aktuellen Themen. Dauertickets kosten 38 Euro.<br />
Programm und Registrierung:</p>
<p class="absatz"><a href="http://www.interzum.de" target="_blank" rel="noopener">www.interzum.de</a></p>
</div>

	<div style="clear:left"></div>
	
	


		
	




	



			<div class="meta-tags" style="margin-top: 40px;">
			<span>Tags</span><a href="https://www.dds-online.de/tag/digitale/" rel="tag">Digitale</a> <a href="https://www.dds-online.de/tag/home/" rel="tag">Home</a> <a href="https://www.dds-online.de/tag/interzum/" rel="tag">Interzum</a>		</div>
	

	

		<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
												     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fhundert-prozent-digital%2F&t=Hundert Prozent digital" id="facebook"><span class="herald-social-name">Facebook</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fhundert-prozent-digital%2F&text=Hundert Prozent digital" id="twitter"><span class="herald-social-name">Twitter</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fhundert-prozent-digital%2F&amp;media=https://www.dds-online.de/wp-content/uploads/i/n/interzum_19_018_032_5AA9D701-0BB8-40EA-99DF-AA251AAAE190.jpg&amp;description=Hundert Prozent digital id="pinterest""><span class="herald-social-name">Pinterest</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fhundert-prozent-digital%2F&title=Hundert Prozent digital" id="linkedin"><span class="herald-social-name">LinkedIn</span></a> </li>
			      
			 
		
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><div class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</div></div></div></div>				
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-275438 post type-post status-publish format-standard has-post-thumbnail hentry category-branche category-news tag-hettich tag-kuhn tag-unternehmen">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/branche/news/hettich-steigt-bei-kuhn-ein/" title="Hettich steigt bei Kuhn ein">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/H/e/Hettich_Kuhn_322E2657-13E5-41CB-8C27-F7706BCD549D-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Hettich_Kuhn.jpg" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/H/e/Hettich_Kuhn_322E2657-13E5-41CB-8C27-F7706BCD549D-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/H/e/Hettich_Kuhn_322E2657-13E5-41CB-8C27-F7706BCD549D-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/H/e/Hettich_Kuhn_322E2657-13E5-41CB-8C27-F7706BCD549D-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/H/e/Hettich_Kuhn_322E2657-13E5-41CB-8C27-F7706BCD549D-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/H/e/Hettich_Kuhn_322E2657-13E5-41CB-8C27-F7706BCD549D-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">Schiebetürspezialist übernommen</span>
				<div class="entry-title h3"><a href="https://www.dds-online.de/branche/news/hettich-steigt-bei-kuhn-ein/">Hettich steigt bei Kuhn ein</a></div>					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">23. April 2021</span></div></div>
			</div>

			<div class="entry-content">
			<p>Hettich hat bereits im März die Mehrheit am Schiebetürspezialisten Kuhn aus Bünde übernommen. Das Unternehmen Kuhn bleibt als Marke und...</p>
		</div>
	
	
</article>							<article class="herald-lay-c post-275125 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-25838 tag-focus tag-imos">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/branche/news/exklusive-einblicke-vorab/" title="Exklusive Einblicke vorab">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/i/m/imos_Bildmotiv_iX-Connect_03-2021_28299947-6BF2-4545-97F9-8EE18CD03F69-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="imos_Bildmotiv_iX-Connect_03-2021.jpg" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/i/m/imos_Bildmotiv_iX-Connect_03-2021_28299947-6BF2-4545-97F9-8EE18CD03F69-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/i/m/imos_Bildmotiv_iX-Connect_03-2021_28299947-6BF2-4545-97F9-8EE18CD03F69-990x556.jpg 990w, https://www.dds-online.de/wp-content/uploads/i/m/imos_Bildmotiv_iX-Connect_03-2021_28299947-6BF2-4545-97F9-8EE18CD03F69-1320x742.jpg 1320w, https://www.dds-online.de/wp-content/uploads/i/m/imos_Bildmotiv_iX-Connect_03-2021_28299947-6BF2-4545-97F9-8EE18CD03F69-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/i/m/imos_Bildmotiv_iX-Connect_03-2021_28299947-6BF2-4545-97F9-8EE18CD03F69-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/i/m/imos_Bildmotiv_iX-Connect_03-2021_28299947-6BF2-4545-97F9-8EE18CD03F69-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/i/m/imos_Bildmotiv_iX-Connect_03-2021_28299947-6BF2-4545-97F9-8EE18CD03F69-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">Online-Event »Imos Focus« vom 18. bis 20. Mai 2021</span>
				<div class="entry-title h3"><a href="https://www.dds-online.de/branche/news/exklusive-einblicke-vorab/">Exklusive Einblicke vorab</a></div>					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">23. April 2021</span></div></div>
			</div>

			<div class="entry-content">
			<p>Für interessierte Anwender bietet die Imos AG schon vor der Ligna exklusive Einblicke in die neue Version iX 2021. Beim Online-Event »Imos Focus«...</p>
		</div>
	
	
</article>							<article class="herald-lay-c post-275371 post type-post status-publish format-standard has-post-thumbnail hentry category-branche category-news tag-25838 tag-bayern tag-schreinerhandwerk">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/branche/news/online-seminare-schreiner-innovativ/" title="Online-Seminare: »Schreiner Innovativ«">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/2/0/2021-holzhandwerk-online-seminarreihe_w700_web_BF045B70-9C25-4BCE-B47F-F6973D99BCF3-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="2021-holzhandwerk-online-seminarreihe_w700_web.jpg" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/2/0/2021-holzhandwerk-online-seminarreihe_w700_web_BF045B70-9C25-4BCE-B47F-F6973D99BCF3-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/2/0/2021-holzhandwerk-online-seminarreihe_w700_web_BF045B70-9C25-4BCE-B47F-F6973D99BCF3-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/2/0/2021-holzhandwerk-online-seminarreihe_w700_web_BF045B70-9C25-4BCE-B47F-F6973D99BCF3-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/2/0/2021-holzhandwerk-online-seminarreihe_w700_web_BF045B70-9C25-4BCE-B47F-F6973D99BCF3-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/2/0/2021-holzhandwerk-online-seminarreihe_w700_web_BF045B70-9C25-4BCE-B47F-F6973D99BCF3-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">Holz-Handwerk und Schreiner Bayern starten Webinare</span>
				<div class="entry-title h3"><a href="https://www.dds-online.de/branche/news/online-seminare-schreiner-innovativ/">Online-Seminare: »Schreiner Innovativ«</a></div>					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">22. April 2021</span></div></div>
			</div>

			<div class="entry-content">
			<p>Unter dem Titel »Schreiner Innovativ« veranstalten die NürnbergMesse und der Fachverband Schreinerhandwerk (FSH) Bayern eine Online-Seminarreihe...</p>
		</div>
	
	
</article>							<article class="herald-lay-c post-274974 post type-post status-publish format-standard has-post-thumbnail hentry category-branche category-news tag-ligna tag-messe tag-pfeiffer">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/branche/news/fuehrungswechsel-im-deutsche-messe-team/" title="Führungswechsel im Deutsche Messe-Team">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/d/m/dm_wurst_web_E473F14F-807D-410D-8FEF-8C5D016FFB97-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="dm_wurst_web.jpg" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/d/m/dm_wurst_web_E473F14F-807D-410D-8FEF-8C5D016FFB97-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/d/m/dm_wurst_web_E473F14F-807D-410D-8FEF-8C5D016FFB97-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/d/m/dm_wurst_web_E473F14F-807D-410D-8FEF-8C5D016FFB97-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/d/m/dm_wurst_web_E473F14F-807D-410D-8FEF-8C5D016FFB97-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/d/m/dm_wurst_web_E473F14F-807D-410D-8FEF-8C5D016FFB97-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">Wurst geht, Pfeiffer übernimmt</span>
				<div class="entry-title h3"><a href="https://www.dds-online.de/branche/news/fuehrungswechsel-im-deutsche-messe-team/">Führungswechsel im Deutsche Messe-Team</a></div>					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">22. April 2021</span></div></div>
			</div>

			<div class="entry-content">
			<p>Alexander Wurst (52), seit 2008 verantwortlich für den Geschäftsbereich »Internationale Fachmessen« mit der Domotex, Ligna, Interschutz...</p>
		</div>
	
	
</article>								</div>
</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://www.dds-online.de/branche/news/hettich-steigt-bei-kuhn-ein/" rel="prev">Hettich steigt bei Kuhn ein</a>						</div>
					
					
				
					<div class="herald-sticky-share">
						
						
														<ul class="herald-share">
		
				<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Teilen</span>
				<div class="meta-share-wrapper">
										     <li class="facebook"> <a href="javascript:void(0);" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fhundert-prozent-digital%2F&amp;t=Hundert Prozent digital"><i class="fa fa-facebook"></i><br><span>Facebook</span></a> </li>	  
				  
										     <li class="twitter"> <a href="javascript:void(0);" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fhundert-prozent-digital%2F&amp;text=Hundert Prozent digital"><i class="fa fa-twitter"></i><br><span>Twitter</span></a> </li>	  
				  
										     <li class="pinterest"> <a href="javascript:void(0);" data-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fhundert-prozent-digital%2F&amp;media=https://www.dds-online.de/wp-content/uploads/i/n/interzum_19_018_032_5AA9D701-0BB8-40EA-99DF-AA251AAAE190.jpg&amp;description=Hundert Prozent digital"><i class="fa fa-pinterest"></i><br><span>Pinterest</span></a> </li>	  
				  
										     <li class="linkedin"> <a href="javascript:void(0);" data-url="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fhundert-prozent-digital%2F&amp;title=Hundert Prozent digital"><i class="fa fa-linkedin"></i><br><span>LinkedIn</span></a> </li>	  
				  
			 
			<li class="print"> <a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i><br><span>Drucken</span></a> </li>	
	 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
				<div class="ad-disclaimer kv-sidebar-mr1-disclaimer">Anzeige</div>
		<iframe width="300" height="250" noresize="noresize" scrolling="no"
        frameborder="0" marginheight="0" marginwidth="0"
        src="https://konradin.adspirit.de/adframe.php?pid=102&ord=[timestamp]"
        ALLOWTRANSPARENCY="true">
<a href="https://konradin.adspirit.de/adnoclick.php?pid=102&ord=[timestamp]" target="_top">
  <img src="https://konradin.adspirit.de/adnoframe.php?pid=102&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="300" height="250" />
</a></iframe>					
			<div id="text-61" class="widget widget_text"><div class="widget-title h6"><span>Aktuelles Heft</span></div>			<div class="textwidget"><style>	#orderheft123 { position:absolute; width:300px;height:250px; overflow: hidden; }	#orderheft #cover { position:absolute; z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:140px;height:250px;position:absolute; margin-left:185px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:500;}	#orderheft #text #button { float:left; background: #004471; color:#ffffff;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style><div id='orderheft' style='height:250px;'>	<div id='cover'><img alt='Titelbild dds - das magazin für möbel und ausbau 4'  src='/wp-content/uploads/a/b/cover_dds-2021-004_sidebar.jpg?key=8594348'></div>	<div id='text'>	<div id='title'>Aktuelle Ausgabe <br/>04/2021</div>	<a href='https://www.direktabo.de/de/handwerk/moebel-und-ausbau/einzelhefte/print/dds-ausgabe-04-2021.html' target='_blank' rel="noopener"><div id='button'> EINZELHEFT </div></a>	<a href='https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html' target='_blank' rel="noopener"><div id='button'> ABO </div></a>	</div></div>
</div>
		</div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Anzeige
<!-- MR3 -->
<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=104"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="search-2" class="widget widget_search"><div class="widget-title h6"><span>Hier in über 22.000 Fachbeiträgen, Produktinfos und Meldungen recherchieren</span></div><form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

</div><div id="text-56" class="widget widget_text"><div class="widget-title h6"><span>dds-Internetführer</span></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/internetfuehrer/"><img loading="lazy" class="wp-image-274906 size-medium alignleft" src="https://www.dds-online.de/wp-content/uploads/I/n/Internetfuehrer_2021_Cover-212x300.jpg" alt="" width="159" height="225" srcset="https://www.dds-online.de/wp-content/uploads/I/n/Internetfuehrer_2021_Cover-212x300.jpg 212w, https://www.dds-online.de/wp-content/uploads/I/n/Internetfuehrer_2021_Cover.jpg 400w" sizes="(max-width: 159px) 100vw, 159px" /></a></p>
<p><a href="/internetfuehrer/" target="_blank" rel="noopener">Web- und<br />
App-Tipps<br />
für Tischler und Schreiner:<br />
dds-Internetführer 2021 »</a></p>
</div>
		</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- MR4 -->
<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=105"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="shortcodes-ultimate-3" class="widget shortcodes-ultimate"><div class="textwidget"><div class="herald_posts_widget" id="sb-popularposts">
<div class="row ">
<style>
.su_meistgelesen { background:#FFFFFF !important;  padding:0; }
.su_meistgelesen .su-tabs-nav { border-bottom:2px solid #004471; }
.su_meistgelesen .su-tabs-nav span { font-weight:500; font-size:1.7rem; color: #004471;}
.su_meistgelesen .su-tabs-nav .su-tabs-current { background: #004471; color:#FFFFFF;  }
.su_meistgelesen h2 { font-size: 1.5rem; }
</style>
<div class="su-tabs su-tabs-style-default su-tabs-mobile-stack su_meistgelesen" data-active="2" data-scroll-offset="0" data-anchor-in-url="no"><div class="su-tabs-nav"><span class="" data-url="" data-target="blank" tabindex="0" role="button">Meistgelesen</span><span class="" data-url="" data-target="blank" tabindex="0" role="button">Neueste Artikel</span></div><div class="su-tabs-panes"><div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Meistgelesen">
        <article class="herald-lay-g post-246711 post type-post status-publish format-standard has-post-thumbnail hentry category-bauelemente tag-schwellenhoehe tag-terrassentueren tag-tuerschwellen">
            <div class="row">
                	            <div class="col-lg-4 col-xs-3">
		            <div class="herald-post-thumbnail">
					    <a href="https://www.dds-online.de/technik/bauelemente/terrassentueren/" title="Sind 15 cm ein Muss?">
				        <img width="410" height="264" src="https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="01_Schwellenhoehe-balkontuer.jpg" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D.jpg 770w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-300x193.jpg 300w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-768x495.jpg 768w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-695x448.jpg 695w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-75x48.jpg 75w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-370x238.jpg 370w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-215x138.jpg 215w" sizes="(max-width: 410px) 100vw, 410px" />			            </a>
		            </div>
	            </div>
	                            <div class="col-lg-8 col-xs-9 herald-no-pad">
	                <div class="entry-header">
		                
		                <h2 class="entry-title h7"><a href="https://www.dds-online.de/technik/bauelemente/terrassentueren/">Sind 15 cm ein Muss?</a></h2>	                    			            <div class="entry-meta meta-small" style="margin-top:0">4. Dezember 2017</div>
		                	                </div>
                </div>
            </div>
        </article>
                <article class="herald-lay-g post-259150 post type-post status-publish format-standard has-post-thumbnail hentry category-bauelemente tag-klapptreppe tag-nbsp tag-treppe">
            <div class="row">
                	            <div class="col-lg-4 col-xs-3">
		            <div class="herald-post-thumbnail">
					    <a href="https://www.dds-online.de/technik/bauelemente/klappt-prima/" title="Klappt prima">
				        <img width="386" height="264" src="https://www.dds-online.de/wp-content/uploads/H/o/Hochbett_schwarz_Klappen_9A8959FB-FC93-483A-9569-9EC21FDD3C16.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Kein Kraftakt: in wenigen Sekunden kann eine Person alleine die Treppe &quot;Klapster&quot; ein- oder ausklappen Foto: Raumvonwert" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/H/o/Hochbett_schwarz_Klappen_9A8959FB-FC93-483A-9569-9EC21FDD3C16.jpg 770w, https://www.dds-online.de/wp-content/uploads/H/o/Hochbett_schwarz_Klappen_9A8959FB-FC93-483A-9569-9EC21FDD3C16-300x205.jpg 300w, https://www.dds-online.de/wp-content/uploads/H/o/Hochbett_schwarz_Klappen_9A8959FB-FC93-483A-9569-9EC21FDD3C16-768x526.jpg 768w, https://www.dds-online.de/wp-content/uploads/H/o/Hochbett_schwarz_Klappen_9A8959FB-FC93-483A-9569-9EC21FDD3C16-240x165.jpg 240w, https://www.dds-online.de/wp-content/uploads/H/o/Hochbett_schwarz_Klappen_9A8959FB-FC93-483A-9569-9EC21FDD3C16-655x448.jpg 655w, https://www.dds-online.de/wp-content/uploads/H/o/Hochbett_schwarz_Klappen_9A8959FB-FC93-483A-9569-9EC21FDD3C16-75x51.jpg 75w, https://www.dds-online.de/wp-content/uploads/H/o/Hochbett_schwarz_Klappen_9A8959FB-FC93-483A-9569-9EC21FDD3C16-370x253.jpg 370w, https://www.dds-online.de/wp-content/uploads/H/o/Hochbett_schwarz_Klappen_9A8959FB-FC93-483A-9569-9EC21FDD3C16-215x147.jpg 215w" sizes="(max-width: 386px) 100vw, 386px" />			            </a>
		            </div>
	            </div>
	                            <div class="col-lg-8 col-xs-9 herald-no-pad">
	                <div class="entry-header">
		                
		                <h2 class="entry-title h7"><a href="https://www.dds-online.de/technik/bauelemente/klappt-prima/">Klappt prima</a></h2>	                    			            <div class="entry-meta meta-small" style="margin-top:0">4. August 2019</div>
		                	                </div>
                </div>
            </div>
        </article>
                <article class="herald-lay-g post-215056 post type-post status-publish format-standard has-post-thumbnail hentry category-maschinen-anlagen tag-akkupacks tag-hersteller tag-volt">
            <div class="row">
                	            <div class="col-lg-4 col-xs-3">
		            <div class="herald-post-thumbnail">
					    <a href="https://www.dds-online.de/technik/maschinen-anlagen/ist-der-akku-kompatibel/" title="Ist der Akku kompatibel?">
				        <img width="373" height="264" src="https://www.dds-online.de/wp-content/uploads/3/8/3815083.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="13-Akkuwerkzeuge-von-Festool" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/3/8/3815083.jpg 770w, https://www.dds-online.de/wp-content/uploads/3/8/3815083-300x212.jpg 300w, https://www.dds-online.de/wp-content/uploads/3/8/3815083-633x448.jpg 633w, https://www.dds-online.de/wp-content/uploads/3/8/3815083-75x53.jpg 75w, https://www.dds-online.de/wp-content/uploads/3/8/3815083-370x262.jpg 370w, https://www.dds-online.de/wp-content/uploads/3/8/3815083-215x152.jpg 215w" sizes="(max-width: 373px) 100vw, 373px" />			            </a>
		            </div>
	            </div>
	                            <div class="col-lg-8 col-xs-9 herald-no-pad">
	                <div class="entry-header">
		                
		                <h2 class="entry-title h7"><a href="https://www.dds-online.de/technik/maschinen-anlagen/ist-der-akku-kompatibel/">Ist der Akku kompatibel?</a></h2>	                    			            <div class="entry-meta meta-small" style="margin-top:0">4. August 2015</div>
		                	                </div>
                </div>
            </div>
        </article>
        </div>
<div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Neueste Artikel">
<article class="herald-lay-g post-273371 post type-post status-publish format-standard has-post-thumbnail hentry category-120-jahre-dds category-allgemein tag-deutsche tag-fachzeitschrift tag-moebel">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/allgemein/wie-wir-wurden-was-wir-sind/" title="Wie wir wurden, was wir sind">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/1/9/1901_406BFB1932C647C4B3DA4506052C4C80_659D0620-53DD-470A-9D17-46F2A35E346C-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="1901_406BFB1932C647C4B3DA4506052C4C80.jpg" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/1/9/1901_406BFB1932C647C4B3DA4506052C4C80_659D0620-53DD-470A-9D17-46F2A35E346C-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/1/9/1901_406BFB1932C647C4B3DA4506052C4C80_659D0620-53DD-470A-9D17-46F2A35E346C-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/1/9/1901_406BFB1932C647C4B3DA4506052C4C80_659D0620-53DD-470A-9D17-46F2A35E346C-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/1/9/1901_406BFB1932C647C4B3DA4506052C4C80_659D0620-53DD-470A-9D17-46F2A35E346C-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/1/9/1901_406BFB1932C647C4B3DA4506052C4C80_659D0620-53DD-470A-9D17-46F2A35E346C-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<h2 class="entry-title h7"><a href="https://www.dds-online.de/allgemein/wie-wir-wurden-was-wir-sind/">Wie wir wurden, was wir sind</a></h2>	    			<div class="entry-meta meta-small" style="margin-top:0">15. April 2021</div>
			    </div>
    </div>
</div>
</article>
    <article class="herald-lay-g post-273433 post type-post status-publish format-standard has-post-thumbnail hentry category-120-jahre-dds category-allgemein tag-inhalte tag-nbsp tag-print">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/themenseite/120-jahre-dds/braucht-man-uns-noch/" title="Braucht man uns noch?">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/G/r/Graffe_www-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Hans Graffe" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/G/r/Graffe_www-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/G/r/Graffe_www-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/G/r/Graffe_www-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/G/r/Graffe_www-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/G/r/Graffe_www-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<h2 class="entry-title h7"><a href="https://www.dds-online.de/themenseite/120-jahre-dds/braucht-man-uns-noch/">Braucht man uns noch?</a></h2>	    			<div class="entry-meta meta-small" style="margin-top:0">15. April 2021</div>
			    </div>
    </div>
</div>
</article>
    <article class="herald-lay-g post-272896 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-videotipps tag-januar tag-kommen tag-praesentationsflaechen">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/branche/news/erfolgreiche-innovationstage/" title="Erfolgreiche Innovationstage als Videos">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/0/1/01Aufmacher_7C845A12-9DBE-48B1-A46D-ECE857F06904-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="01Aufmacher.jpg" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/0/1/01Aufmacher_7C845A12-9DBE-48B1-A46D-ECE857F06904-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/0/1/01Aufmacher_7C845A12-9DBE-48B1-A46D-ECE857F06904-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/0/1/01Aufmacher_7C845A12-9DBE-48B1-A46D-ECE857F06904-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/0/1/01Aufmacher_7C845A12-9DBE-48B1-A46D-ECE857F06904-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/0/1/01Aufmacher_7C845A12-9DBE-48B1-A46D-ECE857F06904-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<h2 class="entry-title h7"><a href="https://www.dds-online.de/branche/news/erfolgreiche-innovationstage/">Erfolgreiche Innovationstage als Videos</a></h2>	    			<div class="entry-meta meta-small" style="margin-top:0">8. Februar 2021</div>
			    </div>
    </div>
</div>
</article>
    <article class="herald-lay-g post-271640 post type-post status-publish format-standard has-post-thumbnail hentry category-dds-preis">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/ausbildung/dds-preis/startschuss-fuer-den-dds-preis-der-arthur-franckeschen-stiftung-2021/" title="dds-Preis der Arthur Francke’schen Stiftung 2021">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/d/d/dds-Preis_2021_Projekte_www-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/d/d/dds-Preis_2021_Projekte_www-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/d/d/dds-Preis_2021_Projekte_www-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/d/d/dds-Preis_2021_Projekte_www-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/d/d/dds-Preis_2021_Projekte_www-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/d/d/dds-Preis_2021_Projekte_www-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<h2 class="entry-title h7"><a href="https://www.dds-online.de/ausbildung/dds-preis/startschuss-fuer-den-dds-preis-der-arthur-franckeschen-stiftung-2021/">dds-Preis der Arthur Francke’schen Stiftung 2021</a></h2>	    			<div class="entry-meta meta-small" style="margin-top:0">7. Februar 2021</div>
			    </div>
    </div>
</div>
</article>
    <article class="herald-lay-g post-275250 post type-post status-publish format-standard has-post-thumbnail hentry category-edv tag-handwerk tag-kauf tag-nbsp">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/technik/edv/partner-fuer-mobilitaet-im-handwerk/" title="Partner für Mobilität im Handwerk">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/2/1/210324_SDH_Handwerker_10_Jahre_2021©SDH_0F166F1E-7FB7-4F2C-B00E-A9AADF8DCA59-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="210324_SDH_Handwerker_10_Jahre_2021©SDH.jpg" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/2/1/210324_SDH_Handwerker_10_Jahre_2021©SDH_0F166F1E-7FB7-4F2C-B00E-A9AADF8DCA59-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/2/1/210324_SDH_Handwerker_10_Jahre_2021©SDH_0F166F1E-7FB7-4F2C-B00E-A9AADF8DCA59-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/2/1/210324_SDH_Handwerker_10_Jahre_2021©SDH_0F166F1E-7FB7-4F2C-B00E-A9AADF8DCA59-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/2/1/210324_SDH_Handwerker_10_Jahre_2021©SDH_0F166F1E-7FB7-4F2C-B00E-A9AADF8DCA59-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<h2 class="entry-title h7"><a href="https://www.dds-online.de/technik/edv/partner-fuer-mobilitaet-im-handwerk/">Partner für Mobilität im Handwerk</a></h2>	    			<div class="entry-meta meta-small" style="margin-top:0">24. April 2021</div>
			    </div>
    </div>
</div>
</article>
    <article class="herald-lay-g post-275229 post type-post status-publish format-standard has-post-thumbnail hentry category-werkstoffe category-zubehoer tag-edelmatt tag-oberflaechen tag-rehau">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/gestaltung/werkstoffe/rehau-edelmatt/" title="Wenn matt, dann richtig">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/R/E/REHAU_EdelmattKollektion_02_08EC6842-ED4E-449F-A1DE-D8F13B099E91-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="REHAU_EdelmattKollektion_02.jpg" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/R/E/REHAU_EdelmattKollektion_02_08EC6842-ED4E-449F-A1DE-D8F13B099E91-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/R/E/REHAU_EdelmattKollektion_02_08EC6842-ED4E-449F-A1DE-D8F13B099E91-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/R/E/REHAU_EdelmattKollektion_02_08EC6842-ED4E-449F-A1DE-D8F13B099E91-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/R/E/REHAU_EdelmattKollektion_02_08EC6842-ED4E-449F-A1DE-D8F13B099E91-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/R/E/REHAU_EdelmattKollektion_02_08EC6842-ED4E-449F-A1DE-D8F13B099E91-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<h2 class="entry-title h7"><a href="https://www.dds-online.de/gestaltung/werkstoffe/rehau-edelmatt/">Wenn matt, dann richtig</a></h2>	    			<div class="entry-meta meta-small" style="margin-top:0">24. April 2021</div>
			    </div>
    </div>
</div>
</article>
    <article class="herald-lay-g post-275118 post type-post status-publish format-standard has-post-thumbnail hentry category-technik tag-hoecker tag-luft tag-polytechnik">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/technik/mehr-als-ein-drittel/" title="Mehr als ein Drittel">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/K/l/Klemmsia_HPT_Fertigung_A9195C7A-58A9-48A5-BBD0-E8A6B449D2B2-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Klemmsia_HPT_Fertigung.jpg" loading="lazy" srcset="https://www.dds-online.de/wp-content/uploads/K/l/Klemmsia_HPT_Fertigung_A9195C7A-58A9-48A5-BBD0-E8A6B449D2B2-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/K/l/Klemmsia_HPT_Fertigung_A9195C7A-58A9-48A5-BBD0-E8A6B449D2B2-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/K/l/Klemmsia_HPT_Fertigung_A9195C7A-58A9-48A5-BBD0-E8A6B449D2B2-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/K/l/Klemmsia_HPT_Fertigung_A9195C7A-58A9-48A5-BBD0-E8A6B449D2B2-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/K/l/Klemmsia_HPT_Fertigung_A9195C7A-58A9-48A5-BBD0-E8A6B449D2B2-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<h2 class="entry-title h7"><a href="https://www.dds-online.de/technik/mehr-als-ein-drittel/">Mehr als ein Drittel</a></h2>	    			<div class="entry-meta meta-small" style="margin-top:0">24. April 2021</div>
			    </div>
    </div>
</div>
</article>
    </div></div></div>
</div>
</div>
</div></div><div id="logokarussell-4" class="widget logokarussell"><div class="widget-title h6"><span>dds-Zulieferforum</span></div>        	 
        	 <script type="text/javascript">
        	 if ( !/undef/i.test(typeof slidernummer))
             {
                slidernummer++;
            	} else {
                slidernummer=0;
                var sliderTrack = new Array();
                var sliderLogoTrack = new Array();
                function trackSliderEvent(action,label, main) {
                    __gaTracker('send', 'event', "logo_"+main, action, label);
             	   //console.log("logo_"+main+" :"+ action + " : " + label)
             	}
			}
 			
         	</script>
        	<div id="logocontainer-ZLF" class="logokarrussell tracklogos">
        	        	           
			<link rel='stylesheet' id='konradin-logokarussell-css'  href='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.css' type='text/css' media='all' />
            <style>
            #logocontainer-ZLF #slidercontainer {
             background: #FFFFFF;
             border-left:1px solid #ffffff;
             border-right:1px solid #ffffff;
             border-bottom:1px solid #ffffff;             border-top:1px solid #ffffff;            
            }
            </style>
            <script type='text/javascript' src='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.js?key=3607837'></script>
            <script type="text/javascript">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</script>
           <style>
           #logocontainer-ZLF #slidercontainer { 
           	 width:297px !important;
           	height: 200px !important; }
           </style>
                  		           </div>
           <script type="text/javascript">
           	jQuery( document ).ready(function() { 
               //trackSliderEvent("impression", "__slider", 'ZLF');
        	   jQuery('#myslider'+slidernummer+' '+'.sliderElement').click(function() {
            	   	seid = jQuery(this).attr("id");    
            	   	trackSliderEvent('click', seid, 'ZLF');
        		 }); 
               });
           </script>
           </div><div id="text-62" class="widget widget_text"><div class="widget-title h6"><span>Grafik des Monats</span></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/allgemein/zahlen-daten-und-fakten-zum-tischler-schreinerhandwerk/"><img loading="lazy" class="alignnone wp-image-267697 size-medium" src="https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-300x196.jpg" alt="Zahl der Betriebe im Tischlerhandwerk" width="300" height="196" srcset="https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-300x196.jpg 300w, https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-1024x668.jpg 1024w, https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-768x501.jpg 768w, https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-1536x1002.jpg 1536w, https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-130x86.jpg 130w, https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-990x646.jpg 990w, https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-1320x861.jpg 1320w, https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler.jpg 1542w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div><div id="text-58" class="widget widget_text"><div class="widget-title h6"><span>dds auf Facebook</span></div>			<div class="textwidget"><p><a href="https://www.facebook.com/ddsmagazin/" target="_blank" rel="noopener" data-mce-href="https://www.facebook.com/ddsmagazin/"><img src="/wp-content/uploads/0/1/01872_dds_red_banner_facebook.png" alt="" data-mce-src="/wp-content/uploads/0/1/01872_dds_red_banner_facebook.png"></a><br data-mce-bogus="1"></p>
</div>
		</div><div id="text-59" class="widget widget_text"><div class="widget-title h6"><span>dds auf YouTube</span></div>			<div class="textwidget"><p><b>Im dds-Channel auf YouTube finden Sie:</b><br />
&#8211; Videos zu Beiträgen aus dds<br />
<a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank" rel="noopener"><img src="/wp-content/uploads/d/d/dds_yt.jpg" align="right" /></a>&#8211; Kollegen stellen sich vor<br />
&#8211; Praxistipps-Videos<br />
&#8211; Maschinen &amp; Werkzeuge</p>
<p><a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank" rel="noopener"> <u> Abonnieren Sie dds auf YouTube »<br />
</u></a></p>
</div>
		</div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- MR5 -->
<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=106"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="shortcodes-ultimate-4" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
jQuery( document ).ready(function() {
	object_val = 'DDS';	issue_val = '202105';
	__gaTracker('send', 'event','obj', object_val, 'objekt');
	console.log("Objekt: " + object_val);
	__gaTracker('send', 'event','obj', object_val + ":"+ issue_val, 'issue');
	console.log("Ausgabe: " + issue_val);
	
	console.log ('rtr[keywords]: Heizkosten');

	__gaTracker('send', 'event','thesaurus', 'Heizkosten', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Heizkosten', 'keywords');
	console.log ('rtr[keywords]: Lufttechnik');

	__gaTracker('send', 'event','thesaurus', 'Lufttechnik', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Lufttechnik', 'keywords');
	console.log ('rtr[keywords]: Wärmerückgewinnung');

	__gaTracker('send', 'event','thesaurus', 'Wärmerückgewinnung', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Wärmerückgewinnung', 'keywords');
	console.log ('rtr[keywords]: Betriebstechnik');

	__gaTracker('send', 'event','thesaurus', 'Betriebstechnik', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Betriebstechnik', 'keywords');
	console.log ('rtr[keywords]: Holz');

	__gaTracker('send', 'event','thesaurus', 'Holz', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Holz', 'keywords');
	console.log ('rtr[persons]: Felix Mallon');

	__gaTracker('send', 'event','thesaurus', 'Felix Mallon', 'persons');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Felix Mallon', 'persons');
	console.log ('rtr[persons]: Matthias Diephaus');

	__gaTracker('send', 'event','thesaurus', 'Matthias Diephaus', 'persons');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Matthias Diephaus', 'persons');
});
</script>
</div></div>
		
		
								
		
	</div>





			</div>	
		</article>
	

	
</div>

</div>

<div class="skyscraper herald-slide"><ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=3"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

<footer id="footer" class="herald-site-footer herald-slide">

			
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-3" class="widget widget_text"><div class="widget-title h6"><span>Über dds</span></div>			<div class="textwidget"><p>dds ist das Fachmagazin für Tischler, Schreiner, Fenster- und Innenausbauer<br />
dds steht für &#8230;</p>
<p>&#8230;Gestaltung, die inspiriert,<br />
&#8230;Technik, die voranbringt und<br />
&#8230;Menschen, die bewegen.</p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-2" class="widget widget_text"><div class="widget-title h6"><span>dds Angebote</span></div>			<div class="textwidget"><p><a href="/kategorie/download/marktuebersichten/">dds Marktübersichten</a><br />
<a href="/kategorie/ausbildung/meisterstuecke/">dds Meisterstücke</a><br />
<a href="/kategorie/ausbildung/gesellenstuecke/">dds Gesellenstücke</a><br />
<a href="/service/newsletter/">dds Newsletter</a><br />
<a href="/internetfuehrer/">dds Internetführer</a><br />
<a href="/kategorie/menschen-markt/dds-videotipps/">dds Videotipps</a></p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-4" class="widget widget_text"><div class="widget-title h6"><span>dds Preis</span></div>			<div class="textwidget"><p><a href="/dds-preis/">dds-Preis der Arthur Francke’schen Stiftung für junge Talente im Tischler-/Schreinerhandwerk</a></p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-5" class="widget widget_text"><div class="widget-title h6"><span>dds Service</span></div>			<div class="textwidget"><p><a href="/service/kontakt/">Kontakt</a><br />
<a href="/service/impressum/">Impressum</a><br />
<a href="/service/agb/">AGB</a><br />
<a href="/service/datenschutzbestimmungen/">Datenschutz</a><br />
<a href="/service/mediadaten-2/">Mediadaten</a></p>
</div>
		</div><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.instagram.com/ddsmagazin/" target="_blank" rel="noopener noreferrer"><i style='font-size:36px' class="fa fa-instagram"></i> </a>

<a href="https://www.facebook.com/ddsmagazin/" target="_blank" rel="noopener noreferrer"><i style='font-size:36px' class="fa fa-facebook"></i> </a>
<br>
<a href="https://www.pinterest.de/ddsdasmagazinfrmbelundausbau/" target="_blank" rel="noopener noreferrer"><i style='font-size:36px' class="fa fa-pinterest"></i> </a>

<a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ" target="_blank" rel="noopener noreferrer"><i style='font-size:36px' class="fa fa-youtube"></i> </a>
</div></div>			</div>
			</div>
</div>	
			<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2021 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268192"><a target="_blank" rel="noopener" href="https://www.facebook.com/ddsmagazin/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268193"><a target="_blank" rel="noopener" href="https://www.instagram.com/ddsmagazin/"><span class="herald-social-name">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268195"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ"><span class="herald-social-name">Youtube</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	
</footer>


<script>window.gdprAppliesGlobally=false;window.cmp_id=9554;window.cmp_params="";window.cmp_host="consentmanager.mgr.consensu.org";window.cmp_cdn="cdn.consentmanager.mgr.consensu.org";function cmp_getlang(j){if(typeof(j)!="boolean"){j=true}if(j&&typeof(cmp_getlang.usedlang)=="string"&&cmp_getlang.usedlang!==""){return cmp_getlang.usedlang}var g=["DE","EN","FR","IT","NO","DA","FI","ES","PT","RO","BG","ET","EL","GA","HR","LV","LT","MT","NL","PL","SV","SK","SL","CS","HU","RU","SR","ZH"];var c=[];var f=location.hash;var e=location.search;var a="languages" in navigator?navigator.languages:[];if(f.indexOf("cmplang=")!=-1){c.push(f.substr(f.indexOf("cmplang=")+8,2))}else{if(e.indexOf("cmplang=")!=-1){c.push(e.substr(e.indexOf("cmplang=")+8,2))}else{if("cmp_setlang" in window&&window.cmp_setlang!=""){c.push(window.cmp_setlang.toUpperCase())}else{if(a.length>0){for(var d=0;d<a.length;d++){c.push(a[d])}}}}}if("language" in navigator){c.push(navigator.language)}if("userLanguage" in navigator){c.push(navigator.userLanguage)}var h="";for(var d=0;d<c.length;d++){var b=c[d].toUpperCase();if(b.indexOf("-")!=-1){b=b.substr(0,2)}if(g.indexOf(b)!=-1){h=b;break}}if(h==""){h="EN"}h=h.toUpperCase();return h}(function(){var a="";var c="_en";if("cmp_getlang" in window){a=window.cmp_getlang().toLowerCase();c="_"+a}var b=document.createElement("script");b.src="https://"+window.cmp_host+"/delivery/cmp.php?id="+window.cmp_id+"&h="+encodeURIComponent(location.href)+"&"+window.cmp_params+(document.cookie.length>0?"&__cmpfcc=1":"")+"&l="+a+"&o="+(new Date()).getTime();b.type="text/javascript";b.setAttribute("data-cmp-ab",1);b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}var b=document.createElement("script");b.src="https://"+window.cmp_cdn+"/delivery/cmp"+c+".min.js";b.type="text/javascript";b.setAttribute("data-cmp-ab",1);b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}window.cmp_addFrame=function(e){if(!window.frames[e]){if(document.body){var d=document.createElement("iframe");d.style.cssText="display:none";d.name=e;document.body.appendChild(d)}else{window.setTimeout('window.cmp_addFrame("'+e+'")',10)}}};window.cmp_rc=function(j){var d=document.cookie;var g="";var f=0;while(d!=""&&f<100){f++;while(d.substr(0,1)==" "){d=d.substr(1,d.length)}var h=d.substring(0,d.indexOf("="));if(d.indexOf(";")!=-1){var e=d.substring(d.indexOf("=")+1,d.indexOf(";"))}else{var e=d.substr(d.indexOf("=")+1,d.length)}if(j==h){g=e}i=d.indexOf(";")+1;if(i==0){i=d.length}d=d.substring(i,d.length)}return(g)};window.cmp_stub=function(){var d=arguments;__cmp.a=__cmp.a||[];if(!d.length){return __cmp.a}else{if(d[0]==="ping"){if(d[1]===2){d[2]({gdprApplies:gdprAppliesGlobally,cmpLoaded:false,cmpStatus:"stub",displayStatus:"hidden",apiVersion:"2.0",cmpId:31},true)}else{d[2]({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}}else{if(d[0]==="getUSPData"){d[2]({version:1,uspString:window.cmp_rc("")},true)}else{if(d[0]==="getTCData"){__cmp.a.push([].slice.apply(d))}else{if(d.length==4&&d[3]===false){d[2]({},false)}else{__cmp.a.push([].slice.apply(d))}}}}}};window.cmp_msghandler=function(h){var d=typeof h.data==="string";try{var g=d?JSON.parse(h.data):h.data}catch(j){var g=null}if(typeof(g)==="object"&&g!==null&&"__cmpCall" in g){var f=g.__cmpCall;window.__cmp(f.command,f.parameter,function(l,k){var e={__cmpReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}if(typeof(g)==="object"&&g!==null&&"__uspapiCall" in g){var f=g.__uspapiCall;window.__uspapi(f.command,f.version,function(l,k){var e={__uspapiReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}if(typeof(g)==="object"&&g!==null&&"__tcfapiCall" in g){var f=g.__tcfapiCall;window.__tcfapi(f.command,f.version,function(l,k){var e={__tcfapiReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")},f.parameter)}};window.cmp_setStub=function(d){if(!(d in window)||(typeof(window[d])!=="function"&&typeof(window[d])!=="object"&&(typeof(window[d])==="undefined"||window[d]!==null))){window[d]=window.cmp_stub;window[d].msgHandler=window.cmp_msghandler;if(window.addEventListener){window.addEventListener("message",window.cmp_msghandler,false)}else{window.attachEvent("onmessage",window.cmp_msghandler)}}};window.cmp_addFrame("__cmpLocator");window.cmp_addFrame("__uspapiLocator");window.cmp_addFrame("__tcfapiLocator");window.cmp_setStub("__cmp");window.cmp_setStub("__tcfapi");window.cmp_setStub("__uspapi")})();</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.dds-online.de/wp-admin/admin-ajax.php";
</script>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: dds Floating Bar_gratis_direktabo --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='t32dvrgpwxmkvoel7iat';s.dataset.user='44717';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->
		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">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</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
		<script type="text/javascript">
		var t32dvrgpwxmkvoel7iat_shortcode = true;		</script>
		<link rel='stylesheet' id='consentmanagerstyle-css'  href='https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-group-css' href='https://www.dds-online.de/wp-content/plugins/bwp-minify/cache/minify-b1-su-shortcodes-ad540f6c2842711e48278a306c1cd236.css' type='text/css' media='all' />
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' id='SearchAutocomplete-js-extra'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' id='su-shortcodes-js-extra'>
/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"Dieser Shortcode funktioniert nicht in der Live-Vorschau. Bitte f\u00fcge ihn im Editor ein und sieh dir die Vorschau der Seite an.","magnificPopup":{"close":"Schlie\u00dfen (Esc)","loading":"Wird geladen...","prev":"Zur\u00fcck (linke Pfeiltaste)","next":"Vor (rechte Pfeiltaste)","counter":"%curr% von %total%","error":"Failed to load content. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/bwp-minify/cache/minify-b1-mks_shortcodes_js-1e71c03cc750c1e02ea71be530edd15c.js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type="text/javascript">
				/* <![CDATA[ */
					function trackEvent(type, action, label) { __gaTracker('send', 'event', type, label, action); } function trackSpecialLink(hash) { __gaTracker('set', 'page', window.location.pathname+'#'+hash); __gaTracker('send', 'pageview'); } function testAdBlock() { setTimeout(function() { if(typeof(asm_initi) != "undefined") { trackEvent('ads', 'not active', 'ad blocker'); console.log("adblocker: not active"); } else { trackEvent('ads', 'activated', 'ad blocker'); console.log("adblocker: active"); } }, 2000); } if ( document.cookie.indexOf('session') <= 0 ) { if(window.addEventListener) { window.addEventListener('load', testAdBlock, false); } else { window.attachEvent('onload', testAdBlock); } } var d = new Date(); d.setTime(d.getTime()+1800000); var expires = 'expires='+d.toGMTString(); document.cookie = 'session=1; '+expires+'; path=/'; jQuery( document ).ready(function() { myurl = jQuery('link[rel="canonical"]').attr("href"); mytitle = jQuery('h1').text(); myobj = "www.dds-online.de"; mysub = "Beitrag auf "+myobj+": "+mytitle; mybody = "Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl; jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody)); jQuery('#facebook').attr("target", "_blank"); jQuery('#twitter').attr("target", "_blank"); jQuery('#xing').attr("target", "_blank"); jQuery('#linkedin').attr("target", "_blank"); jQuery(".herald-module .category-anzeige div.row").before("<div style='font-size:80%;margin-top:-5px;'>Anzeige</div>"); jQuery('.mks_tab_nav_item').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery('.su-tabs-nav span').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery( "figure.gallery-item a" ).click(function() { trackSpecialLink('gallery'); jQuery( ".mfp-gallery .mfp-container" ).click(function() { trackSpecialLink('gallery'); }); }); jQuery('.ngg-imagebrowser .pic').click(function() { trackSpecialLink( "gallery-open"); }); jQuery('.ngg-imagebrowser-nav').click(function() { trackSpecialLink( "gallery"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "impression"); }); jQuery('.trackvideo').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "play"); }); jQuery('.trackvideo').hover(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseout"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "impression"); }); jQuery('.trackdiv').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "click"); }); jQuery('.tracklink').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("LINK", myid, "click"); }); jQuery('.rsFullscreenBtn').mousedown(function() { myid = "fullscreen"; trackEvent("GALLERY", myid, "click"); }); jQuery('.rsFullscreen .rsFullscreenBtn').mousedown(function() { myid = "fullscreenOut"; trackEvent("GALLERY", myid, "click"); }); jQuery('.trackimage').hover(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseout"); }); /**************************/ /* add target="_blank" to Retresco in-text-links (only if linking to a different website) */ var websiteName = window.location.origin.replace("http://", "").replace("https://", "").replace("www.", ""); jQuery('.rtr-entity').each(function() { rtrUrl = jQuery(this).attr('href'); if (!rtrUrl.toLowerCase().indexOf(websiteName.toLowerCase()) >= 0) { jQuery(this).attr('target', '_blank'); } }); /**************************/ }); /***** Nicht gebuchte Anzeigenplätze ausblenden *****/ /*jQuery(window).load(function() { jQuery('.asm_async_creative').each(function() { if(!jQuery(this).find('div').length) { if(jQuery(this).parents('.herald-module').length) { jQuery(this).closest('.herald-module').addClass('empty'); } else if(jQuery(this).parents('.widget').length) { jQuery(this).closest('.widget').addClass('empty'); } } }); });*/ /******************************************/ var websiteName = "/dds-online.de"; var websiteName2 = "www.dds-online.de"; var externalLink = "<i class='fa fa-small fa-external-link'></i> "; jQuery('.post.herald-single .col-mod-single a').each(function() { rtrUrl = jQuery(this).attr('href'); if ( rtrUrl.toLowerCase().indexOf(websiteName.toLowerCase())=='-1' && rtrUrl.toLowerCase().indexOf(websiteName2.toLowerCase())=='-1' && rtrUrl.substring(0,1)!='/' && rtrUrl.substring(0,1)!='#' && rtrUrl.substring(0,6)!='mailto' ) { jQuery(this).prepend(externalLink); } });
				/* ]]> */
				</script>		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.dds-online.de/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '23e3da193b', slugs: {"t32dvrgpwxmkvoel7iat":{"slug":"t32dvrgpwxmkvoel7iat","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":275017,"object_key":"post","object_type":"post","term_ids":[8,1653,7695,1032]};</script>
		
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>

<script type="text/javascript">
if(typeof(asm_initi) != "undefined") { asm_finishwriter(); }
</script></body>
</html>