<!DOCTYPE html>
<html lang="de-DE">
<head>




<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">

<link rel="dns-prefetch" href="//cdn.adspirit.de">
<link rel="dns-prefetch" href="//konradin.adspirit.de">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
<link rel="dns-prefetch" href="//responses.direktabo.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.konradin-service.de">

<title>Egger Trend-Review:</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bisher hat man bei Egger auf Basis von Trendbeobachtungen im Möbel-und Innenausbau wie auch im soziokulturellen Bereich die Dekorentwicklungen erarbeitet."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.dds-online.de/branche/news/egger-trend-review-wie-veraendert-corona-wohntrends/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Egger Trend-Review:" />
<meta property="og:description" content="Bisher hat man bei Egger auf Basis von Trendbeobachtungen im Möbel-und Innenausbau wie auch im soziokulturellen Bereich die Dekorentwicklungen erarbeitet." />
<meta property="og:url" content="https://www.dds-online.de/branche/news/egger-trend-review-wie-veraendert-corona-wohntrends/" />
<meta property="og:site_name" content="dds – Das Magazin für Möbel und Ausbau" />
<meta property="article:tag" content="Corona" />
<meta property="article:tag" content="Monhoff" />
<meta property="article:tag" content="Trendwelten" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-07-10T06:58:40+02:00" />
<meta property="article:modified_time" content="2020-07-08T08:24:37+02:00" />
<meta property="og:updated_time" content="2020-07-08T08:24:37+02:00" />
<meta property="og:image" content="https://www.dds-online.de/wp-content/uploads/0/2/02_roomscene_kitchen_blackoptions_03_web_74A8A384-BC4D-412F-8559-1FF8FA03B348.jpg" />
<meta property="og:image:secure_url" content="https://www.dds-online.de/wp-content/uploads/0/2/02_roomscene_kitchen_blackoptions_03_web_74A8A384-BC4D-412F-8559-1FF8FA03B348.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="448" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Bisher hat man bei Egger auf Basis von Trendbeobachtungen im Möbel-und Innenausbau wie auch im soziokulturellen Bereich die Dekorentwicklungen erarbeitet." />
<meta name="twitter:title" content="Egger Trend-Review:" />
<meta name="twitter:image" content="https://www.dds-online.de/wp-content/uploads/0/2/02_roomscene_kitchen_blackoptions_03_web_74A8A384-BC4D-412F-8559-1FF8FA03B348.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.dds-online.de/#website","url":"https://www.dds-online.de/","name":"dds \u2013 Das Magazin f\u00fcr M\u00f6bel und Ausbau","potentialAction":{"@type":"SearchAction","target":"https://www.dds-online.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.dds-online.de/branche/news/egger-trend-review-wie-veraendert-corona-wohntrends/#primaryimage","url":"https://www.dds-online.de/wp-content/uploads/0/2/02_roomscene_kitchen_blackoptions_03_web_74A8A384-BC4D-412F-8559-1FF8FA03B348.jpg","width":770,"height":448,"caption":"02_roomscene_kitchen_blackoptions_03_web.jpg"},{"@type":"WebPage","@id":"https://www.dds-online.de/branche/news/egger-trend-review-wie-veraendert-corona-wohntrends/#webpage","url":"https://www.dds-online.de/branche/news/egger-trend-review-wie-veraendert-corona-wohntrends/","inLanguage":"de-DE","name":"Egger Trend-Review:","isPartOf":{"@id":"https://www.dds-online.de/#website"},"primaryImageOfPage":{"@id":"https://www.dds-online.de/branche/news/egger-trend-review-wie-veraendert-corona-wohntrends/#primaryimage"},"datePublished":"2020-07-10T06:58:40+02:00","dateModified":"2020-07-08T08:24:37+02:00","author":{"@id":"https://www.dds-online.de/#/schema/person/d978402933d6b6a9aeb5701976e7e7f0"},"description":"Bisher hat man bei Egger auf Basis von Trendbeobachtungen im M\u00f6bel-und Innenausbau wie auch im soziokulturellen Bereich die Dekorentwicklungen erarbeitet.","breadcrumb":{"@id":"https://www.dds-online.de/branche/news/egger-trend-review-wie-veraendert-corona-wohntrends/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.dds-online.de/branche/news/egger-trend-review-wie-veraendert-corona-wohntrends/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.dds-online.de/","url":"https://www.dds-online.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.dds-online.de/kategorie/branche/","url":"https://www.dds-online.de/kategorie/branche/","name":"Branche"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.dds-online.de/kategorie/branche/news/","url":"https://www.dds-online.de/kategorie/branche/news/","name":"News"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.dds-online.de/branche/news/egger-trend-review-wie-veraendert-corona-wohntrends/","url":"https://www.dds-online.de/branche/news/egger-trend-review-wie-veraendert-corona-wohntrends/","name":"Egger Trend-Review:"}}]},{"@type":["Person"],"@id":"https://www.dds-online.de/#/schema/person/d978402933d6b6a9aeb5701976e7e7f0","name":"MVS Import","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.dds-online.de' />
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Feed" href="https://www.dds-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Kommentar-Feed" href="https://www.dds-online.de/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59891497-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59891497-2', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-59891497-8', 'auto', 'GesTracker');
__gaTracker('GesTracker.set', 'anonymizeIp', true);
__gaTracker('GesTracker.send', 'pageview');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('set', 'dimension1', 'news');
		__gaTracker('set', 'dimension2', 'Egger');
		__gaTracker('set', 'dimension3', 'ok');
		__gaTracker('set', 'dimension4', 'post');
		__gaTracker('set', 'dimension5', '2020-07-10T08:58:40+02:00');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='sb_instagram_styles-group-css' href='https://www.dds-online.de/wp-content/plugins/bwp-minify/cache/minify-b1-sb_instagram_styles-3cc6d924c82a90b8a3f8ad8794336796.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Maven+Pro%3A400%2C500&#038;subset=latin&#038;ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-industrie-css'  href='https://www.dds-online.de/wp-content/themes/konradin-industrie/assets/css/industrie.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,docx,xlsx","inbound_paths":"[{\"path\":\"\\\/zulieferforum\\\/\",\"label\":\"zl\"}]","home_url":"https:\/\/www.dds-online.de","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/10/jwplayer.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/validation.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datepicker.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datetimepicker.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/date-time-custom.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/video_js.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dyncon.js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin-industrie/assets/js/assets.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.dds-online.de\/wp-content\/uploads\/0\/3\/03349_dds_red_relaunch_header_sbulu_neu-2.png","additional_logo_retina":"","logo_retina":"https:\/\/www.dds-online.de\/wp-content\/uploads\/0\/3\/03349_dds_red_relaunch_header_sbulu_neu-2.png","logo_mini":"https:\/\/www.dds-online.de\/wp-content\/uploads\/L\/o\/Logo_dds-online_weiss.png","logo_mini_retina":"","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin-industrie/assets/js/main.min.js'></script>
<link rel='shortlink' href='https://www.dds-online.de/?p=268009' />
<link rel="alternate" type="application/json+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fegger-trend-review-wie-veraendert-corona-wohntrends%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fegger-trend-review-wie-veraendert-corona-wohntrends%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.key='KrjjHN6G3Fo6b5Bjwvvs2TiNmywCRagwBAh4WA==';jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript">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</script>
<!-- End MonsterInsights Form Tracking -->

<style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			/*CSS for buch-shop*/
.buchshop_iframe {
	margin-left:-45px;
	width: calc(100% + 47px);
	height:1600px;
}

@media screen and (max-width:768px) {
	.buchshop_iframe {

	}
}


#zulieferforum table.entry-detail tr.fieldset td { text-align:left; }

#zulieferforum #rubriken { font-weight: normal; }		</style>
		<meta name="rtr_keywords" content="Wohntrend,Trendbeobachtung,Innenausbau,Dekorentwicklung,Trendwelt,Möbel,Krise,Farben"/>

	<link rel="shortcut icon" type="image/x-icon" href="https://www.dds-online.de/wp-content/uploads/d/d/dds_favicon01.png">
	<meta name="theme-color" content="#004471" />



</head>

<body class="post-template-default single single-post postid-268009 single-format-standard unknown herald-boxed">
<a name="top"></a>



	<header id="header" class="herald-site-header">


		<div class="leaderboard"><ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=2"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href="https://www.dds-online.de/" rel="home"><img class="herald-logo" id="main-logo" src="https://www.dds-online.de/wp-content/uploads/0/3/03349_dds_red_relaunch_header_sbulu_neu-2.png" alt="dds – Das Magazin für Möbel und Ausbau" ></a></span>
	</div>
											</div>
					
										
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-dds" class="menu"><li id="menu-item-259417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259417"><a href="https://www.dds-online.de/gestaltung/">GESTALTUNG</a>
<ul class="sub-menu">
	<li id="menu-item-259418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259418"><a href="https://www.dds-online.de/innenausbau/">Innenausbau</a>	<li id="menu-item-259419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259419"><a href="https://www.dds-online.de/moebel/">Möbel</a>	<li id="menu-item-259420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259420"><a href="https://www.dds-online.de/werkstoffe/">Werkstoffe</a>	<li id="menu-item-259421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259421"><a href="https://www.dds-online.de/im-detail/">Im Detail</a></ul>
<li id="menu-item-259422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259422"><a href="https://www.dds-online.de/technik/">TECHNIK</a>
<ul class="sub-menu">
	<li id="menu-item-259423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259423"><a href="https://www.dds-online.de/marktuebersichten/">Tests &#038; Marktübersichten</a>	<li id="menu-item-259424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259424"><a href="https://www.dds-online.de/maschinen/">Maschinen</a>	<li id="menu-item-259425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259425"><a href="https://www.dds-online.de/werkzeuge/">Werkzeuge &#038; Geräte</a>	<li id="menu-item-259426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259426"><a href="https://www.dds-online.de/bauelemente/">Bauelemente</a>	<li id="menu-item-259427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259427"><a href="https://www.dds-online.de/ausbau/">Technischer Ausbau</a>	<li id="menu-item-259428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259428"><a href="https://www.dds-online.de/zubehoer/">Beschläge, Lacke, Zubehör</a>	<li id="menu-item-259429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259429"><a href="https://www.dds-online.de/edv/">EDV &#038; CAD/CAM</a></ul>
<li id="menu-item-259430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259430"><a href="https://www.dds-online.de/menschen/">MENSCHEN</a>
<ul class="sub-menu">
	<li id="menu-item-259431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259431"><a href="https://www.dds-online.de/im-interview/">Im Interview</a>	<li id="menu-item-259432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259432"><a href="https://www.dds-online.de/vor-ort-beim-kollegen/">Vor Ort beim Kollegen</a>	<li id="menu-item-264535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264535"><a href="https://www.dds-online.de/menschen/tischler-in-aller-welt/">Tischler in aller Welt</a></ul>
<li id="menu-item-259433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259433"><a href="https://www.dds-online.de/betrieb/">BETRIEB</a>
<ul class="sub-menu">
	<li id="menu-item-259434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259434"><a href="https://www.dds-online.de/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a>	<li id="menu-item-259435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259435"><a href="https://www.dds-online.de/fuhrpark/">Fuhrpark</a></ul>
<li id="menu-item-259436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259436"><a href="https://www.dds-online.de/branche/">BRANCHE</a>
<ul class="sub-menu">
	<li id="menu-item-259437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259437"><a href="https://www.dds-online.de/branchennews/">News</a>	<li id="menu-item-259438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259438"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a>	<li id="menu-item-259439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259439"><a href="https://www.dds-online.de/jobs/">Jobs</a>	<li id="menu-item-259440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259440"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a>	<li id="menu-item-262343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262343"><a href="https://www.dds-online.de/termine/">Termine</a></ul>
<li id="menu-item-259441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259441"><a href="https://www.dds-online.de/ausbildung/">AUSBILDUNG</a>
<ul class="sub-menu">
	<li id="menu-item-259443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259443"><a href="https://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke&#8217;schen Stifftung</a>	<li id="menu-item-259444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259444"><a href="https://www.dds-online.de/meisterstuecke/">Meisterstücke</a>	<li id="menu-item-259445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259445"><a href="https://www.dds-online.de/gesellenstuecke/">Gesellenstücke</a>	<li id="menu-item-259446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></ul>
<li id="menu-item-144994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">SERVICE</a>
<ul class="sub-menu">
	<li id="menu-item-259447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259447"><a href="https://www.dds-online.de/ueber-uns/">Über uns</a>	<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a>	<li id="menu-item-243133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten/">Mediadaten</a>	<li id="menu-item-262346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262346"><a href="https://www.dds-online.de/newsletter/">Newsletter</a>	<li id="menu-item-259448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259448"><a href="https://www.dds-online.de/videotipps/">Videotipps</a>	<li id="menu-item-259449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259449"><a href="https://www.dds-online.de/internetfuehrer/">Internetführer</a>	<li id="menu-item-214429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buchshop</a></ul>
<li id="menu-item-259450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-259450"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">ABO</a>
<ul class="sub-menu">
	<li id="menu-item-212268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" rel="noopener noreferrer" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Angebote</a>	<li id="menu-item-144993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" rel="noopener noreferrer" href="https://login.direktabo.de/">Digital-Login</a></ul>
</ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-second-menue" class="menu"><li id="menu-item-259398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259398"><a href="https://www.dds-online.de/topthemen/">Top-Themen:</a></li>
<li id="menu-item-259399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259399"><a href="https://www.dds-online.de/themen/nesting/">Nesting</a></li>
<li id="menu-item-259400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259400"><a href="https://www.dds-online.de/themen/holz-oelen/">Holz ölen</a></li>
<li id="menu-item-260778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-260778"><a href="#">Kaufhilfe Holzbearbeitungsmaschinen</a>
<ul class="sub-menu">
	<li id="menu-item-259401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259401"><a href="https://www.dds-online.de/themen/kaufhilfe-cnc/">Kaufhilfe CNC</a></li>
	<li id="menu-item-259402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259402"><a href="https://www.dds-online.de/themen/kaufhilfe-kante/">Kaufhilfe Kantenanleimmaschine</a></li>
	<li id="menu-item-259403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259403"><a href="https://www.dds-online.de/themen/kaufhilfe-plattenaufteilsaege/">Kaufhilfe Plattenaufteilsäge</a></li>
	<li id="menu-item-260774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260774"><a href="https://www.dds-online.de/themen/kaufhilfe-breitbandschleifmaschine/">Kaufhilfe Breitbandschleifmaschine</a></li>
</ul>
</li>
<li id="menu-item-259404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259404"><a href="https://www.dds-online.de/themen/formatkreissaege/">Formatkreissäge</a></li>
<li id="menu-item-259496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259496"><a href="https://www.dds-online.de/themen/sauger-der-staubklasse-m/">Staubklasse M</a></li>
<li id="menu-item-267673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267673"><a href="https://www.dds-online.de/themen/schiebetueren/">Schiebetüren</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
																				</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.dds-online.de/" rel="home"><img class="herald-logo-mini" src="https://www.dds-online.de/wp-content/uploads/L/o/Logo_dds-online_weiss.png" alt="dds – Das Magazin für Möbel und Ausbau" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-dds-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259417"><a href="https://www.dds-online.de/gestaltung/">GESTALTUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259418"><a href="https://www.dds-online.de/innenausbau/">Innenausbau</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259419"><a href="https://www.dds-online.de/moebel/">Möbel</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259420"><a href="https://www.dds-online.de/werkstoffe/">Werkstoffe</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259421"><a href="https://www.dds-online.de/im-detail/">Im Detail</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259422"><a href="https://www.dds-online.de/technik/">TECHNIK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259423"><a href="https://www.dds-online.de/marktuebersichten/">Tests &#038; Marktübersichten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259424"><a href="https://www.dds-online.de/maschinen/">Maschinen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259425"><a href="https://www.dds-online.de/werkzeuge/">Werkzeuge &#038; Geräte</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259426"><a href="https://www.dds-online.de/bauelemente/">Bauelemente</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259427"><a href="https://www.dds-online.de/ausbau/">Technischer Ausbau</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259428"><a href="https://www.dds-online.de/zubehoer/">Beschläge, Lacke, Zubehör</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259429"><a href="https://www.dds-online.de/edv/">EDV &#038; CAD/CAM</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259430"><a href="https://www.dds-online.de/menschen/">MENSCHEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259431"><a href="https://www.dds-online.de/im-interview/">Im Interview</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259432"><a href="https://www.dds-online.de/vor-ort-beim-kollegen/">Vor Ort beim Kollegen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264535"><a href="https://www.dds-online.de/menschen/tischler-in-aller-welt/">Tischler in aller Welt</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259433"><a href="https://www.dds-online.de/betrieb/">BETRIEB</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259434"><a href="https://www.dds-online.de/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259435"><a href="https://www.dds-online.de/fuhrpark/">Fuhrpark</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259436"><a href="https://www.dds-online.de/branche/">BRANCHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259437"><a href="https://www.dds-online.de/branchennews/">News</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259438"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259439"><a href="https://www.dds-online.de/jobs/">Jobs</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259440"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262343"><a href="https://www.dds-online.de/termine/">Termine</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259441"><a href="https://www.dds-online.de/ausbildung/">AUSBILDUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259443"><a href="https://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke&#8217;schen Stifftung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259444"><a href="https://www.dds-online.de/meisterstuecke/">Meisterstücke</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259445"><a href="https://www.dds-online.de/gesellenstuecke/">Gesellenstücke</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259447"><a href="https://www.dds-online.de/ueber-uns/">Über uns</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten/">Mediadaten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262346"><a href="https://www.dds-online.de/newsletter/">Newsletter</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259448"><a href="https://www.dds-online.de/videotipps/">Videotipps</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259449"><a href="https://www.dds-online.de/internetfuehrer/">Internetführer</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buchshop</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-259450"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">ABO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" rel="noopener noreferrer" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Angebote</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" rel="noopener noreferrer" href="https://login.direktabo.de/">Digital-Login</a></ul>
</ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.dds-online.de/" rel="home"><img class="herald-logo-mini" src="https://www.dds-online.de/wp-content/uploads/L/o/Logo_dds-online_weiss.png" alt="dds – Das Magazin für Möbel und Ausbau" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259417"><a href="https://www.dds-online.de/gestaltung/">GESTALTUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259418"><a href="https://www.dds-online.de/innenausbau/">Innenausbau</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259419"><a href="https://www.dds-online.de/moebel/">Möbel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259420"><a href="https://www.dds-online.de/werkstoffe/">Werkstoffe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259421"><a href="https://www.dds-online.de/im-detail/">Im Detail</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259422"><a href="https://www.dds-online.de/technik/">TECHNIK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259423"><a href="https://www.dds-online.de/marktuebersichten/">Tests &#038; Marktübersichten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259424"><a href="https://www.dds-online.de/maschinen/">Maschinen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259425"><a href="https://www.dds-online.de/werkzeuge/">Werkzeuge &#038; Geräte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259426"><a href="https://www.dds-online.de/bauelemente/">Bauelemente</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259427"><a href="https://www.dds-online.de/ausbau/">Technischer Ausbau</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259428"><a href="https://www.dds-online.de/zubehoer/">Beschläge, Lacke, Zubehör</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259429"><a href="https://www.dds-online.de/edv/">EDV &#038; CAD/CAM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259430"><a href="https://www.dds-online.de/menschen/">MENSCHEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259431"><a href="https://www.dds-online.de/im-interview/">Im Interview</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259432"><a href="https://www.dds-online.de/vor-ort-beim-kollegen/">Vor Ort beim Kollegen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264535"><a href="https://www.dds-online.de/menschen/tischler-in-aller-welt/">Tischler in aller Welt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259433"><a href="https://www.dds-online.de/betrieb/">BETRIEB</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259434"><a href="https://www.dds-online.de/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259435"><a href="https://www.dds-online.de/fuhrpark/">Fuhrpark</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259436"><a href="https://www.dds-online.de/branche/">BRANCHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259437"><a href="https://www.dds-online.de/branchennews/">News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259438"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259439"><a href="https://www.dds-online.de/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259440"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262343"><a href="https://www.dds-online.de/termine/">Termine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259441"><a href="https://www.dds-online.de/ausbildung/">AUSBILDUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259443"><a href="https://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke&#8217;schen Stifftung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259444"><a href="https://www.dds-online.de/meisterstuecke/">Meisterstücke</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259445"><a href="https://www.dds-online.de/gesellenstuecke/">Gesellenstücke</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259447"><a href="https://www.dds-online.de/ueber-uns/">Über uns</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten/">Mediadaten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262346"><a href="https://www.dds-online.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259448"><a href="https://www.dds-online.de/videotipps/">Videotipps</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259449"><a href="https://www.dds-online.de/internetfuehrer/">Internetführer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buchshop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-259450"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">ABO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" rel="noopener noreferrer" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Angebote</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" rel="noopener noreferrer" href="https://login.direktabo.de/">Digital-Login</a></li>
</ul>
</li>

	
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259398"><a href="https://www.dds-online.de/topthemen/">Top-Themen:</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259399"><a href="https://www.dds-online.de/themen/nesting/">Nesting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259400"><a href="https://www.dds-online.de/themen/holz-oelen/">Holz ölen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-260778"><a href="#">Kaufhilfe Holzbearbeitungsmaschinen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259401"><a href="https://www.dds-online.de/themen/kaufhilfe-cnc/">Kaufhilfe CNC</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259402"><a href="https://www.dds-online.de/themen/kaufhilfe-kante/">Kaufhilfe Kantenanleimmaschine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259403"><a href="https://www.dds-online.de/themen/kaufhilfe-plattenaufteilsaege/">Kaufhilfe Plattenaufteilsäge</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260774"><a href="https://www.dds-online.de/themen/kaufhilfe-breitbandschleifmaschine/">Kaufhilfe Breitbandschleifmaschine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259404"><a href="https://www.dds-online.de/themen/formatkreissaege/">Formatkreissäge</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259496"><a href="https://www.dds-online.de/themen/sauger-der-staubklasse-m/">Staubklasse M</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267673"><a href="https://www.dds-online.de/themen/schiebetueren/">Schiebetüren</a></li>

	
	</ul>

</div>
	



	<div id="content" class="herald-site-content herald-slide">


<div class="billboard"><ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=1"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></div><div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://www.dds-online.de/" >Startseite</a> » <span><a href="https://www.dds-online.de/kategorie/branche/" >Branche</a> » <span><a href="https://www.dds-online.de/kategorie/branche/news/" >News</a> » <h1 class="breadcrumbs-h1">Egger Trend-Review:</span></span></span></h1></span></div>

<div class="herald-section container ">

			<article id="post-268009" class="herald-single post-268009 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-corona tag-monhoff tag-trendwelten"  data-thumbnail="https://www.dds-online.de/wp-content/uploads/0/2/02_roomscene_kitchen_blackoptions_03_web_74A8A384-BC4D-412F-8559-1FF8FA03B348-300x200.jpg">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">
		<h2 class="meta-category" id="subline">
		
			Egger Trend-Review:<br>	
		<span class="entry-title h1" id="headline">Wie verändert Corona Wohntrends?</span>	</h2>
			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">10. Juli 2020</span></div></div>
	</header>	

								<script>

								jQuery(document).ready(function($) {

										  $('#gallery-intro').royalSlider({
											fullscreen: {
											  enabled: true,
											  nativeFS: true
											},
											controlNavigation: 'thumbnails',
											autoScaleSlider: true,
											autoScaleSliderWidth: 692,
											autoScaleSliderHeight: 420,
											imageAlignCenter: true,
											loop: false,
											usePreloader: true,
											imageScaleMode: 'fit-if-smaller',
											navigateByClick: true,
											numImagesToPreload:2,
											arrowsNav:true,
											arrowsNavAutoHide: true,
											arrowsNavHideOnTouch: true,
											keyboardNavEnabled: true,
											fadeinLoadedSlide: true,
											globalCaption: true,
											globalCaptionInside: false,
											thumbs: {
											  appendSpan: true,
											  firstMargin: true,
											  paddingBottom: 4,
											  orientation: 'vertical',
											  arrowsAutoHide: true,
											},
											deeplinking: {
													// deep linking options go gere
													enabled: true,
													change: true,
													prefix: 'slider-intro-'
											}
										  });

											var sliderintro = $('#gallery-intro').data('royalSlider');
											sliderintro.ev.on('rsAfterSlideChange', function(event) {
												
											});
											sliderintro.ev.on('rsEnterFullscreen', function() {
											    // enter fullscreen mode 
											    $('#header').hide();
											    $('#response-cart').hide();

											});
											sliderintro.ev.on('rsExitFullscreen', function() {
											    // exit fullscreen mode 
											    $('#header').show();
											    $('#response-cart').show();
											});
											sliderintro.ev.on('rsAfterContentSet', function (e, slideObject) {

												var testalt = slideObject.thumbnail.toString().match(/alt="(.*)"/m);

												var img = slideObject.holder.find('img').eq(0);
												
												if (img && img.length) {
													if(testalt!==null){
														img.attr('alt', testalt[1]);
													}else{
														img.attr('alt', slideObject.caption.text());
													}
												}
											});


								});

									</script>

									<div class="kv-royalSlider royalSlider rsDefaultInv" id="gallery-intro"><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/0/2/02_roomscene_kitchen_blackoptions_03_web_74A8A384-BC4D-412F-8559-1FF8FA03B348.jpg" data-rsh="448" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/0/2/02_roomscene_kitchen_blackoptions_03_web_74A8A384-BC4D-412F-8559-1FF8FA03B348.jpg" data-alt="02_roomscene_kitchen_blackoptions_03_web.jpg"><div class="slider-caption">Natürliche Optik mit Holz und schwarzen Akzenten ist ein Wohntrend, der nach Ansicht der Egger-Deisgn-Experten durch die Corona-Krise an Bedeutung gewinnen wird.<br />
Foto: Egger</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/0/2/02_roomscene_kitchen_blackoptions_03_web_74A8A384-BC4D-412F-8559-1FF8FA03B348-150x150.jpg" alt="02_roomscene_kitchen_blackoptions_03_web.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/0/2/02PI_CO_PW_klaus_monhoff_01b_web_3FC03512-8B58-4C0F-85FD-C20DE2208DE4.jpg" data-rsh="448" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/0/2/02PI_CO_PW_klaus_monhoff_01b_web_3FC03512-8B58-4C0F-85FD-C20DE2208DE4.jpg" data-alt="02PI_CO_PW_klaus_monhoff_01b_web.jpg"><div class="slider-caption">Klaus Monhoff, Leiter Dekor- und Designmanagement der Egger-Gruppe, hat sich damit beschäftigt, welchen Einfluss die Corona-Krise auf Wohntrends haben könnte.<br />
Foto: Egger</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/0/2/02PI_CO_PW_klaus_monhoff_01b_web_3FC03512-8B58-4C0F-85FD-C20DE2208DE4-150x150.jpg" alt="02PI_CO_PW_klaus_monhoff_01b_web.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/S/t/Stefanie_Koenemann_web_EB31130D-901C-4087-8DE1-717FD66FCAD2.jpg" data-rsh="448" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/S/t/Stefanie_Koenemann_web_EB31130D-901C-4087-8DE1-717FD66FCAD2.jpg" data-alt="Stefanie_Koenemann_web.jpg"><div class="slider-caption">Stefanie Könemann, Dekormanagement bei Egger, weiß, dass Wohnen durch die Corona-Krise noch mehr an Bedeutung gewinnen wird.<br />
Foto: Egger</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/S/t/Stefanie_Koenemann_web_EB31130D-901C-4087-8DE1-717FD66FCAD2-150x150.jpg" alt="Stefanie_Koenemann_web.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/v/d/vds_image_workwarm_web_19E55C59-258C-4DC1-B121-0C45B0553006.jpg" data-rsh="448" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/v/d/vds_image_workwarm_web_19E55C59-258C-4DC1-B121-0C45B0553006.jpg" data-alt="vds_image_work&warm_web.jpg"><div class="slider-caption">Besondere Bedeutung bekommt in diesen Tagen wieder der Arbeitsplatz zu Hause und auch das gesamte häusliche Umfeld. Viel Zeit zuhause zeigt in vielen Bereichen Gestaltungs- und Renovierungsbedarf. Modern und gemütlich soll es sein, aber auch zeitlos und zweckgemäß.<br />
Foto: Egger</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/v/d/vds_image_workwarm_web_19E55C59-258C-4DC1-B121-0C45B0553006-150x150.jpg" alt="vds_image_work&warm_web.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/v/d/vds_image_futureretro_web_3FFE1D9A-890D-4E64-AEA5-1B866E61017E.jpg" data-rsh="448" data-rsw="770" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/v/d/vds_image_futureretro_web_3FFE1D9A-890D-4E64-AEA5-1B866E61017E.jpg" data-alt="vds_image_future&retro_web.jpg"><div class="slider-caption">Klassische Themen mit Retro-Charakter sind im Wohnbereich sehr beliebt und vermitteln altbekannte Werte. Sie werden mit modernen Akzenten kombiniert und vereinen damit Future &amp; Retro.<br />
Foto: Egger</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/v/d/vds_image_futureretro_web_3FFE1D9A-890D-4E64-AEA5-1B866E61017E-150x150.jpg" alt="vds_image_future&retro_web.jpg"></a>
									</div>
		<div class="row">
			
			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

		
		
						<ul class="herald-share">
		
				<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Teilen</span>
				<div class="meta-share-wrapper">
										     <li class="facebook"> <a href="javascript:void(0);" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fegger-trend-review-wie-veraendert-corona-wohntrends%2F&amp;t=Wie verändert Corona Wohntrends?"><i class="fa fa-facebook"></i><br><span>Facebook</span></a> </li>	  
				  
										     <li class="twitter"> <a href="javascript:void(0);" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fegger-trend-review-wie-veraendert-corona-wohntrends%2F&amp;text=Wie verändert Corona Wohntrends?"><i class="fa fa-twitter"></i><br><span>Twitter</span></a> </li>	  
				  
										     <li class="pinterest"> <a href="javascript:void(0);" data-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fegger-trend-review-wie-veraendert-corona-wohntrends%2F&amp;media=https://www.dds-online.de/wp-content/uploads/0/2/02_roomscene_kitchen_blackoptions_03_web_74A8A384-BC4D-412F-8559-1FF8FA03B348.jpg&amp;description=Wie verändert Corona Wohntrends?"><i class="fa fa-pinterest"></i><br><span>Pinterest</span></a> </li>	  
				  
										     <li class="linkedin"> <a href="javascript:void(0);" data-url="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fegger-trend-review-wie-veraendert-corona-wohntrends%2F&amp;title=Wie verändert Corona Wohntrends?"><i class="fa fa-linkedin"></i><br><span>LinkedIn</span></a> </li>	  
				  
			 
			<li class="print"> <a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i><br><span>Drucken</span></a> </li>	
	 	</div>
	</ul>
				</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
		
	







	
	<p class="absatz">Bisher hat man bei Egger auf Basis von Trendbeobachtungen im Möbel-und Innenausbau wie auch im soziokulturellen Bereich die Dekorentwicklungen erarbeitet. Mit der aktuellen Krise hat sich Einiges verändert. Für die Egger-Design- und Dekorexperten Klaus Monhoff und Stefanie Könemann Anlass genug, Trends in Bezug auf die Corona-Pandemie zu prüfen und neu zu bewerten.</p>
<p class="absatz">Wie verändert die Corona-Pandemie das Denken bzw. die Gefühlswelt der Menschen?</p>
<p class="absatz">Klaus Monhoff: »Zu dieser Frage gibt es keine eindeutige Antwort, weil sich die Gefühlswelt der Menschen während der Dauer der Pandemie verändert. Zunächst war eine Art Schockstarre und Isolation zu spüren, weil so etwas keiner erwartet hatte und somit wusste man auch nicht, damit umzugehen. Daher gab es bei vielen Menschen aus Angst oder Unsicherheit auch eine Zurückhaltung, die aber mit zunehmender Zeit einer Besserung gewichen ist. Ich sehe inzwischen ein wenig eine Art Halbzeit in Bezug auf die Situation der Gefühlswelt, denn durch die Lockerungen verspürt man schon jetzt, dass die Menschen eher ein Nachholbedürfnis zeigen. Dort, wo der Konsum ohne weitgehende Einschränkungen möglich ist, steigen die Verkaufszahlen mehr als deutlich.«</p>
<p class="absatz">Welchen Einfluss haben diese Veränderungen auch auf das zukünftige Handeln und damit auch auf die Konsumentscheidungen?</p>
<p class="absatz">Klaus Monhoff: »Es wird in den ersten Jahren nach der Pandemie schon ein Umdenken stattfinden. Sobald der „Nachholbedarf“ gestillt ist, werden die Konsumenten insgesamt deutlich bewusster leben und damit auch überlegter einkaufen und konsumieren. Qualität und Nachhaltigkeit werden beim Kauf eine große Rolle spielen und dies wird auf trendige Produkte ebenso einen Einfluss haben. Ich gehe davon aus, dass vermehrt zeitlos und langlebig gekauft wird und weniger mutig jene Produkte mit dem Risiko einer kurzfristigen Haltbarkeit.«</p>
<p class="absatz">Stefanie Könemann: »Wohnen und das eigene Zuhause gewinnen wieder mehr an Bedeutung. Das Bedürfnis nach Sicherheit schlägt sich auch in den Kaufentscheidungen nieder. Zeitloses Design und hoher Qualitätsanspruch sind Resultate der intensiven Auseinandersetzung mit den eigenen vier Wänden. Wir verbringen so viel Zeit zuhause wie lange nicht mehr. Daher folgt die Einrichtung nicht einem kurzlebigen Trend, sondern wird langlebig, bewusst und exquisit ausgesucht.«</p>
<p class="absatz">Wie wirkt sich das auf Trends – insbesondere bei Egger – aus?</p>
<p class="absatz">Klaus Monhoff: »Vor wenigen Monaten war der Marktstart der neuen Egger-Kollektion »Dekorativ« für den Handel sowie unsere Hausmesse »EGGERZUM« für die Möbelindustrie. Dabei haben wir auch über diverse Trends gesprochen und diese beispielsweise mit unseren neun Trendwelten überschrieben. Durch den Einfluss der Krise sehen wir nun schon eine Verschiebung bei deren Bedeutung oder Bewertung. Ich sehe zum Beispiel »PureNature« oder »ModernClassics« stärker als zuvor, Themen wie »MetalFusion« oder »ColouredMonochrome« eher zurückhaltender. Andererseits werden Trendfarben wie aktuell Schwarz bleiben, vielleicht mit etwas weniger Anteil im Möbel oder auch anders kombiniert mit einer warmen Farbe wie Braun. Wenn wir die Erfahrungen aus der Wirtschaftskrise 2008/2009 betrachten, müssen wir damit rechnen, dass wärmere Farben und sehr natürlich orientierte Dekore wichtig sein werden. Ursprünglich dachten wir, dass das Interesse abnehmen würde. Davon gehen wir jetzt nicht mehr davon aus. Wir haben vor der Krise eine Nachfrage nach Braun gesehen, aber mehr, um es mit Schwarz zu kombinieren. Das wird jetzt mit Sicherheit kommen und vielleicht hilft das, den Trend von Schwarz zumindest als Akzent zu beleben.</p>
<p class="absatz">Stefanie Könemann: Betrachten wir unsere Trendwelten, so wirkt »die neue Normalität« als Trendverstärker in vielen Bereichen: Das Bedürfnis nach »Cocooning« findet sich in unseren Trendwelten »PureNature« und »PerfectImperfection« wieder und entspricht dem Wunsch, sich geerdet und wohl zu fühlen und das auf individuelle Bedürfnisse abgestimmt. Die Trendwelten »ModernClassics« und »FutureRetro« liefern eine Neuinterpretation der Sicherheit des Vertrauten und Bewährten. Wärme und Geborgenheit hingegen vermitteln die Dekore unserer Trendwelt »MattEmotion«, da matte Oberflächen warm und angenehm wirken. Das Bedürfnis nach Klarheit und Ordnung spiegelt sich in den Trendwelten »LightUrban« und »BlackOptions« wider, da es sich um helle Farben und klare Strukturen mit dunklen Akzenten handelt. Sich zuhause wohlfühlen spielt mehr denn je eine wichtige Rolle, auch in punkto Möbeldesign. Dennoch besteht neben Natürlichkeit auch der Wunsch nach modernen Elementen. Authentische Holzreproduktionen und schwarze Oberflächen bedienen genau diese Nachfrage. In jedem Fall ist unsere Kollektion breit genug aufgestellt und so vielseitig, um auch neue Anforderungen oder Themen abzudecken, die jetzt wichtiger werden, als ursprünglich erwartet.</p>
<p class="absatz">Welchen Ausblick in die Zukunft können Sie geben?</p>
<p class="absatz">Klaus Monhoff: »Die Virologen haben bei vielen ihrer Aussagen das Wort »vielleicht« gebraucht. Das würde ich in Bezug auf einen Ausblick auch gerne verwenden. Vielleicht wird sich was ändern oder man muss vielleicht fragen: Wie lange wird es dauern, bis es wieder wie früher ist oder zumindest ähnlich? Denn eines steht fest, das Verhalten der Kunden wird sich verändern und damit auch das Interesse an bestimmten Produkten. Ich möchte dazu ein Beispiel nennen: In den vergangenen drei bis vier Jahren hatten Beton-Optiken einen riesigen Erfolg. Dieser urbane Stil hat Einzug in vielen Einrichtungen gehalten. Die Corona-Krise hat nun gezeigt, dass das gesundheitliche Risiko auf dem Land geringer war, als in der Stadt. Somit hat das Stadtleben an Qualität auf jeden Fall verloren. Das kann schnell dazu führen, dass Beton-Optiken plötzlich weniger gefragt sind und natürliche Hölzer stärker. Davon bin ich überzeugt, aber es lässt sich nicht vorhersagen, in welchem Umfang diese Verschiebung stattfindet. Ich gehe insofern von einer neuen Zeitrechnung aus, dass wir künftig zwischen der »Zeit vor Corona« und der »Zeit nach Corona« differenzieren und sprechen werden. Man sagt, dass schlechte Zeiten viel mehr Innovationen hervorbringen, als gute Zeiten. Ich denke, dass dies auch jetzt so sein könnte und dass wir vielleicht im Herbst viele neue Dinge sehen werden – vielleicht.«</p>

	<div style="clear:left"></div>
	
	


		
	




	



			<div class="meta-tags" style="margin-top: 40px;">
			<span>Tags</span><a href="https://www.dds-online.de/tag/corona/" rel="tag">Corona</a> <a href="https://www.dds-online.de/tag/monhoff/" rel="tag">Monhoff</a> <a href="https://www.dds-online.de/tag/trendwelten/" rel="tag">Trendwelten</a>		</div>
	

	

		<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
												     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fegger-trend-review-wie-veraendert-corona-wohntrends%2F&t=Wie verändert Corona Wohntrends?" id="facebook"><span class="herald-social-name">Facebook</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fegger-trend-review-wie-veraendert-corona-wohntrends%2F&text=Wie verändert Corona Wohntrends?" id="twitter"><span class="herald-social-name">Twitter</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fegger-trend-review-wie-veraendert-corona-wohntrends%2F&amp;media=https://www.dds-online.de/wp-content/uploads/0/2/02_roomscene_kitchen_blackoptions_03_web_74A8A384-BC4D-412F-8559-1FF8FA03B348.jpg&amp;description=Wie verändert Corona Wohntrends? id="pinterest""><span class="herald-social-name">Pinterest</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fegger-trend-review-wie-veraendert-corona-wohntrends%2F&title=Wie verändert Corona Wohntrends?" id="linkedin"><span class="herald-social-name">LinkedIn</span></a> </li>
			      
			 
		
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><div class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</div></div></div></div>				
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-268130 post type-post status-publish format-standard has-post-thumbnail hentry category-bauelemente category-news tag-moeglichkeit tag-schaum tag-untergrund">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/branche/news/6-haeufige-fehler-beim-arbeiten-mit-pu-schaum/" title="6 häufige Fehler beim Arbeiten mit PU-Schaum">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/P/U/PUIC_Downloads_fensterrahmen_EB883D20-9378-4184-B30C-4D1CA838CB3B-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Fensterrahmen-ausschauemen.jpg" srcset="https://www.dds-online.de/wp-content/uploads/P/U/PUIC_Downloads_fensterrahmen_EB883D20-9378-4184-B30C-4D1CA838CB3B-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/P/U/PUIC_Downloads_fensterrahmen_EB883D20-9378-4184-B30C-4D1CA838CB3B-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/P/U/PUIC_Downloads_fensterrahmen_EB883D20-9378-4184-B30C-4D1CA838CB3B-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/P/U/PUIC_Downloads_fensterrahmen_EB883D20-9378-4184-B30C-4D1CA838CB3B-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/P/U/PUIC_Downloads_fensterrahmen_EB883D20-9378-4184-B30C-4D1CA838CB3B-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">Montagetipps</span>
				<div class="entry-title h3"><a href="https://www.dds-online.de/branche/news/6-haeufige-fehler-beim-arbeiten-mit-pu-schaum/">6 häufige Fehler beim Arbeiten mit PU-Schaum</a></div>					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9. Juli 2020</span></div></div>
			</div>

			<div class="entry-content">
			<p>&#8230; und wie man sie vermeidet. Oder wie Winston Churchill sagte: »Ein kluger Mann macht nicht alle Fehler selbst. Er gibt auch anderen eine...</p>
		</div>
	
	
</article>							<article class="herald-lay-c post-268126 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-anmeldung tag-grosshandel tag-layer">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/branche/news/digitale-innovationstage-bei-layer-grosshandel/" title="Digitale Innovationstage bei Layer-Grosshandel">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/L/A/LAYER_Digitale_Innovationstage_ohne_Logos_B74AFE26-5DB7-4E53-A65D-5E8F2E6E07FC-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="LAYER_Digitale_Innovationstage_ohne_Logos.jpg" srcset="https://www.dds-online.de/wp-content/uploads/L/A/LAYER_Digitale_Innovationstage_ohne_Logos_B74AFE26-5DB7-4E53-A65D-5E8F2E6E07FC-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/L/A/LAYER_Digitale_Innovationstage_ohne_Logos_B74AFE26-5DB7-4E53-A65D-5E8F2E6E07FC-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/L/A/LAYER_Digitale_Innovationstage_ohne_Logos_B74AFE26-5DB7-4E53-A65D-5E8F2E6E07FC-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/L/A/LAYER_Digitale_Innovationstage_ohne_Logos_B74AFE26-5DB7-4E53-A65D-5E8F2E6E07FC-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">News</span>
				<div class="entry-title h3"><a href="https://www.dds-online.de/branche/news/digitale-innovationstage-bei-layer-grosshandel/">Digitale Innovationstage bei Layer-Grosshandel</a></div>					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9. Juli 2020</span></div></div>
			</div>

			<div class="entry-content">
			<p>Layer-Grosshandel veranstaltet erstmals digitale Innovationstage. Diese finden im Juli und September immer freitags von 10.00 bis 12.00 und von 13.00...</p>
		</div>
	
	
</article>							<article class="herald-lay-c post-268103 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-digitalen tag-haefele tag-messe">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/branche/news/haefele-nimmt-wieder-fahrt-auf/" title="Häfele nimmt wieder Fahrt auf">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/2/1/210720_fig1_Haefele_web_E0A48D20-E399-4508-A89F-FBE21520D149-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="210720_fig1_Haefele_web.jpg" srcset="https://www.dds-online.de/wp-content/uploads/2/1/210720_fig1_Haefele_web_E0A48D20-E399-4508-A89F-FBE21520D149-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/2/1/210720_fig1_Haefele_web_E0A48D20-E399-4508-A89F-FBE21520D149-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/2/1/210720_fig1_Haefele_web_E0A48D20-E399-4508-A89F-FBE21520D149-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/2/1/210720_fig1_Haefele_web_E0A48D20-E399-4508-A89F-FBE21520D149-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/2/1/210720_fig1_Haefele_web_E0A48D20-E399-4508-A89F-FBE21520D149-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">News</span>
				<div class="entry-title h3"><a href="https://www.dds-online.de/branche/news/haefele-nimmt-wieder-fahrt-auf/">Häfele nimmt wieder Fahrt auf</a></div>					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">8. Juli 2020</span></div></div>
			</div>

			<div class="entry-content">
			<p>Zum 1. Juli hat die Nagolder Häfele-Gruppe die Kurzarbeit im Vertrieb beendet. Sowohl in der Logistik wie auch im Verkauf stehen alle Zeichen auf...</p>
		</div>
	
	
</article>							<article class="herald-lay-c post-267992 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-handwerk tag-heim tag-messe">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/branche/news/gruenes-licht-fuer-die-heimhandwerk-2020/" title="Grünes Licht für die Heim+Handwerk 2020">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/H/H/HH_2019_Kommunikation_WW_0229_web_ECC04A8F-1CD8-4D27-811B-8EBD6E4C2D5B-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="HH_2019_Kommunikation_WW_0229_web.jpg" srcset="https://www.dds-online.de/wp-content/uploads/H/H/HH_2019_Kommunikation_WW_0229_web_ECC04A8F-1CD8-4D27-811B-8EBD6E4C2D5B-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/H/H/HH_2019_Kommunikation_WW_0229_web_ECC04A8F-1CD8-4D27-811B-8EBD6E4C2D5B-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/H/H/HH_2019_Kommunikation_WW_0229_web_ECC04A8F-1CD8-4D27-811B-8EBD6E4C2D5B-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/H/H/HH_2019_Kommunikation_WW_0229_web_ECC04A8F-1CD8-4D27-811B-8EBD6E4C2D5B-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/H/H/HH_2019_Kommunikation_WW_0229_web_ECC04A8F-1CD8-4D27-811B-8EBD6E4C2D5B-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">News</span>
				<div class="entry-title h3"><a href="https://www.dds-online.de/branche/news/gruenes-licht-fuer-die-heimhandwerk-2020/">Grünes Licht für die Heim+Handwerk 2020</a></div>					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">6. Juli 2020</span></div></div>
			</div>

			<div class="entry-content">
			<p>Die Messe »Heim+Handwerk« öffnet vom 25. bis 29. November 2020 ihre Tore in München. Ein umfassendes Online-Ticketing für die...</p>
		</div>
	
	
</article>								</div>
</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://www.dds-online.de/branche/news/6-haeufige-fehler-beim-arbeiten-mit-pu-schaum/" rel="prev">6 häufige Fehler beim Arbeiten mit PU-Schaum</a>						</div>
					
					
				
					<div class="herald-sticky-share">
						
						
														<ul class="herald-share">
		
				<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Teilen</span>
				<div class="meta-share-wrapper">
										     <li class="facebook"> <a href="javascript:void(0);" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fegger-trend-review-wie-veraendert-corona-wohntrends%2F&amp;t=Wie verändert Corona Wohntrends?"><i class="fa fa-facebook"></i><br><span>Facebook</span></a> </li>	  
				  
										     <li class="twitter"> <a href="javascript:void(0);" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fegger-trend-review-wie-veraendert-corona-wohntrends%2F&amp;text=Wie verändert Corona Wohntrends?"><i class="fa fa-twitter"></i><br><span>Twitter</span></a> </li>	  
				  
										     <li class="pinterest"> <a href="javascript:void(0);" data-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fegger-trend-review-wie-veraendert-corona-wohntrends%2F&amp;media=https://www.dds-online.de/wp-content/uploads/0/2/02_roomscene_kitchen_blackoptions_03_web_74A8A384-BC4D-412F-8559-1FF8FA03B348.jpg&amp;description=Wie verändert Corona Wohntrends?"><i class="fa fa-pinterest"></i><br><span>Pinterest</span></a> </li>	  
				  
										     <li class="linkedin"> <a href="javascript:void(0);" data-url="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fegger-trend-review-wie-veraendert-corona-wohntrends%2F&amp;title=Wie verändert Corona Wohntrends?"><i class="fa fa-linkedin"></i><br><span>LinkedIn</span></a> </li>	  
				  
			 
			<li class="print"> <a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i><br><span>Drucken</span></a> </li>	
	 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
				<div class="ad-disclaimer kv-sidebar-mr1-disclaimer">Anzeige</div>
		<iframe width="300" height="250" noresize="noresize" scrolling="no"
        frameborder="0" marginheight="0" marginwidth="0"
        src="https://konradin.adspirit.de/adframe.php?pid=102&ord=[timestamp]"
        ALLOWTRANSPARENCY="true">
<a href="https://konradin.adspirit.de/adnoclick.php?pid=102&ord=[timestamp]" target="_top">
  <img src="https://konradin.adspirit.de/adnoframe.php?pid=102&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="300" height="250" />
</a></iframe>					
			<div id="text-61" class="widget widget_text"><div class="widget-title h6"><span>Aktuelles Heft</span></div>			<div class="textwidget"><style>	#orderheft123 { position:absolute; width:300px;height:250px; overflow: hidden; }	#orderheft #cover { position:absolute; z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:140px;height:250px;position:absolute; margin-left:185px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:500;}	#orderheft #text #button { float:left; background: #004471; color:#ffffff;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style>
<div id='orderheft' style='height:250px;'>
<div id='cover'><img alt='Titelbild dds - das magazin für möbel und ausbau 7'  src='/wp-content/uploads/a/b/cover_dds-2020-007_sidebar.jpg?key=3164507'></div>
<div id='text'>
<div id='title'>Aktuelle Ausgabe <br />07/2020</div>
<p>	<a href='https://www.direktabo.de/de/handwerk/moebel-und-ausbau/einzelhefte/print/dds-ausgabe-07-2020.html' target='_blank' rel="noopener noreferrer"></p>
<div id='button'> EINZELHEFT </div>
<p></a>	<a href='https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html' target='_blank' rel="noopener noreferrer"></p>
<div id='button'> ABO </div>
<p></a>	</div>
</div>
</div>
		</div><div id="search-2" class="widget widget_search"><div class="widget-title h6"><span>Hier in über 22.000 Fachbeiträgen, Produktinfos und Meldungen recherchieren</span></div><form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

</div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Anzeige
<!-- MR3 -->
<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=104"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="text-56" class="widget widget_text"><div class="widget-title h6"><span>dds-Internetführer</span></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/internetfuehrer/" target="_blank" rel="noopener noreferrer"><img style="margin-right: 20px;" src="https://www.dds-online.de/wp-content/uploads/I/n/Internetführer-2020.jpg" width="110" align="left" /></a></p>
<p>&nbsp;</p>
<p><a href="/internetfuehrer/" target="_blank" rel="noopener noreferrer">Web- und App-Tipps<br />
für Tischler und Schreiner: dds-Internetführer 2020 »</a></p>
</div>
		</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- MR4 -->
<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=105"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="shortcodes-ultimate-3" class="widget shortcodes-ultimate"><div class="textwidget"><div class="herald_posts_widget" id="sb-popularposts">
<div class="row ">
<style>
.su_meistgelesen { background:#FFFFFF !important;  padding:0; }
.su_meistgelesen .su-tabs-nav { border-bottom:2px solid #004471; }
.su_meistgelesen .su-tabs-nav span { font-weight:500; font-size:1.7rem; color: #004471;}
.su_meistgelesen .su-tabs-nav .su-tabs-current { background: #004471; color:#FFFFFF;  }
.su_meistgelesen h2 { font-size: 1.5rem; }
</style>
<div class="su-tabs su-tabs-style-default su-tabs-mobile-stack su_meistgelesen" data-active="2" data-scroll-offset="0"><div class="su-tabs-nav"><span class="" data-url="" data-target="blank" tabindex="0" role="button">Meistgelesen</span><span class="" data-url="" data-target="blank" tabindex="0" role="button">Neueste Artikel</span></div><div class="su-tabs-panes"><div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Meistgelesen">
        <article class="herald-lay-g post-259150 post type-post status-publish format-standard has-post-thumbnail hentry category-bauelemente tag-klapptreppe tag-nbsp tag-treppe">
            <div class="row">
                	            <div class="col-lg-4 col-xs-3">
		            <div class="herald-post-thumbnail">
					    <a href="https://www.dds-online.de/technik/bauelemente/klappt-prima/" title="Klappt Prima">
				        <img width="386" height="264" src="https://www.dds-online.de/wp-content/uploads/H/o/Hochbett_schwarz_Klappen_9A8959FB-FC93-483A-9569-9EC21FDD3C16.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Hochbett,_schwarz_Klappen.jpg" srcset="https://www.dds-online.de/wp-content/uploads/H/o/Hochbett_schwarz_Klappen_9A8959FB-FC93-483A-9569-9EC21FDD3C16.jpg 770w, https://www.dds-online.de/wp-content/uploads/H/o/Hochbett_schwarz_Klappen_9A8959FB-FC93-483A-9569-9EC21FDD3C16-300x205.jpg 300w, https://www.dds-online.de/wp-content/uploads/H/o/Hochbett_schwarz_Klappen_9A8959FB-FC93-483A-9569-9EC21FDD3C16-768x526.jpg 768w, https://www.dds-online.de/wp-content/uploads/H/o/Hochbett_schwarz_Klappen_9A8959FB-FC93-483A-9569-9EC21FDD3C16-240x165.jpg 240w, https://www.dds-online.de/wp-content/uploads/H/o/Hochbett_schwarz_Klappen_9A8959FB-FC93-483A-9569-9EC21FDD3C16-655x448.jpg 655w, https://www.dds-online.de/wp-content/uploads/H/o/Hochbett_schwarz_Klappen_9A8959FB-FC93-483A-9569-9EC21FDD3C16-75x51.jpg 75w, https://www.dds-online.de/wp-content/uploads/H/o/Hochbett_schwarz_Klappen_9A8959FB-FC93-483A-9569-9EC21FDD3C16-370x253.jpg 370w, https://www.dds-online.de/wp-content/uploads/H/o/Hochbett_schwarz_Klappen_9A8959FB-FC93-483A-9569-9EC21FDD3C16-215x147.jpg 215w" sizes="(max-width: 386px) 100vw, 386px" />			            </a>
		            </div>
	            </div>
	                            <div class="col-lg-8 col-xs-9 herald-no-pad">
	                <div class="entry-header">
		                
		                <h2 class="entry-title h7"><a href="https://www.dds-online.de/technik/bauelemente/klappt-prima/">Klappt Prima</a></h2>	                    			            <div class="entry-meta meta-small" style="margin-top:0">4. August 2019</div>
		                	                </div>
                </div>
            </div>
        </article>
                <article class="herald-lay-g post-246711 post type-post status-publish format-standard has-post-thumbnail hentry category-bauelemente tag-schwellenhoehe tag-terrassentueren tag-tuerschwellen">
            <div class="row">
                	            <div class="col-lg-4 col-xs-3">
		            <div class="herald-post-thumbnail">
					    <a href="https://www.dds-online.de/technik/bauelemente/terrassentueren/" title="Sind 15 cm ein Muss?">
				        <img width="410" height="264" src="https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="01_Schwellenhoehe-balkontuer.jpg" srcset="https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D.jpg 770w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-300x193.jpg 300w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-768x495.jpg 768w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-695x448.jpg 695w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-75x48.jpg 75w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-370x238.jpg 370w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-215x138.jpg 215w" sizes="(max-width: 410px) 100vw, 410px" />			            </a>
		            </div>
	            </div>
	                            <div class="col-lg-8 col-xs-9 herald-no-pad">
	                <div class="entry-header">
		                
		                <h2 class="entry-title h7"><a href="https://www.dds-online.de/technik/bauelemente/terrassentueren/">Sind 15 cm ein Muss?</a></h2>	                    			            <div class="entry-meta meta-small" style="margin-top:0">4. Dezember 2017</div>
		                	                </div>
                </div>
            </div>
        </article>
                <article class="herald-lay-g post-215056 post type-post status-publish format-standard has-post-thumbnail hentry category-maschinen-anlagen tag-akkupacks tag-hersteller tag-volt">
            <div class="row">
                	            <div class="col-lg-4 col-xs-3">
		            <div class="herald-post-thumbnail">
					    <a href="https://www.dds-online.de/technik/maschinen-anlagen/ist-der-akku-kompatibel/" title="Ist der Akku kompatibel?">
				        <img width="373" height="264" src="https://www.dds-online.de/wp-content/uploads/3/8/3815083.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="13-Akkuwerkzeuge-von-Festool" srcset="https://www.dds-online.de/wp-content/uploads/3/8/3815083.jpg 770w, https://www.dds-online.de/wp-content/uploads/3/8/3815083-300x212.jpg 300w, https://www.dds-online.de/wp-content/uploads/3/8/3815083-633x448.jpg 633w, https://www.dds-online.de/wp-content/uploads/3/8/3815083-75x53.jpg 75w, https://www.dds-online.de/wp-content/uploads/3/8/3815083-370x262.jpg 370w, https://www.dds-online.de/wp-content/uploads/3/8/3815083-215x152.jpg 215w" sizes="(max-width: 373px) 100vw, 373px" />			            </a>
		            </div>
	            </div>
	                            <div class="col-lg-8 col-xs-9 herald-no-pad">
	                <div class="entry-header">
		                
		                <h2 class="entry-title h7"><a href="https://www.dds-online.de/technik/maschinen-anlagen/ist-der-akku-kompatibel/">Ist der Akku kompatibel?</a></h2>	                    			            <div class="entry-meta meta-small" style="margin-top:0">4. August 2015</div>
		                	                </div>
                </div>
            </div>
        </article>
        </div>
<div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Neueste Artikel">
<article class="herald-lay-g post-267941 post type-post status-publish format-standard has-post-thumbnail hentry category-test-marktuebersichten category-cnc-fuer-schreiner tag-cnc tag-marktuebersicht tag-maschine tag-werkstueck">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/technik/test-marktuebersichten/cnc/" title="Wie viel CNC darf’s denn sein?">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/d/d/dds07-20_MÜ-CNC_PLatte_01-BIESSE-BREMA-EKO-2.1_0008_web-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="dds07-20_MÜ CNC_PLatte_01 BIESSE BREMA EKO 2.1_0008" srcset="https://www.dds-online.de/wp-content/uploads/d/d/dds07-20_MÜ-CNC_PLatte_01-BIESSE-BREMA-EKO-2.1_0008_web-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/d/d/dds07-20_MÜ-CNC_PLatte_01-BIESSE-BREMA-EKO-2.1_0008_web-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/d/d/dds07-20_MÜ-CNC_PLatte_01-BIESSE-BREMA-EKO-2.1_0008_web-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/d/d/dds07-20_MÜ-CNC_PLatte_01-BIESSE-BREMA-EKO-2.1_0008_web-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/d/d/dds07-20_MÜ-CNC_PLatte_01-BIESSE-BREMA-EKO-2.1_0008_web-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<h2 class="entry-title h7"><a href="https://www.dds-online.de/technik/test-marktuebersichten/cnc/">Wie viel CNC darf’s denn sein?</a></h2>	    			<div class="entry-meta meta-small" style="margin-top:0">5. Juli 2020</div>
			    </div>
    </div>
</div>
</article>
    <article class="herald-lay-g post-268009 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-corona tag-monhoff tag-trendwelten">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/branche/news/egger-trend-review-wie-veraendert-corona-wohntrends/" title="Wie verändert Corona Wohntrends?">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/0/2/02_roomscene_kitchen_blackoptions_03_web_74A8A384-BC4D-412F-8559-1FF8FA03B348-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="02_roomscene_kitchen_blackoptions_03_web.jpg" srcset="https://www.dds-online.de/wp-content/uploads/0/2/02_roomscene_kitchen_blackoptions_03_web_74A8A384-BC4D-412F-8559-1FF8FA03B348-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/0/2/02_roomscene_kitchen_blackoptions_03_web_74A8A384-BC4D-412F-8559-1FF8FA03B348-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/0/2/02_roomscene_kitchen_blackoptions_03_web_74A8A384-BC4D-412F-8559-1FF8FA03B348-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/0/2/02_roomscene_kitchen_blackoptions_03_web_74A8A384-BC4D-412F-8559-1FF8FA03B348-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/0/2/02_roomscene_kitchen_blackoptions_03_web_74A8A384-BC4D-412F-8559-1FF8FA03B348-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<h2 class="entry-title h7"><a href="https://www.dds-online.de/branche/news/egger-trend-review-wie-veraendert-corona-wohntrends/">Wie verändert Corona Wohntrends?</a></h2>	    			<div class="entry-meta meta-small" style="margin-top:0">10. Juli 2020</div>
			    </div>
    </div>
</div>
</article>
    <article class="herald-lay-g post-268130 post type-post status-publish format-standard has-post-thumbnail hentry category-bauelemente category-news tag-moeglichkeit tag-schaum tag-untergrund">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/branche/news/6-haeufige-fehler-beim-arbeiten-mit-pu-schaum/" title="6 häufige Fehler beim Arbeiten mit PU-Schaum">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/P/U/PUIC_Downloads_fensterrahmen_EB883D20-9378-4184-B30C-4D1CA838CB3B-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Fensterrahmen-ausschauemen.jpg" srcset="https://www.dds-online.de/wp-content/uploads/P/U/PUIC_Downloads_fensterrahmen_EB883D20-9378-4184-B30C-4D1CA838CB3B-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/P/U/PUIC_Downloads_fensterrahmen_EB883D20-9378-4184-B30C-4D1CA838CB3B-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/P/U/PUIC_Downloads_fensterrahmen_EB883D20-9378-4184-B30C-4D1CA838CB3B-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/P/U/PUIC_Downloads_fensterrahmen_EB883D20-9378-4184-B30C-4D1CA838CB3B-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/P/U/PUIC_Downloads_fensterrahmen_EB883D20-9378-4184-B30C-4D1CA838CB3B-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<h2 class="entry-title h7"><a href="https://www.dds-online.de/branche/news/6-haeufige-fehler-beim-arbeiten-mit-pu-schaum/">6 häufige Fehler beim Arbeiten mit PU-Schaum</a></h2>	    			<div class="entry-meta meta-small" style="margin-top:0">9. Juli 2020</div>
			    </div>
    </div>
</div>
</article>
    <article class="herald-lay-g post-268126 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-anmeldung tag-grosshandel tag-layer">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/branche/news/digitale-innovationstage-bei-layer-grosshandel/" title="Digitale Innovationstage bei Layer-Grosshandel">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/L/A/LAYER_Digitale_Innovationstage_ohne_Logos_B74AFE26-5DB7-4E53-A65D-5E8F2E6E07FC-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="LAYER_Digitale_Innovationstage_ohne_Logos.jpg" srcset="https://www.dds-online.de/wp-content/uploads/L/A/LAYER_Digitale_Innovationstage_ohne_Logos_B74AFE26-5DB7-4E53-A65D-5E8F2E6E07FC-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/L/A/LAYER_Digitale_Innovationstage_ohne_Logos_B74AFE26-5DB7-4E53-A65D-5E8F2E6E07FC-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/L/A/LAYER_Digitale_Innovationstage_ohne_Logos_B74AFE26-5DB7-4E53-A65D-5E8F2E6E07FC-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/L/A/LAYER_Digitale_Innovationstage_ohne_Logos_B74AFE26-5DB7-4E53-A65D-5E8F2E6E07FC-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<h2 class="entry-title h7"><a href="https://www.dds-online.de/branche/news/digitale-innovationstage-bei-layer-grosshandel/">Digitale Innovationstage bei Layer-Grosshandel</a></h2>	    			<div class="entry-meta meta-small" style="margin-top:0">9. Juli 2020</div>
			    </div>
    </div>
</div>
</article>
    </div></div></div>
</div>
</div>
</div></div><div id="logokarussell-4" class="widget logokarussell"><div class="widget-title h6"><span>dds-Zulieferforum</span></div>        	 
        	 <script type="text/javascript">
        	 if ( !/undef/i.test(typeof slidernummer))
             {
                slidernummer++;
            	} else {
                slidernummer=0;
                var sliderTrack = new Array();
                var sliderLogoTrack = new Array();
                function trackSliderEvent(action,label, main) {
                    __gaTracker('send', 'event', "logo_"+main, action, label);
             	   //console.log("logo_"+main+" :"+ action + " : " + label)
             	}
			}
 			
         	</script>
        	<div id="logocontainer-ZLF" class="logokarrussell tracklogos">
        	        	           
			<link rel='stylesheet' id='konradin-logokarussell-css'  href='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.css' type='text/css' media='all' />
            <style>
            #logocontainer-ZLF #slidercontainer {
             background: #FFFFFF;
             border-left:1px solid #ffffff;
             border-right:1px solid #ffffff;
             border-bottom:1px solid #ffffff;             border-top:1px solid #ffffff;            
            }
            </style>
            <script type='text/javascript' src='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.js?key=9464337'></script>
            <script type="text/javascript">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</script>
           <style>
           #logocontainer-ZLF #slidercontainer { 
           	 width:297px !important;
           	height: 200px !important; }
           </style>
                  		           </div>
           <script type="text/javascript">
           	jQuery( document ).ready(function() { 
               //trackSliderEvent("impression", "__slider", 'ZLF');
        	   jQuery('#myslider'+slidernummer+' '+'.sliderElement').click(function() {
            	   	seid = jQuery(this).attr("id");    
            	   	trackSliderEvent('click', seid, 'ZLF');
        		 }); 
               });
           </script>
           </div><div id="text-62" class="widget widget_text"><div class="widget-title h6"><span>Grafik des Monats</span></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/allgemein/zahlen-daten-und-fakten-zum-tischler-schreinerhandwerk/"><img class="alignnone wp-image-267697 size-medium" src="https://www.dds-online.de/wp-content/uploads/B/e/Betriebe-Tischler-300x196.jpg" alt="Zahl der Betriebe im Tischlerhandwerk" width="300" height="196" /></a></p>
</div>
		</div><div id="text-58" class="widget widget_text"><div class="widget-title h6"><span>dds auf Facebook</span></div>			<div class="textwidget"><p><a href="https://www.facebook.com/ddsmagazin/" target="_blank" rel="noopener noreferrer" data-mce-href="https://www.facebook.com/ddsmagazin/"><img src="/wp-content/uploads/0/1/01872_dds_red_banner_facebook.png" alt="" data-mce-src="/wp-content/uploads/0/1/01872_dds_red_banner_facebook.png"></a><br data-mce-bogus="1"></p>
</div>
		</div><div id="text-59" class="widget widget_text"><div class="widget-title h6"><span>dds auf YouTube</span></div>			<div class="textwidget"><p><b>Im dds-Channel auf YouTube finden Sie:</b><br />
&#8211; Videos zu Beiträgen aus dds<br />
<a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/d/d/dds_yt.jpg" align="right" /></a>&#8211; Kollegen stellen sich vor<br />
&#8211; Praxistipps-Videos<br />
&#8211; Maschinen &amp; Werkzeuge</p>
<p><a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank" rel="noopener noreferrer"> <u> Abonnieren Sie dds auf YouTube »<br />
</u></a></p>
</div>
		</div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- MR5 -->
<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=106"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="shortcodes-ultimate-4" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
jQuery( document ).ready(function() {
	object_val = 'DDS';	issue_val = '202008';
	__gaTracker('send', 'event','obj', object_val, 'objekt');
	console.log("Objekt: " + object_val);
	__gaTracker('send', 'event','obj', object_val + ":"+ issue_val, 'issue');
	console.log("Ausgabe: " + issue_val);
	
	console.log ('rtr[keywords]: Innovationstag');

	__gaTracker('send', 'event','thesaurus', 'Innovationstag', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Innovationstag', 'keywords');
	console.log ('rtr[keywords]: Produktneuheit');

	__gaTracker('send', 'event','thesaurus', 'Produktneuheit', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Produktneuheit', 'keywords');
});
</script>
</div></div><div id="media_video-2" class="widget widget_media_video"><div class="widget-title h6"><span>Videotipp: Holz in Bewegung</span></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-268126-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.dds-online.de/wp-content/uploads/V/i/Video-Gesellenstück-final.mp4?_=1" /><source type="video/mp4" src="https://www.dds-online.de/wp-content/uploads/V/i/Video-Gesellenstück-final.mp4?_=1" /><a href="https://www.dds-online.de/wp-content/uploads/V/i/Video-Gesellenstück-final.mp4">https://www.dds-online.de/wp-content/uploads/V/i/Video-Gesellenstück-final.mp4</a></video></div></div>
		
		
								
		
	</div>





			</div>	
		</article>
	

	
</div>







	</div>




<div class="skyscraper herald-slide"><ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=3"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>


	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-3" class="widget widget_text"><div class="widget-title h6"><span>Über dds</span></div>			<div class="textwidget"><p>dds ist das Fachmagazin für Tischler, Schreiner, Fenster- und Innenausbauer<br />
dds steht für &#8230;</p>
<p>&#8230;Gestaltung, die inspiriert,<br />
&#8230;Technik, die voranbringt und<br />
&#8230;Menschen, die bewegen.</p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-2" class="widget widget_text"><div class="widget-title h6"><span>dds Angebote</span></div>			<div class="textwidget"><p><a href="/kategorie/download/marktuebersichten/">dds Marktübersichten</a><br />
<a href="/kategorie/ausbildung/meisterstuecke/">dds Meisterstücke</a><br />
<a href="/kategorie/ausbildung/gesellenstuecke/">dds Gesellenstücke</a><br />
<a href="/service/newsletter/">dds Newsletter</a><br />
<a href="/internetfuehrer/">dds Internetführer</a><br />
<a href="/kategorie/menschen-markt/dds-videotipps/">dds Videotipps</a></p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-4" class="widget widget_text"><div class="widget-title h6"><span>dds Preis</span></div>			<div class="textwidget"><p><a href="/dds-preis/">dds-Preis der Arthur Francke’schen Stiftung für junge Talente im Tischler-/Schreinerhandwerk</a></p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-5" class="widget widget_text"><div class="widget-title h6"><span>dds Service</span></div>			<div class="textwidget"><p><a href="/service/kontakt/">Kontakt</a><br />
<a href="/service/impressum/">Impressum</a><br />
<a href="/service/agb/">AGB</a><br />
<a href="/service/datenschutzbestimmungen/">Datenschutz</a><br />
<a href="/service/mediadaten-2/">Mediadaten</a></p>
</div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2020 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
																</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script>function cmp_getlang(j){if(typeof(j)!="boolean"){j=true}if(j&&typeof(cmp_getlang.usedlang)=="string"&&cmp_getlang.usedlang!==""){return cmp_getlang.usedlang}var g=["DE","EN","FR","IT","NO","DA","FI","ES","PT","RO","BG","ET","EL","GA","HR","LV","LT","MT","NL","PL","SV","SK","SL","CS","HU","RU"];var c=[];var f=location.hash;var e=location.search;var a="languages" in navigator?navigator.languages:[];if(f.indexOf("cmplang=")!=-1){c.push(f.substr(f.indexOf("cmplang=")+8,2))}else{if(e.indexOf("cmplang=")!=-1){c.push(e.substr(e.indexOf("cmplang=")+8,2))}else{if(a.length>0){for(var d=0;d<a.length;d++){c.push(a[d])}}}}if("language" in navigator){c.push(navigator.language)}if("userLanguage" in navigator){c.push(navigator.userLanguage)}var h="";for(var d=0;d<c.length;d++){var b=c[d].toUpperCase();if(b.indexOf("-")!=-1){b=b.substr(0,2)}if(g.indexOf(b)!=-1){h=b;break}}if(h==""){h="EN"}h=h.toUpperCase();return h}(function(){window.gdprAppliesGlobally=false;window.cmp_id=9554;window.cmp_params="";window.cmp_host="consentmanager.mgr.consensu.org";window.cmp_cdn="cdn.consentmanager.mgr.consensu.org";var a="";var c="";if("cmp_getlang" in window){a=window.cmp_getlang().toLowerCase();c="_"+a}var b=document.createElement("script");b.src="https://"+window.cmp_host+"/delivery/cmp.php?id="+window.cmp_id+"&h="+encodeURIComponent(location.href)+"&"+window.cmp_params+(document.cookie.length>0?"&__cmpfcc=1":"")+"&l="+a+"&o="+(new Date()).getTime();b.type="text/javascript";b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}var b=document.createElement("script");b.src="https://"+window.cmp_cdn+"/delivery/cmp"+c+".min.js";b.type="text/javascript";b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}window.cmp_addFrame=function(e){if(!window.frames[e]){if(document.body){var d=document.createElement("iframe");d.style.cssText="display:none";d.name=e;document.body.appendChild(d)}else{window.setTimeout('window.cmp_addFrame("'+e+'")',10)}}};window.cmp_addFrame("__cmpLocator");window.cmp_addFrame("__uspapiLocator");window.cmp_stub=function(){var d=arguments;__cmp.a=__cmp.a||[];if(!d.length){return __cmp.a}else{if(d[0]==="ping"){d[2]({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{if(d.length==4&&d[3]===false){d[2]({},false)}else{__cmp.a.push([].slice.apply(d))}}}};window.cmp_msghandler=function(h){var d=typeof h.data==="string";try{var g=d?JSON.parse(h.data):h.data}catch(j){var g=null}if(typeof(g)==="object"&&g!==null&&"__cmpCall" in g){var f=g.__cmpCall;window.__cmp(f.command,f.parameter,function(k,i){var e={__cmpReturn:{returnValue:k,success:i,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}if(typeof(g)==="object"&&g!==null&&"__uspapiCall" in g){var f=g.__uspapiCall;window.__uspapi(f.command,f.version,function(k,i){var e={__uspapiReturn:{returnValue:k,success:i,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}};if(typeof(__cmp)!=="function"&&typeof(__cmp)!=="object"&&(typeof(__cmp)==="undefined"||__cmp!==null)){window.__cmp=window.cmp_stub;__cmp.msgHandler=window.cmp_msghandler;if(window.addEventListener){window.addEventListener("message",window.cmp_msghandler,false)}else{window.attachEvent("onmessage",window.cmp_msghandler)}}if(typeof(__uspapi)!=="function"&&typeof(__uspapi)!=="object"&&(typeof(__uspapi)==="undefined"||__uspapi!==null)){window.__uspapi=window.cmp_stub;__uspapi.msgHandler=window.cmp_msghandler;if(window.addEventListener){window.addEventListener("message",window.cmp_msghandler,false)}else{window.attachEvent("onmessage",window.cmp_msghandler)}}})();</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.dds-online.de/wp-admin/admin-ajax.php";
</script>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: dds Architects Expo IP --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='nngj1ycnhvlvsntokajq';s.dataset.user='44717';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->
		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">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</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
		<script type="text/javascript">var nngj1ycnhvlvsntokajq_shortcode = true;</script>
		<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.dds-online.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.dds-online.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.dds-online.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.dds-online.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.dds-online.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.dds-online.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/dist/a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"Dieser Shortcode funktioniert nicht in der Live-Vorschau. Bitte f\u00fcge ihn im Editor ein und sieh dir die Vorschau der Seite an.","magnificPopup":{"close":"Schlie\u00dfen (Esc)","loading":"Wird geladen...","prev":"Zur\u00fcck (linke Pfeiltaste)","next":"Vor (rechte Pfeiltaste)","counter":"%curr% von %total%","error":"Fehler beim Laden des Inhalts.. <a href=\"0rl target=\"_blank\"><u>\/u><\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/shortcodes-ultimate/includes/js/shortcodes/index.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/optinmonster/assets/js/helper.js'></script>
<link rel='stylesheet' id='mediaelement-group-css' href='https://www.dds-online.de/wp-content/plugins/bwp-minify/cache/minify-b1-mediaelement-73d370bd336ea12eca895887d94592d4.css' type='text/css' media='all' />
<link rel='stylesheet' id='consentmanagerstyle-css'  href='https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css' type='text/css' media='all' />
<script type="text/javascript">
				/* <![CDATA[ */
					function trackEvent(type, action, label) { __gaTracker('send', 'event', type, label, action); } function trackSpecialLink(hash) { __gaTracker('set', 'page', window.location.pathname+'#'+hash); __gaTracker('send', 'pageview'); } function testAdBlock() { setTimeout(function() { if(typeof(asm_initi) != "undefined") { trackEvent('ads', 'not active', 'ad blocker'); console.log("adblocker: not active"); } else { trackEvent('ads', 'activated', 'ad blocker'); console.log("adblocker: active"); } }, 2000); } if ( document.cookie.indexOf('session') <= 0 ) { if(window.addEventListener) { window.addEventListener('load', testAdBlock, false); } else { window.attachEvent('onload', testAdBlock); } } var d = new Date(); d.setTime(d.getTime()+1800000); var expires = 'expires='+d.toGMTString(); document.cookie = 'session=1; '+expires+'; path=/'; jQuery( document ).ready(function() { myurl = jQuery('link[rel="canonical"]').attr("href"); mytitle = jQuery('h1').text(); myobj = "www.dds-online.de"; mysub = "Beitrag auf "+myobj+": "+mytitle; mybody = "Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl; jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody)); jQuery('#facebook').attr("target", "_blank"); jQuery('#twitter').attr("target", "_blank"); jQuery('#xing').attr("target", "_blank"); jQuery('#linkedin').attr("target", "_blank"); jQuery(".herald-module .category-anzeige div.row").before("<div style='font-size:80%;margin-top:-5px;'>Anzeige</div>"); jQuery('.mks_tab_nav_item').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery('.su-tabs-nav span').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery( "figure.gallery-item a" ).click(function() { trackSpecialLink('gallery'); jQuery( ".mfp-gallery .mfp-container" ).click(function() { trackSpecialLink('gallery'); }); }); jQuery('.ngg-imagebrowser .pic').click(function() { trackSpecialLink( "gallery-open"); }); jQuery('.ngg-imagebrowser-nav').click(function() { trackSpecialLink( "gallery"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "impression"); }); jQuery('.trackvideo').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "play"); }); jQuery('.trackvideo').hover(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseout"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "impression"); }); jQuery('.trackdiv').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "click"); }); jQuery('.tracklink').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("LINK", myid, "click"); }); jQuery('.rsFullscreenBtn').mousedown(function() { myid = "fullscreen"; trackEvent("GALLERY", myid, "click"); }); jQuery('.rsFullscreen .rsFullscreenBtn').mousedown(function() { myid = "fullscreenOut"; trackEvent("GALLERY", myid, "click"); }); jQuery('.trackimage').hover(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseout"); }); /**************************/ /* add target="_blank" to Retresco in-text-links (only if linking to a different website) */ var websiteName = window.location.origin.replace("http://", "").replace("https://", "").replace("www.", ""); jQuery('.rtr-entity').each(function() { rtrUrl = jQuery(this).attr('href'); if (!rtrUrl.toLowerCase().indexOf(websiteName.toLowerCase()) >= 0) { jQuery(this).attr('target', '_blank'); } }); /**************************/ }); /***** Nicht gebuchte Anzeigenplätze ausblenden *****/ /*jQuery(window).load(function() { jQuery('.asm_async_creative').each(function() { if(!jQuery(this).find('div').length) { if(jQuery(this).parents('.herald-module').length) { jQuery(this).closest('.herald-module').addClass('empty'); } else if(jQuery(this).parents('.widget').length) { jQuery(this).closest('.widget').addClass('empty'); } } }); });*/ /******************************************/ var websiteName = "/dds-online.de"; var websiteName2 = "www.dds-online.de"; var externalLink = "<i class='fa fa-small fa-external-link'></i> "; jQuery('.post.herald-single .col-mod-single a').each(function() { rtrUrl = jQuery(this).attr('href'); if ( rtrUrl.toLowerCase().indexOf(websiteName.toLowerCase())=='-1' && rtrUrl.toLowerCase().indexOf(websiteName2.toLowerCase())=='-1' && rtrUrl.substring(0,1)!='/' && rtrUrl.substring(0,1)!='#' && rtrUrl.substring(0,6)!='mailto' ) { jQuery(this).prepend(externalLink); } });
				/* ]]> */
				</script>		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.dds-online.de/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'b64a745a69', slugs: {"nngj1ycnhvlvsntokajq":{"slug":"nngj1ycnhvlvsntokajq","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":268009,"object_key":"post","object_type":"post","term_ids":[8,8023,14136,27034]};</script>
		
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>


<script type="text/javascript">
if(typeof(asm_initi) != "undefined") { asm_finishwriter(); }
</script>
</body>
</html>