<!DOCTYPE html>
<html lang="de-DE">
<head>




<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">

<link rel="dns-prefetch" href="//cdn.adspirit.de">
<link rel="dns-prefetch" href="//konradin.adspirit.de">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
<link rel="dns-prefetch" href="//responses.direktabo.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.konradin-service.de">

<title>Corona-Krise: Soforthilfe für Betriebe läuft in Baden-Württemberg an. News - dds – Das Magazin für Möbel und Ausbau</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Das Kabinett der Landesregierung Baden-Württemebergs hat ein Soforthilfeprogramm beschlossen, mit dem die unmittelbaren wirtschaftlichen Folgen der"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.dds-online.de/branche/news/corona-krise-soforthilfe-in-baden-wuerttemberg-laeuft-an/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Corona-Krise: Soforthilfe für Betriebe läuft in Baden-Württemberg an. News - dds – Das Magazin für Möbel und Ausbau" />
<meta property="og:description" content="Das Kabinett der Landesregierung Baden-Württemebergs hat ein Soforthilfeprogramm beschlossen, mit dem die unmittelbaren wirtschaftlichen Folgen der" />
<meta property="og:url" content="https://www.dds-online.de/branche/news/corona-krise-soforthilfe-in-baden-wuerttemberg-laeuft-an/" />
<meta property="og:site_name" content="dds – Das Magazin für Möbel und Ausbau" />
<meta property="article:tag" content="Antragsberechtigte" />
<meta property="article:tag" content="Beschäftigten" />
<meta property="article:tag" content="Soforthilfe" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-03-25T08:10:03+01:00" />
<meta property="article:modified_time" content="2020-03-25T08:38:56+01:00" />
<meta property="og:updated_time" content="2020-03-25T08:38:56+01:00" />
<meta property="og:image" content="https://www.dds-online.de/wp-content/uploads/B/W/BWHT_soforthilfe_coronavirus_kammern_9F64EF29-B540-4220-B8FD-A02B45867B8D.jpg" />
<meta property="og:image:secure_url" content="https://www.dds-online.de/wp-content/uploads/B/W/BWHT_soforthilfe_coronavirus_kammern_9F64EF29-B540-4220-B8FD-A02B45867B8D.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="514" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Das Kabinett der Landesregierung Baden-Württemebergs hat ein Soforthilfeprogramm beschlossen, mit dem die unmittelbaren wirtschaftlichen Folgen der" />
<meta name="twitter:title" content="Corona-Krise: Soforthilfe für Betriebe läuft in Baden-Württemberg an. News - dds – Das Magazin für Möbel und Ausbau" />
<meta name="twitter:image" content="https://www.dds-online.de/wp-content/uploads/B/W/BWHT_soforthilfe_coronavirus_kammern_9F64EF29-B540-4220-B8FD-A02B45867B8D.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.dds-online.de/#website","url":"https://www.dds-online.de/","name":"dds \u2013 Das Magazin f\u00fcr M\u00f6bel und Ausbau","potentialAction":{"@type":"SearchAction","target":"https://www.dds-online.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.dds-online.de/branche/news/corona-krise-soforthilfe-in-baden-wuerttemberg-laeuft-an/#primaryimage","url":"https://www.dds-online.de/wp-content/uploads/B/W/BWHT_soforthilfe_coronavirus_kammern_9F64EF29-B540-4220-B8FD-A02B45867B8D.jpg","width":770,"height":514,"caption":"BWHT_soforthilfe_coronavirus_kammern.jpg"},{"@type":"WebPage","@id":"https://www.dds-online.de/branche/news/corona-krise-soforthilfe-in-baden-wuerttemberg-laeuft-an/#webpage","url":"https://www.dds-online.de/branche/news/corona-krise-soforthilfe-in-baden-wuerttemberg-laeuft-an/","inLanguage":"de-DE","name":"Corona-Krise: Soforthilfe f\u00fcr Betriebe l\u00e4uft in Baden-W\u00fcrttemberg an. News - dds \u2013 Das Magazin f\u00fcr M\u00f6bel und Ausbau","isPartOf":{"@id":"https://www.dds-online.de/#website"},"primaryImageOfPage":{"@id":"https://www.dds-online.de/branche/news/corona-krise-soforthilfe-in-baden-wuerttemberg-laeuft-an/#primaryimage"},"datePublished":"2020-03-25T08:10:03+01:00","dateModified":"2020-03-25T08:38:56+01:00","author":{"@id":"https://www.dds-online.de/#/schema/person/d978402933d6b6a9aeb5701976e7e7f0"},"description":"Das Kabinett der Landesregierung Baden-W\u00fcrttemebergs hat ein Soforthilfeprogramm beschlossen, mit dem die unmittelbaren wirtschaftlichen Folgen der","breadcrumb":{"@id":"https://www.dds-online.de/branche/news/corona-krise-soforthilfe-in-baden-wuerttemberg-laeuft-an/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.dds-online.de/branche/news/corona-krise-soforthilfe-in-baden-wuerttemberg-laeuft-an/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.dds-online.de/","url":"https://www.dds-online.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.dds-online.de/kategorie/branche/","url":"https://www.dds-online.de/kategorie/branche/","name":"Branche"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.dds-online.de/kategorie/branche/news/","url":"https://www.dds-online.de/kategorie/branche/news/","name":"News"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.dds-online.de/branche/news/corona-krise-soforthilfe-in-baden-wuerttemberg-laeuft-an/","url":"https://www.dds-online.de/branche/news/corona-krise-soforthilfe-in-baden-wuerttemberg-laeuft-an/","name":"Corona-Krise: Soforthilfe f\u00fcr Betriebe l\u00e4uft in Baden-W\u00fcrttemberg an"}}]},{"@type":["Person"],"@id":"https://www.dds-online.de/#/schema/person/d978402933d6b6a9aeb5701976e7e7f0","name":"MVS Import","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.dds-online.de' />
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Feed" href="https://www.dds-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Kommentar-Feed" href="https://www.dds-online.de/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59891497-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59891497-2', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-59891497-8', 'auto', 'GesTracker');
__gaTracker('GesTracker.set', 'anonymizeIp', true);
__gaTracker('GesTracker.send', 'pageview');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('set', 'dimension1', 'news');
		__gaTracker('set', 'dimension2', 'Baden-Württemberg Soforthilfe');
		__gaTracker('set', 'dimension3', 'ok');
		__gaTracker('set', 'dimension4', 'post');
		__gaTracker('set', 'dimension5', '2020-03-25T09:10:03+01:00');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='sb_instagram_styles-group-css' href='https://www.dds-online.de/wp-content/plugins/bwp-minify/cache/minify-b1-sb_instagram_styles-69f81fff9d3238d11019b92f32e7c562.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Maven+Pro%3A400%2C500&#038;subset=latin&#038;ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-industrie-css'  href='https://www.dds-online.de/wp-content/themes/konradin-industrie/assets/css/industrie.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,docx,xlsx","inbound_paths":"[{\"path\":\"\\\/zulieferforum\\\/\",\"label\":\"zl\"}]","home_url":"https:\/\/www.dds-online.de","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/10/jwplayer.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/validation.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datepicker.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datetimepicker.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/date-time-custom.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/video_js.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dyncon.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin-industrie/assets/js/assets.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.dds-online.de\/wp-content\/uploads\/0\/3\/03349_dds_red_relaunch_header_sbulu_neu-2.png","additional_logo_retina":"","logo_retina":"https:\/\/www.dds-online.de\/wp-content\/uploads\/0\/3\/03349_dds_red_relaunch_header_sbulu_neu-2.png","logo_mini":"https:\/\/www.dds-online.de\/wp-content\/uploads\/L\/o\/Logo_dds-online_weiss.png","logo_mini_retina":"","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin-industrie/assets/js/main.min.js'></script>
<link rel='shortlink' href='https://www.dds-online.de/?p=265812' />
<link rel="alternate" type="application/json+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fcorona-krise-soforthilfe-in-baden-wuerttemberg-laeuft-an%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fcorona-krise-soforthilfe-in-baden-wuerttemberg-laeuft-an%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.key='KrjjHN6G3Fo6b5Bjwvvs2TiNmywCRagwBAh4WA==';jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #1e1e1e;
				}
				button#catapultCookie {
					background:;
					color: #1e1e1e;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript">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</script>
<!-- End MonsterInsights Form Tracking -->

<style type="text/css">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</style><meta name="rtr_keywords" content="Soforthilfe,Soforthilfeprogramm,Landesregierung,Krise"/>
<meta name="rtr_locations" content="Baden-Württemberg"/>
<meta name="rtr_organisations" content="Handwerkskammer"/>

	<link rel="shortcut icon" type="image/x-icon" href="https://www.dds-online.de/wp-content/uploads/d/d/dds_favicon01.png">
	<meta name="theme-color" content="#004471" />



</head>

<body class="post-template-default single single-post postid-265812 single-format-standard unknown herald-boxed">
<a name="top"></a>



	<header id="header" class="herald-site-header">


		<div class="leaderboard"><ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=2"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href="https://www.dds-online.de/" rel="home"><img class="herald-logo" id="main-logo" src="https://www.dds-online.de/wp-content/uploads/0/3/03349_dds_red_relaunch_header_sbulu_neu-2.png" alt="dds – Das Magazin für Möbel und Ausbau" ></a></span>
	</div>
											</div>
					
										
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-dds" class="menu"><li id="menu-item-259417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259417"><a href="https://www.dds-online.de/gestaltung/">GESTALTUNG</a>
<ul class="sub-menu">
	<li id="menu-item-259418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259418"><a href="https://www.dds-online.de/innenausbau/">Innenausbau</a>	<li id="menu-item-259419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259419"><a href="https://www.dds-online.de/moebel/">Möbel</a>	<li id="menu-item-259420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259420"><a href="https://www.dds-online.de/werkstoffe/">Werkstoffe</a>	<li id="menu-item-259421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259421"><a href="https://www.dds-online.de/im-detail/">Im Detail</a></ul>
<li id="menu-item-259422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259422"><a href="https://www.dds-online.de/technik/">TECHNIK</a>
<ul class="sub-menu">
	<li id="menu-item-259423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259423"><a href="https://www.dds-online.de/marktuebersichten/">Tests &#038; Marktübersichten</a>	<li id="menu-item-259424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259424"><a href="https://www.dds-online.de/maschinen/">Maschinen</a>	<li id="menu-item-259425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259425"><a href="https://www.dds-online.de/werkzeuge/">Werkzeuge &#038; Geräte</a>	<li id="menu-item-259426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259426"><a href="https://www.dds-online.de/bauelemente/">Bauelemente</a>	<li id="menu-item-259427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259427"><a href="https://www.dds-online.de/ausbau/">Technischer Ausbau</a>	<li id="menu-item-259428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259428"><a href="https://www.dds-online.de/zubehoer/">Beschläge, Lacke, Zubehör</a>	<li id="menu-item-259429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259429"><a href="https://www.dds-online.de/edv/">EDV &#038; CAD/CAM</a></ul>
<li id="menu-item-259430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259430"><a href="https://www.dds-online.de/menschen/">MENSCHEN</a>
<ul class="sub-menu">
	<li id="menu-item-259431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259431"><a href="https://www.dds-online.de/im-interview/">Im Interview</a>	<li id="menu-item-259432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259432"><a href="https://www.dds-online.de/vor-ort-beim-kollegen/">Vor Ort beim Kollegen</a>	<li id="menu-item-264535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264535"><a href="https://www.dds-online.de/menschen/tischler-in-aller-welt/">Tischler in aller Welt</a></ul>
<li id="menu-item-259433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259433"><a href="https://www.dds-online.de/betrieb/">BETRIEB</a>
<ul class="sub-menu">
	<li id="menu-item-259434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259434"><a href="https://www.dds-online.de/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a>	<li id="menu-item-259435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259435"><a href="https://www.dds-online.de/fuhrpark/">Fuhrpark</a></ul>
<li id="menu-item-259436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259436"><a href="https://www.dds-online.de/branche/">BRANCHE</a>
<ul class="sub-menu">
	<li id="menu-item-259437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259437"><a href="https://www.dds-online.de/branchennews/">News</a>	<li id="menu-item-259438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259438"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a>	<li id="menu-item-259439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259439"><a href="https://www.dds-online.de/jobs/">Jobs</a>	<li id="menu-item-259440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259440"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a>	<li id="menu-item-262343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262343"><a href="https://www.dds-online.de/termine/">Termine</a></ul>
<li id="menu-item-259441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259441"><a href="https://www.dds-online.de/ausbildung/">AUSBILDUNG</a>
<ul class="sub-menu">
	<li id="menu-item-259443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259443"><a href="https://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke&#8217;schen Stifftung</a>	<li id="menu-item-259444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259444"><a href="https://www.dds-online.de/meisterstuecke/">Meisterstücke</a>	<li id="menu-item-259445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259445"><a href="https://www.dds-online.de/gesellenstuecke/">Gesellenstücke</a>	<li id="menu-item-259446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></ul>
<li id="menu-item-144994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">SERVICE</a>
<ul class="sub-menu">
	<li id="menu-item-259447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259447"><a href="https://www.dds-online.de/ueber-uns/">Über uns</a>	<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a>	<li id="menu-item-243133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten/">Mediadaten</a>	<li id="menu-item-262346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262346"><a href="https://www.dds-online.de/newsletter/">Newsletter</a>	<li id="menu-item-259448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259448"><a href="https://www.dds-online.de/videotipps/">Videotipps</a>	<li id="menu-item-259449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259449"><a href="https://www.dds-online.de/internetfuehrer/">Internetführer</a>	<li id="menu-item-214429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buchshop</a></ul>
<li id="menu-item-259450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-259450"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">ABO</a>
<ul class="sub-menu">
	<li id="menu-item-212268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" rel="noopener noreferrer" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Angebote</a>	<li id="menu-item-144993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" rel="noopener noreferrer" href="https://login.direktabo.de/">Digital-Login</a></ul>
</ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-second-menue" class="menu"><li id="menu-item-259398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259398"><a href="https://www.dds-online.de/topthemen/">Top-Themen:</a></li>
<li id="menu-item-259399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259399"><a href="https://www.dds-online.de/themen/nesting/">Nesting</a></li>
<li id="menu-item-259400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259400"><a href="https://www.dds-online.de/themen/holz-oelen/">Holz ölen</a></li>
<li id="menu-item-260778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-260778"><a href="#">Kaufhilfe Holzbearbeitungsmaschinen</a>
<ul class="sub-menu">
	<li id="menu-item-259401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259401"><a href="https://www.dds-online.de/themen/kaufhilfe-cnc/">Kaufhilfe CNC</a></li>
	<li id="menu-item-259402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259402"><a href="https://www.dds-online.de/themen/kaufhilfe-kante/">Kaufhilfe Kantenanleimmaschine</a></li>
	<li id="menu-item-259403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259403"><a href="https://www.dds-online.de/themen/kaufhilfe-plattenaufteilsaege/">Kaufhilfe Plattenaufteilsäge</a></li>
	<li id="menu-item-260774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260774"><a href="https://www.dds-online.de/themen/kaufhilfe-breitbandschleifmaschine/">Kaufhilfe Breitbandschleifmaschine</a></li>
</ul>
</li>
<li id="menu-item-259404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259404"><a href="https://www.dds-online.de/themen/formatkreissaege/">Formatkreissäge</a></li>
<li id="menu-item-259405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259405"><a href="https://www.dds-online.de/themen/plexiglas-bearbeiten/">Plexiglas</a></li>
<li id="menu-item-259496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259496"><a href="https://www.dds-online.de/themen/sauger-der-staubklasse-m/">Staubklasse M</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
																				</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.dds-online.de/" rel="home"><img class="herald-logo-mini" src="https://www.dds-online.de/wp-content/uploads/L/o/Logo_dds-online_weiss.png" alt="dds – Das Magazin für Möbel und Ausbau" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-dds-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259417"><a href="https://www.dds-online.de/gestaltung/">GESTALTUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259418"><a href="https://www.dds-online.de/innenausbau/">Innenausbau</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259419"><a href="https://www.dds-online.de/moebel/">Möbel</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259420"><a href="https://www.dds-online.de/werkstoffe/">Werkstoffe</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259421"><a href="https://www.dds-online.de/im-detail/">Im Detail</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259422"><a href="https://www.dds-online.de/technik/">TECHNIK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259423"><a href="https://www.dds-online.de/marktuebersichten/">Tests &#038; Marktübersichten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259424"><a href="https://www.dds-online.de/maschinen/">Maschinen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259425"><a href="https://www.dds-online.de/werkzeuge/">Werkzeuge &#038; Geräte</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259426"><a href="https://www.dds-online.de/bauelemente/">Bauelemente</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259427"><a href="https://www.dds-online.de/ausbau/">Technischer Ausbau</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259428"><a href="https://www.dds-online.de/zubehoer/">Beschläge, Lacke, Zubehör</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259429"><a href="https://www.dds-online.de/edv/">EDV &#038; CAD/CAM</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259430"><a href="https://www.dds-online.de/menschen/">MENSCHEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259431"><a href="https://www.dds-online.de/im-interview/">Im Interview</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259432"><a href="https://www.dds-online.de/vor-ort-beim-kollegen/">Vor Ort beim Kollegen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264535"><a href="https://www.dds-online.de/menschen/tischler-in-aller-welt/">Tischler in aller Welt</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259433"><a href="https://www.dds-online.de/betrieb/">BETRIEB</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259434"><a href="https://www.dds-online.de/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259435"><a href="https://www.dds-online.de/fuhrpark/">Fuhrpark</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259436"><a href="https://www.dds-online.de/branche/">BRANCHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259437"><a href="https://www.dds-online.de/branchennews/">News</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259438"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259439"><a href="https://www.dds-online.de/jobs/">Jobs</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259440"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262343"><a href="https://www.dds-online.de/termine/">Termine</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259441"><a href="https://www.dds-online.de/ausbildung/">AUSBILDUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259443"><a href="https://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke&#8217;schen Stifftung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259444"><a href="https://www.dds-online.de/meisterstuecke/">Meisterstücke</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259445"><a href="https://www.dds-online.de/gesellenstuecke/">Gesellenstücke</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259447"><a href="https://www.dds-online.de/ueber-uns/">Über uns</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten/">Mediadaten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262346"><a href="https://www.dds-online.de/newsletter/">Newsletter</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259448"><a href="https://www.dds-online.de/videotipps/">Videotipps</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259449"><a href="https://www.dds-online.de/internetfuehrer/">Internetführer</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buchshop</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-259450"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">ABO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" rel="noopener noreferrer" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Angebote</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" rel="noopener noreferrer" href="https://login.direktabo.de/">Digital-Login</a></ul>
</ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.dds-online.de/" rel="home"><img class="herald-logo-mini" src="https://www.dds-online.de/wp-content/uploads/L/o/Logo_dds-online_weiss.png" alt="dds – Das Magazin für Möbel und Ausbau" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259417"><a href="https://www.dds-online.de/gestaltung/">GESTALTUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259418"><a href="https://www.dds-online.de/innenausbau/">Innenausbau</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259419"><a href="https://www.dds-online.de/moebel/">Möbel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259420"><a href="https://www.dds-online.de/werkstoffe/">Werkstoffe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259421"><a href="https://www.dds-online.de/im-detail/">Im Detail</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259422"><a href="https://www.dds-online.de/technik/">TECHNIK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259423"><a href="https://www.dds-online.de/marktuebersichten/">Tests &#038; Marktübersichten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259424"><a href="https://www.dds-online.de/maschinen/">Maschinen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259425"><a href="https://www.dds-online.de/werkzeuge/">Werkzeuge &#038; Geräte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259426"><a href="https://www.dds-online.de/bauelemente/">Bauelemente</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259427"><a href="https://www.dds-online.de/ausbau/">Technischer Ausbau</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259428"><a href="https://www.dds-online.de/zubehoer/">Beschläge, Lacke, Zubehör</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259429"><a href="https://www.dds-online.de/edv/">EDV &#038; CAD/CAM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259430"><a href="https://www.dds-online.de/menschen/">MENSCHEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259431"><a href="https://www.dds-online.de/im-interview/">Im Interview</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259432"><a href="https://www.dds-online.de/vor-ort-beim-kollegen/">Vor Ort beim Kollegen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264535"><a href="https://www.dds-online.de/menschen/tischler-in-aller-welt/">Tischler in aller Welt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259433"><a href="https://www.dds-online.de/betrieb/">BETRIEB</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259434"><a href="https://www.dds-online.de/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259435"><a href="https://www.dds-online.de/fuhrpark/">Fuhrpark</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259436"><a href="https://www.dds-online.de/branche/">BRANCHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259437"><a href="https://www.dds-online.de/branchennews/">News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259438"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259439"><a href="https://www.dds-online.de/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259440"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262343"><a href="https://www.dds-online.de/termine/">Termine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259441"><a href="https://www.dds-online.de/ausbildung/">AUSBILDUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259443"><a href="https://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke&#8217;schen Stifftung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259444"><a href="https://www.dds-online.de/meisterstuecke/">Meisterstücke</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259445"><a href="https://www.dds-online.de/gesellenstuecke/">Gesellenstücke</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259447"><a href="https://www.dds-online.de/ueber-uns/">Über uns</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten/">Mediadaten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262346"><a href="https://www.dds-online.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259448"><a href="https://www.dds-online.de/videotipps/">Videotipps</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259449"><a href="https://www.dds-online.de/internetfuehrer/">Internetführer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buchshop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-259450"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">ABO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" rel="noopener noreferrer" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Angebote</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" rel="noopener noreferrer" href="https://login.direktabo.de/">Digital-Login</a></li>
</ul>
</li>

	
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259398"><a href="https://www.dds-online.de/topthemen/">Top-Themen:</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259399"><a href="https://www.dds-online.de/themen/nesting/">Nesting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259400"><a href="https://www.dds-online.de/themen/holz-oelen/">Holz ölen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-260778"><a href="#">Kaufhilfe Holzbearbeitungsmaschinen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259401"><a href="https://www.dds-online.de/themen/kaufhilfe-cnc/">Kaufhilfe CNC</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259402"><a href="https://www.dds-online.de/themen/kaufhilfe-kante/">Kaufhilfe Kantenanleimmaschine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259403"><a href="https://www.dds-online.de/themen/kaufhilfe-plattenaufteilsaege/">Kaufhilfe Plattenaufteilsäge</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260774"><a href="https://www.dds-online.de/themen/kaufhilfe-breitbandschleifmaschine/">Kaufhilfe Breitbandschleifmaschine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259404"><a href="https://www.dds-online.de/themen/formatkreissaege/">Formatkreissäge</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259405"><a href="https://www.dds-online.de/themen/plexiglas-bearbeiten/">Plexiglas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259496"><a href="https://www.dds-online.de/themen/sauger-der-staubklasse-m/">Staubklasse M</a></li>

	
	</ul>

</div>
	



	<div id="content" class="herald-site-content herald-slide">


<div class="billboard"><ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=1"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></div><div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://www.dds-online.de/" >Startseite</a> » <span><a href="https://www.dds-online.de/kategorie/branche/" >Branche</a> » <span><a href="https://www.dds-online.de/kategorie/branche/news/" >News</a> » <h1 class="breadcrumbs-h1">Corona-Krise: Soforthilfe für Betriebe läuft in Baden-Württemberg an</span></span></span></h1></span></div>

<div class="herald-section container ">

			<article id="post-265812" class="herald-single post-265812 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-antragsberechtigte tag-beschaeftigten tag-soforthilfe"  data-thumbnail="https://www.dds-online.de/wp-content/uploads/B/W/BWHT_soforthilfe_coronavirus_kammern_9F64EF29-B540-4220-B8FD-A02B45867B8D-300x200.jpg">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">
		<h2 class="meta-category" id="subline">
		
			News<br>	
		<span class="entry-title h1" id="headline">Corona-Krise: Soforthilfe für Betriebe läuft in Baden-Württemberg an</span>	</h2>
			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">25. März 2020</span></div></div>
	</header>	


	<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="770" height="514" src="https://www.dds-online.de/wp-content/uploads/B/W/BWHT_soforthilfe_coronavirus_kammern_9F64EF29-B540-4220-B8FD-A02B45867B8D.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="BWHT_soforthilfe_coronavirus_kammern.jpg" srcset="https://www.dds-online.de/wp-content/uploads/B/W/BWHT_soforthilfe_coronavirus_kammern_9F64EF29-B540-4220-B8FD-A02B45867B8D.jpg 770w, https://www.dds-online.de/wp-content/uploads/B/W/BWHT_soforthilfe_coronavirus_kammern_9F64EF29-B540-4220-B8FD-A02B45867B8D-300x200.jpg 300w, https://www.dds-online.de/wp-content/uploads/B/W/BWHT_soforthilfe_coronavirus_kammern_9F64EF29-B540-4220-B8FD-A02B45867B8D-768x513.jpg 768w, https://www.dds-online.de/wp-content/uploads/B/W/BWHT_soforthilfe_coronavirus_kammern_9F64EF29-B540-4220-B8FD-A02B45867B8D-414x276.jpg 414w, https://www.dds-online.de/wp-content/uploads/B/W/BWHT_soforthilfe_coronavirus_kammern_9F64EF29-B540-4220-B8FD-A02B45867B8D-470x313.jpg 470w, https://www.dds-online.de/wp-content/uploads/B/W/BWHT_soforthilfe_coronavirus_kammern_9F64EF29-B540-4220-B8FD-A02B45867B8D-640x426.jpg 640w, https://www.dds-online.de/wp-content/uploads/B/W/BWHT_soforthilfe_coronavirus_kammern_9F64EF29-B540-4220-B8FD-A02B45867B8D-130x86.jpg 130w, https://www.dds-online.de/wp-content/uploads/B/W/BWHT_soforthilfe_coronavirus_kammern_9F64EF29-B540-4220-B8FD-A02B45867B8D-187x124.jpg 187w" sizes="(max-width: 770px) 100vw, 770px" /></span>
					<figure class="wp-caption-text">Handwerksbetriebe, Solo- und Kleinunternehmer in Baden-Württemberg können ab heute Abend einen Antrag auf Soforthilfe stellen
Foto: karepa/stock.adobe.com</figure>
			</div>

	
		<div class="row">
			
			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

		
		
						<ul class="herald-share">
		
				<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Teilen</span>
				<div class="meta-share-wrapper">
										     <li class="facebook"> <a href="javascript:void(0);" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fcorona-krise-soforthilfe-in-baden-wuerttemberg-laeuft-an%2F&amp;t=Corona-Krise: Soforthilfe für Betriebe läuft in Baden-Württemberg an"><i class="fa fa-facebook"></i><br><span>Facebook</span></a> </li>	  
				  
										     <li class="twitter"> <a href="javascript:void(0);" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fcorona-krise-soforthilfe-in-baden-wuerttemberg-laeuft-an%2F&amp;text=Corona-Krise: Soforthilfe für Betriebe läuft in Baden-Württemberg an"><i class="fa fa-twitter"></i><br><span>Twitter</span></a> </li>	  
				  
										     <li class="pinterest"> <a href="javascript:void(0);" data-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fcorona-krise-soforthilfe-in-baden-wuerttemberg-laeuft-an%2F&amp;media=https://www.dds-online.de/wp-content/uploads/B/W/BWHT_soforthilfe_coronavirus_kammern_9F64EF29-B540-4220-B8FD-A02B45867B8D.jpg&amp;description=Corona-Krise: Soforthilfe für Betriebe läuft in Baden-Württemberg an"><i class="fa fa-pinterest"></i><br><span>Pinterest</span></a> </li>	  
				  
										     <li class="linkedin"> <a href="javascript:void(0);" data-url="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fcorona-krise-soforthilfe-in-baden-wuerttemberg-laeuft-an%2F&amp;title=Corona-Krise: Soforthilfe für Betriebe läuft in Baden-Württemberg an"><i class="fa fa-linkedin"></i><br><span>LinkedIn</span></a> </li>	  
				  
			 
			<li class="print"> <a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i><br><span>Drucken</span></a> </li>	
	 	</div>
	</ul>
				</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
		
	







	
	<p class="absatz">Das Kabinett der Landesregierung Baden-Württemebergs hat ein Soforthilfeprogramm beschlossen, mit dem die unmittelbaren wirtschaftlichen Folgen der Corona-Krise bei den baden-württembergischen Unternehmen, Soloselbstständigen und Angehörigen der Freien Berufe abgefedert werden sollen. Handwerks- und Industrie- und Handelskammern des Landes werden die Prüfung der Anträge auf Soforthilfe übernehmen.</p>
<p class="absatz">Georg Hiltner, Hauptgeschäftsführer der Handwerkskammer Konstanz: »Seit Ankündigung der Soforthilfe stehen unsere Telefone nicht mehr still. Daher sind wir froh, dass es am Mittwochabend (25.März) endlich losgehen kann und die Betriebe die Mittel beantragen können. Die Lage spitzt sich zu: Betriebe müssen schließen, Kunden bleiben aus, Aufträge werden auf unbekannte Zeit verschoben. Gleichzeitig laufen die Kosten weiter. Die Landesregierung, die Kammern und die L-Bank werden alles dafür tun, dass das Geld nun schnell bei denen ankommt, die bedürftig sind.«</p>
<p class="absatz">Mit dem Soforthilfeprogramm des Ministeriums für Wirtschaft, Arbeit und Wohnungsbau werden gewerbliche Unternehmen, Sozialunternehmen und Angehörige der Freien Berufe, die sich unmittelbar infolge der Corona-Pandemie in einer existenzbedrohenden wirtschaftlichen Lage befinden und massive Liquiditätsengpässe erleiden, mit einem einmaligen, nicht rückzahlbaren Zuschuss unterstützt.</p>
<p class="absatz">Die Soforthilfe ist gestaffelt nach der Zahl der Beschäftigten und beträgt für drei Monate insgesamt bis zu:</p>
<ul>
<li>9.000 Euro für antragsberechtigte Soloselbstständige und Antragsberechtigte mit bis zu 5 Beschäftigten,</li>
<li>15.000 Euro für Antragsberechtigte mit bis zu 10 Beschäftigten,</li>
<li>30.000 Euro für Antragsberechtigte mit bis zu 50 Beschäftigten.</li>
</ul>
<p class="absatz">Anträge auf Soforthilfe können ab Mittwochabend ausschließlich und damit bürokratiearm in einem vollelektronischen Prozess online gestellt werden.</p>
<p class="absatz">Die Antragsformulare werden beim Wirtschaftsministerium online in einem ersten Schritt abrufbar sein.</p>
<p class="absatz">Als zweiter Schritt erfolgt die Einreichung der Anträge dann über einen Upload auf der zentralen Landingpage der Kammerorganisation <a href="http://www.bw-soforthilfe.de" target="_blank" rel="noopener noreferrer">www.bw-soforthilfe.de</a> (ab Mittwochabend). Diese werden dann an die zuständige Kammer zur Bearbeitung weitergeleitet.</p>
<p class="absatz">Die IHKs und Handwerkskammern übernehmen die Plausibilitätsprüfung der eingegangenen Anträge und leiten diese zum finalen Entscheid und zur Auszahlung der Hilfen an die L-Bank weiter.</p>
<p class="absatz">Die Handwerkskammer Konstanz wird auf ihrer Infoseite <a href="http://www.hwk-konstanz.de/soforthilfe" target="_blank" rel="noopener noreferrer">www.hwk-konstanz.de/soforthilfe</a> alle aktuellen Informationen zum Thema bereitstellen.</p>

	<div style="clear:left"></div>
	
	


		
	




	



			<div class="meta-tags" style="margin-top: 40px;">
			<span>Tags</span><a href="https://www.dds-online.de/tag/antragsberechtigte/" rel="tag">Antragsberechtigte</a> <a href="https://www.dds-online.de/tag/beschaeftigten/" rel="tag">Beschäftigten</a> <a href="https://www.dds-online.de/tag/soforthilfe/" rel="tag">Soforthilfe</a>		</div>
	

	

		<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
												     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fcorona-krise-soforthilfe-in-baden-wuerttemberg-laeuft-an%2F&t=Corona-Krise: Soforthilfe für Betriebe läuft in Baden-Württemberg an" id="facebook"><span class="herald-social-name">Facebook</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fcorona-krise-soforthilfe-in-baden-wuerttemberg-laeuft-an%2F&text=Corona-Krise: Soforthilfe für Betriebe läuft in Baden-Württemberg an" id="twitter"><span class="herald-social-name">Twitter</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fcorona-krise-soforthilfe-in-baden-wuerttemberg-laeuft-an%2F&amp;media=https://www.dds-online.de/wp-content/uploads/B/W/BWHT_soforthilfe_coronavirus_kammern_9F64EF29-B540-4220-B8FD-A02B45867B8D.jpg&amp;description=Corona-Krise: Soforthilfe für Betriebe läuft in Baden-Württemberg an id="pinterest""><span class="herald-social-name">Pinterest</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fcorona-krise-soforthilfe-in-baden-wuerttemberg-laeuft-an%2F&title=Corona-Krise: Soforthilfe für Betriebe läuft in Baden-Württemberg an" id="linkedin"><span class="herald-social-name">LinkedIn</span></a> </li>
			      
			 
		
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><div class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</div></div></div></div>				
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-265775 post type-post status-publish format-video has-post-thumbnail hentry category-news category-videotipps post_format-post-format-video">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/service/videotipps/es-muss-dringend-nachgebessert-werden/" title="&#8222;Es muss dringend nachgebessert werden&#8220;">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/U/d/Udo-Herrmann_Video_Screen_WPBeitrag-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="" srcset="https://www.dds-online.de/wp-content/uploads/U/d/Udo-Herrmann_Video_Screen_WPBeitrag-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/U/d/Udo-Herrmann_Video_Screen_WPBeitrag-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/U/d/Udo-Herrmann_Video_Screen_WPBeitrag-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/U/d/Udo-Herrmann_Video_Screen_WPBeitrag-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/U/d/Udo-Herrmann_Video_Screen_WPBeitrag-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">Appell eines Schreinermeisters an die Politik</span>
				<div class="entry-title h3"><a href="https://www.dds-online.de/service/videotipps/es-muss-dringend-nachgebessert-werden/">&#8222;Es muss dringend nachgebessert werden&#8220;</a></div>					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">23. März 2020</span></div></div>
			</div>

			<div class="entry-content">
			<p>Corona-Pandemie und die Auswirkungen auf die Wirtschaft: Ein flammender Appell von Schreinermeister Udo Herrmann aus Bürgstadt in Unterfranken an...</p>
		</div>
	
	
</article>							<article class="herald-lay-c post-265809 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-holzindustrie tag-preiseffekt tag-vergangenen">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/branche/news/holzindustrie-umsatz-sinkt-durch-preiseffekt/" title="Holzindustrie: Umsatz sinkt durch Preiseffekt">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/H/D/HDH_Holzindustrie_Umsatz_2019_5B87D827-E65D-495A-9C53-FA078315683B-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="HDH_Holzindustrie_Umsatz_2019.jpg" srcset="https://www.dds-online.de/wp-content/uploads/H/D/HDH_Holzindustrie_Umsatz_2019_5B87D827-E65D-495A-9C53-FA078315683B-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/H/D/HDH_Holzindustrie_Umsatz_2019_5B87D827-E65D-495A-9C53-FA078315683B-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/H/D/HDH_Holzindustrie_Umsatz_2019_5B87D827-E65D-495A-9C53-FA078315683B-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/H/D/HDH_Holzindustrie_Umsatz_2019_5B87D827-E65D-495A-9C53-FA078315683B-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/H/D/HDH_Holzindustrie_Umsatz_2019_5B87D827-E65D-495A-9C53-FA078315683B-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">News</span>
				<div class="entry-title h3"><a href="https://www.dds-online.de/branche/news/holzindustrie-umsatz-sinkt-durch-preiseffekt/">Holzindustrie: Umsatz sinkt durch Preiseffekt</a></div>					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">23. März 2020</span></div></div>
			</div>

			<div class="entry-content">
			<p>Nach fünf wachstumsstarken Jahren ging der Umsatz der deutschen Holzindustrie im vergangenen Jahr leicht um 1,2 Prozent zurück. Die Umsätze der...</p>
		</div>
	
	
</article>							<article class="herald-lay-c post-265773 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-25669 tag-kesseboehmer tag-verbraucher">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/branche/news/kesseboehmer-gewinnt-publikumspreis-mit-spaceflexx/" title="Kesseböhmer gewinnt Publikumspreis mit »SpaceFlexx«">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/S/p/SpaceFlexx_Kesseboehmer_Innovation_FD5D1CF2-63EA-446D-AA61-920510DCC975-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Das_Chaos_im_Auszug_für_Vorratsdosen_(rechts)_hat_ein_Ende_–_dank_„SpaceFlexx“:_Es_ist_die_neue_Art,_Vorratsdosen_unterschiedlicher_Größe_und_Form_platzsparend_und_übersichtlich_in_einem_Auszug_zu_verstauen_(links)._" srcset="https://www.dds-online.de/wp-content/uploads/S/p/SpaceFlexx_Kesseboehmer_Innovation_FD5D1CF2-63EA-446D-AA61-920510DCC975-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/S/p/SpaceFlexx_Kesseboehmer_Innovation_FD5D1CF2-63EA-446D-AA61-920510DCC975-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/S/p/SpaceFlexx_Kesseboehmer_Innovation_FD5D1CF2-63EA-446D-AA61-920510DCC975-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/S/p/SpaceFlexx_Kesseboehmer_Innovation_FD5D1CF2-63EA-446D-AA61-920510DCC975-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/S/p/SpaceFlexx_Kesseboehmer_Innovation_FD5D1CF2-63EA-446D-AA61-920510DCC975-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">News</span>
				<div class="entry-title h3"><a href="https://www.dds-online.de/branche/news/kesseboehmer-gewinnt-publikumspreis-mit-spaceflexx/">Kesseböhmer gewinnt Publikumspreis mit »SpaceFlexx«</a></div>					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">23. März 2020</span></div></div>
			</div>

			<div class="entry-content">
			<p>Das von Kesseböhmer gemeinsam mit Nutzern entwickelte Organisationssystem »SpaceFlexx« hat beim Publikumspreis »KüchenInnovation des Jahres...</p>
		</div>
	
	
</article>							<article class="herald-lay-c post-265740 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-news tag-angesagt tag-meiden tag-veraendert">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/allgemein/corona-auch-am-touchscreen/" title="Wie gehen Kollegen mit der Situation um?">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/F/r/Frank_Ackermann_0E7C5530-225B-4A04-97F5-D5271B48528C-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Frank_Ackermann.jpg" srcset="https://www.dds-online.de/wp-content/uploads/F/r/Frank_Ackermann_0E7C5530-225B-4A04-97F5-D5271B48528C-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/F/r/Frank_Ackermann_0E7C5530-225B-4A04-97F5-D5271B48528C-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/F/r/Frank_Ackermann_0E7C5530-225B-4A04-97F5-D5271B48528C-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/F/r/Frank_Ackermann_0E7C5530-225B-4A04-97F5-D5271B48528C-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/F/r/Frank_Ackermann_0E7C5530-225B-4A04-97F5-D5271B48528C-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">Corona-Krise</span>
				<div class="entry-title h3"><a href="https://www.dds-online.de/allgemein/corona-auch-am-touchscreen/">Wie gehen Kollegen mit der Situation um?</a></div>					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">20. März 2020</span></div></div>
			</div>

			<div class="entry-content">
			<p>Der Coronavirus verändert unser Leben. Privat ist der Rückzug in die Wohnung angesagt. Kontakte sind möglichst zu meiden. Unter diesen Umständen...</p>
		</div>
	
	
</article>								</div>
</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://www.dds-online.de/service/videotipps/es-muss-dringend-nachgebessert-werden/" rel="prev">&#8222;Es muss dringend nachgebessert werden&#8220;</a>						</div>
					
					
				
					<div class="herald-sticky-share">
						
						
														<ul class="herald-share">
		
				<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Teilen</span>
				<div class="meta-share-wrapper">
										     <li class="facebook"> <a href="javascript:void(0);" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fcorona-krise-soforthilfe-in-baden-wuerttemberg-laeuft-an%2F&amp;t=Corona-Krise: Soforthilfe für Betriebe läuft in Baden-Württemberg an"><i class="fa fa-facebook"></i><br><span>Facebook</span></a> </li>	  
				  
										     <li class="twitter"> <a href="javascript:void(0);" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fcorona-krise-soforthilfe-in-baden-wuerttemberg-laeuft-an%2F&amp;text=Corona-Krise: Soforthilfe für Betriebe läuft in Baden-Württemberg an"><i class="fa fa-twitter"></i><br><span>Twitter</span></a> </li>	  
				  
										     <li class="pinterest"> <a href="javascript:void(0);" data-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fcorona-krise-soforthilfe-in-baden-wuerttemberg-laeuft-an%2F&amp;media=https://www.dds-online.de/wp-content/uploads/B/W/BWHT_soforthilfe_coronavirus_kammern_9F64EF29-B540-4220-B8FD-A02B45867B8D.jpg&amp;description=Corona-Krise: Soforthilfe für Betriebe läuft in Baden-Württemberg an"><i class="fa fa-pinterest"></i><br><span>Pinterest</span></a> </li>	  
				  
										     <li class="linkedin"> <a href="javascript:void(0);" data-url="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dds-online.de%2Fbranche%2Fnews%2Fcorona-krise-soforthilfe-in-baden-wuerttemberg-laeuft-an%2F&amp;title=Corona-Krise: Soforthilfe für Betriebe läuft in Baden-Württemberg an"><i class="fa fa-linkedin"></i><br><span>LinkedIn</span></a> </li>	  
				  
			 
			<li class="print"> <a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i><br><span>Drucken</span></a> </li>	
	 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
				<div class="ad-disclaimer kv-sidebar-mr1-disclaimer">Anzeige</div>
		<iframe width="300" height="250" noresize="noresize" scrolling="no"
        frameborder="0" marginheight="0" marginwidth="0"
        src="https://konradin.adspirit.de/adframe.php?pid=102&ord=[timestamp]"
        ALLOWTRANSPARENCY="true">
<a href="https://konradin.adspirit.de/adnoclick.php?pid=102&ord=[timestamp]" target="_top">
  <img src="https://konradin.adspirit.de/adnoframe.php?pid=102&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="300" height="250" />
</a></iframe>					
			<div id="text-61" class="widget widget_text"><div class="widget-title h6"><span>Aktuelles Heft</span></div>			<div class="textwidget"><style>	#orderheft123 { position:absolute; width:300px;height:250px; overflow: hidden; }	#orderheft #cover { position:absolute; z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:140px;height:250px;position:absolute; margin-left:185px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:500;}	#orderheft #text #button { float:left; background: #004471; color:#ffffff;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style>
<div id='orderheft' style='height:250px;'>
<div id='cover'><img alt='Titelbild dds - das magazin für möbel und ausbau 3'  src='/wp-content/uploads/a/b/cover_dds-2020-003_sidebar.jpg?key=6477774'></div>
<div id='text'>
<div id='title'>Aktuelle Ausgabe <br />03/2020</div>
<p>	<a href='https://www.direktabo.de/de/handwerk/moebel-und-ausbau/einzelhefte/print/dds-ausgabe-03-2020.html' target='_blank' rel="noopener noreferrer"></p>
<div id='button'> EINZELHEFT </div>
<p></a>	<a href='https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html' target='_blank' rel="noopener noreferrer"></p>
<div id='button'> ABO </div>
<p></a>	</div>
</div>
</div>
		</div><div id="search-2" class="widget widget_search"><div class="widget-title h6"><span>Hier in über 22.000 Fachbeiträgen, Produktinfos und Meldungen recherchieren</span></div><form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

</div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- MR3 -->
<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=104"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="text-56" class="widget widget_text"><div class="widget-title h6"><span>dds-Internetführer</span></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/internetfuehrer/" target="_blank" rel="noopener noreferrer"><img style="margin-right: 20px;" src="https://www.dds-online.de/wp-content/uploads/C/o/Cover_Internetfuehrer_dds_2019.png" width="110 px" align="left" /></a></p>
<p>&nbsp;</p>
<p><a href="/internetfuehrer/" target="_blank" rel="noopener noreferrer">Web- und App-Tipps<br />
für Tischler und Schreiner: dds-Internetführer 2019 »</a></p>
</div>
		</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- MR4 -->
<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=105"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="shortcodes-ultimate-3" class="widget shortcodes-ultimate"><div class="textwidget"><div class="herald_posts_widget" id="sb-popularposts">
<div class="row ">
<style>
.su_meistgelesen { background:#FFFFFF !important;  padding:0; }
.su_meistgelesen .su-tabs-nav { border-bottom:2px solid #004471; }
.su_meistgelesen .su-tabs-nav span { font-weight:500; font-size:1.7rem; color: #004471;}
.su_meistgelesen .su-tabs-nav .su-tabs-current { background: #004471; color:#FFFFFF;  }
.su_meistgelesen h2 { font-size: 1.5rem; }
</style>
<div class="su-tabs su-tabs-style-default su-tabs-mobile-stack su_meistgelesen" data-active="2" data-scroll-offset="0"><div class="su-tabs-nav"><span class="" data-url="" data-target="blank" tabindex="0" role="button">Meistgelesen</span><span class="" data-url="" data-target="blank" tabindex="0" role="button">Neueste Artikel</span></div><div class="su-tabs-panes"><div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Meistgelesen">
        <article class="herald-lay-g post-246711 post type-post status-publish format-standard has-post-thumbnail hentry category-bauelemente tag-schwellenhoehe tag-terrassentueren tag-tuerschwellen">
            <div class="row">
                	            <div class="col-lg-4 col-xs-3">
		            <div class="herald-post-thumbnail">
					    <a href="https://www.dds-online.de/technik/bauelemente/terrassentueren/" title="Sind 15 cm ein Muss?">
				        <img width="410" height="264" src="https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="01_Schwellenhoehe-balkontuer.jpg" srcset="https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D.jpg 770w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-300x193.jpg 300w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-768x495.jpg 768w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-695x448.jpg 695w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-75x48.jpg 75w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-370x238.jpg 370w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-215x138.jpg 215w" sizes="(max-width: 410px) 100vw, 410px" />			            </a>
		            </div>
	            </div>
	                            <div class="col-lg-8 col-xs-9 herald-no-pad">
	                <div class="entry-header">
		                
		                <h2 class="entry-title h7"><a href="https://www.dds-online.de/technik/bauelemente/terrassentueren/">Sind 15 cm ein Muss?</a></h2>	                    			            <div class="entry-meta meta-small" style="margin-top:0">4. Dezember 2017</div>
		                	                </div>
                </div>
            </div>
        </article>
                <article class="herald-lay-g post-215056 post type-post status-publish format-standard has-post-thumbnail hentry category-maschinen-anlagen tag-akkupacks tag-hersteller tag-volt">
            <div class="row">
                	            <div class="col-lg-4 col-xs-3">
		            <div class="herald-post-thumbnail">
					    <a href="https://www.dds-online.de/technik/maschinen-anlagen/ist-der-akku-kompatibel/" title="Ist der Akku kompatibel?">
				        <img width="373" height="264" src="https://www.dds-online.de/wp-content/uploads/3/8/3815083.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="13-Akkuwerkzeuge-von-Festool" srcset="https://www.dds-online.de/wp-content/uploads/3/8/3815083.jpg 770w, https://www.dds-online.de/wp-content/uploads/3/8/3815083-300x212.jpg 300w, https://www.dds-online.de/wp-content/uploads/3/8/3815083-633x448.jpg 633w, https://www.dds-online.de/wp-content/uploads/3/8/3815083-75x53.jpg 75w, https://www.dds-online.de/wp-content/uploads/3/8/3815083-370x262.jpg 370w, https://www.dds-online.de/wp-content/uploads/3/8/3815083-215x152.jpg 215w" sizes="(max-width: 373px) 100vw, 373px" />			            </a>
		            </div>
	            </div>
	                            <div class="col-lg-8 col-xs-9 herald-no-pad">
	                <div class="entry-header">
		                
		                <h2 class="entry-title h7"><a href="https://www.dds-online.de/technik/maschinen-anlagen/ist-der-akku-kompatibel/">Ist der Akku kompatibel?</a></h2>	                    			            <div class="entry-meta meta-small" style="margin-top:0">4. August 2015</div>
		                	                </div>
                </div>
            </div>
        </article>
                <article class="herald-lay-g post-265740 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-news tag-angesagt tag-meiden tag-veraendert">
            <div class="row">
                	            <div class="col-lg-4 col-xs-3">
		            <div class="herald-post-thumbnail">
					    <a href="https://www.dds-online.de/allgemein/corona-auch-am-touchscreen/" title="Wie gehen Kollegen mit der Situation um?">
				        <img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/F/r/Frank_Ackermann_0E7C5530-225B-4A04-97F5-D5271B48528C-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Frank_Ackermann.jpg" srcset="https://www.dds-online.de/wp-content/uploads/F/r/Frank_Ackermann_0E7C5530-225B-4A04-97F5-D5271B48528C-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/F/r/Frank_Ackermann_0E7C5530-225B-4A04-97F5-D5271B48528C-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/F/r/Frank_Ackermann_0E7C5530-225B-4A04-97F5-D5271B48528C-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/F/r/Frank_Ackermann_0E7C5530-225B-4A04-97F5-D5271B48528C-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/F/r/Frank_Ackermann_0E7C5530-225B-4A04-97F5-D5271B48528C-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			            </a>
		            </div>
	            </div>
	                            <div class="col-lg-8 col-xs-9 herald-no-pad">
	                <div class="entry-header">
		                
		                <h2 class="entry-title h7"><a href="https://www.dds-online.de/allgemein/corona-auch-am-touchscreen/">Wie gehen Kollegen mit der Situation um?</a></h2>	                    			            <div class="entry-meta meta-small" style="margin-top:0">20. März 2020</div>
		                	                </div>
                </div>
            </div>
        </article>
        </div>
<div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Neueste Artikel">
<article class="herald-lay-g post-265812 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-antragsberechtigte tag-beschaeftigten tag-soforthilfe">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/branche/news/corona-krise-soforthilfe-in-baden-wuerttemberg-laeuft-an/" title="Corona-Krise: Soforthilfe für Betriebe läuft in Baden-Württemberg an">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/B/W/BWHT_soforthilfe_coronavirus_kammern_9F64EF29-B540-4220-B8FD-A02B45867B8D-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="BWHT_soforthilfe_coronavirus_kammern.jpg" srcset="https://www.dds-online.de/wp-content/uploads/B/W/BWHT_soforthilfe_coronavirus_kammern_9F64EF29-B540-4220-B8FD-A02B45867B8D-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/B/W/BWHT_soforthilfe_coronavirus_kammern_9F64EF29-B540-4220-B8FD-A02B45867B8D-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/B/W/BWHT_soforthilfe_coronavirus_kammern_9F64EF29-B540-4220-B8FD-A02B45867B8D-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/B/W/BWHT_soforthilfe_coronavirus_kammern_9F64EF29-B540-4220-B8FD-A02B45867B8D-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/B/W/BWHT_soforthilfe_coronavirus_kammern_9F64EF29-B540-4220-B8FD-A02B45867B8D-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<h2 class="entry-title h7"><a href="https://www.dds-online.de/branche/news/corona-krise-soforthilfe-in-baden-wuerttemberg-laeuft-an/">Corona-Krise: Soforthilfe für Betriebe läuft in Baden-Württemberg an</a></h2>	    			<div class="entry-meta meta-small" style="margin-top:0">25. März 2020</div>
			    </div>
    </div>
</div>
</article>
    <article class="herald-lay-g post-265775 post type-post status-publish format-video has-post-thumbnail hentry category-news category-videotipps post_format-post-format-video">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/service/videotipps/es-muss-dringend-nachgebessert-werden/" title="&#8222;Es muss dringend nachgebessert werden&#8220;">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/U/d/Udo-Herrmann_Video_Screen_WPBeitrag-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="" srcset="https://www.dds-online.de/wp-content/uploads/U/d/Udo-Herrmann_Video_Screen_WPBeitrag-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/U/d/Udo-Herrmann_Video_Screen_WPBeitrag-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/U/d/Udo-Herrmann_Video_Screen_WPBeitrag-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/U/d/Udo-Herrmann_Video_Screen_WPBeitrag-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/U/d/Udo-Herrmann_Video_Screen_WPBeitrag-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<h2 class="entry-title h7"><a href="https://www.dds-online.de/service/videotipps/es-muss-dringend-nachgebessert-werden/"><span class="herald-format-icon"><i class="fa fa-play"></i></span>&#8222;Es muss dringend nachgebessert werden&#8220;</a></h2>	    			<div class="entry-meta meta-small" style="margin-top:0">23. März 2020</div>
			    </div>
    </div>
</div>
</article>
    <article class="herald-lay-g post-265809 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-holzindustrie tag-preiseffekt tag-vergangenen">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/branche/news/holzindustrie-umsatz-sinkt-durch-preiseffekt/" title="Holzindustrie: Umsatz sinkt durch Preiseffekt">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/H/D/HDH_Holzindustrie_Umsatz_2019_5B87D827-E65D-495A-9C53-FA078315683B-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="HDH_Holzindustrie_Umsatz_2019.jpg" srcset="https://www.dds-online.de/wp-content/uploads/H/D/HDH_Holzindustrie_Umsatz_2019_5B87D827-E65D-495A-9C53-FA078315683B-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/H/D/HDH_Holzindustrie_Umsatz_2019_5B87D827-E65D-495A-9C53-FA078315683B-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/H/D/HDH_Holzindustrie_Umsatz_2019_5B87D827-E65D-495A-9C53-FA078315683B-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/H/D/HDH_Holzindustrie_Umsatz_2019_5B87D827-E65D-495A-9C53-FA078315683B-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/H/D/HDH_Holzindustrie_Umsatz_2019_5B87D827-E65D-495A-9C53-FA078315683B-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<h2 class="entry-title h7"><a href="https://www.dds-online.de/branche/news/holzindustrie-umsatz-sinkt-durch-preiseffekt/">Holzindustrie: Umsatz sinkt durch Preiseffekt</a></h2>	    			<div class="entry-meta meta-small" style="margin-top:0">23. März 2020</div>
			    </div>
    </div>
</div>
</article>
    </div></div></div>
</div>
</div>
</div></div><div id="logokarussell-4" class="widget logokarussell"><div class="widget-title h6"><span>dds-Zulieferforum</span></div>        	 
        	 <script type="text/javascript">
        	 if ( !/undef/i.test(typeof slidernummer))
             {
                slidernummer++;
            	} else {
                slidernummer=0;
                var sliderTrack = new Array();
                var sliderLogoTrack = new Array();
                function trackSliderEvent(action,label, main) {
                    __gaTracker('send', 'event', "logo_"+main, action, label);
             	   //console.log("logo_"+main+" :"+ action + " : " + label)
             	}
			}
 			
         	</script>
        	<div id="logocontainer-ZLF" class="logokarrussell tracklogos">
        	        	           
			<link rel='stylesheet' id='konradin-logokarussell-css'  href='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.css' type='text/css' media='all' />
            <style>
            #logocontainer-ZLF #slidercontainer {
             background: #FFFFFF;
             border-left:1px solid #ffffff;
             border-right:1px solid #ffffff;
             border-bottom:1px solid #ffffff;             border-top:1px solid #ffffff;            
            }
            </style>
            <script type='text/javascript' src='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.js?key=3192206'></script>
            <script type="text/javascript">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</script>
           <style>
           #logocontainer-ZLF #slidercontainer { 
           	 width:297px !important;
           	height: 185px !important; }
           </style>
                  		           </div>
           <script type="text/javascript">
           	jQuery( document ).ready(function() { 
               //trackSliderEvent("impression", "__slider", 'ZLF');
        	   jQuery('#myslider'+slidernummer+' '+'.sliderElement').click(function() {
            	   	seid = jQuery(this).attr("id");    
            	   	trackSliderEvent('click', seid, 'ZLF');
        		 }); 
               });
           </script>
           </div><div id="text-62" class="widget widget_text"><div class="widget-title h6"><span>Grafik des Monats</span></div>			<div class="textwidget"><p><a href="https://www.dds-online.de/allgemein/zahlen-daten-und-fakten-zum-tischler-schreinerhandwerk/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-265588 size-medium" src="https://www.dds-online.de/wp-content/uploads/B/i/Bild-für-widget-300x188.jpg" alt="" width="300" height="188" /></a></p>
</div>
		</div><div id="text-58" class="widget widget_text"><div class="widget-title h6"><span>dds auf Facebook</span></div>			<div class="textwidget"><p><a href="https://www.facebook.com/ddsmagazin/" target="_blank" rel="noopener noreferrer" data-mce-href="https://www.facebook.com/ddsmagazin/"><img src="/wp-content/uploads/0/1/01872_dds_red_banner_facebook.png" alt="" data-mce-src="/wp-content/uploads/0/1/01872_dds_red_banner_facebook.png"></a><br data-mce-bogus="1"></p>
</div>
		</div><div id="text-59" class="widget widget_text"><div class="widget-title h6"><span>dds auf YouTube</span></div>			<div class="textwidget"><p><b>Im dds-Channel auf YouTube finden Sie:</b><br />
&#8211; Videos zu Beiträgen aus dds<br />
<a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/d/d/dds_yt.jpg" align="right" /></a>&#8211; Kollegen stellen sich vor<br />
&#8211; Praxistipps-Videos<br />
&#8211; Maschinen &amp; Werkzeuge</p>
<p><a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank" rel="noopener noreferrer"> <u> Abonnieren Sie dds auf YouTube »<br />
</u></a></p>
</div>
		</div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- MR5 -->
<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=106"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="shortcodes-ultimate-4" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
jQuery( document ).ready(function() {
	object_val = 'DDS';	issue_val = '202005';
	__gaTracker('send', 'event','obj', object_val, 'objekt');
	console.log("Objekt: " + object_val);
	__gaTracker('send', 'event','obj', object_val + ":"+ issue_val, 'issue');
	console.log("Ausgabe: " + issue_val);
	
	console.log ('rtr[keywords]: Umsatz');

	__gaTracker('send', 'event','thesaurus', 'Umsatz', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Umsatz', 'keywords');
	console.log ('rtr[keywords]: Holzindustrie');

	__gaTracker('send', 'event','thesaurus', 'Holzindustrie', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Holzindustrie', 'keywords');
	console.log ('rtr[keywords]: Preiseffekt');

	__gaTracker('send', 'event','thesaurus', 'Preiseffekt', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Preiseffekt', 'keywords');
	console.log ('rtr[keywords]: Holz');

	__gaTracker('send', 'event','thesaurus', 'Holz', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Holz', 'keywords');
	console.log ('rtr[persons]: Denny Ohnesorge');

	__gaTracker('send', 'event','thesaurus', 'Denny Ohnesorge', 'persons');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Denny Ohnesorge', 'persons');
});
</script>
</div></div><div id="media_video-2" class="widget widget_media_video"><div class="widget-title h6"><span>Videotipp: Holz in Bewegung</span></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-265809-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.dds-online.de/wp-content/uploads/V/i/Video-Gesellenstück-final.mp4?_=1" /><source type="video/mp4" src="https://www.dds-online.de/wp-content/uploads/V/i/Video-Gesellenstück-final.mp4?_=1" /><a href="https://www.dds-online.de/wp-content/uploads/V/i/Video-Gesellenstück-final.mp4">https://www.dds-online.de/wp-content/uploads/V/i/Video-Gesellenstück-final.mp4</a></video></div></div>
		
		
								
		
	</div>





			</div>	
		</article>
	

	
</div>







	</div>




<div class="skyscraper herald-slide"><ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=3"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>


	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-3" class="widget widget_text"><div class="widget-title h6"><span>Über dds</span></div>			<div class="textwidget"><p>dds ist das Fachmagazin für Tischler, Schreiner, Fenster- und Innenausbauer<br />
dds steht für &#8230;</p>
<p>&#8230;Gestaltung, die inspiriert,<br />
&#8230;Technik, die voranbringt und<br />
&#8230;Menschen, die bewegen.</p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-2" class="widget widget_text"><div class="widget-title h6"><span>dds Angebote</span></div>			<div class="textwidget"><p><a href="/kategorie/download/marktuebersichten/">dds Marktübersichten</a><br />
<a href="/kategorie/ausbildung/meisterstuecke/">dds Meisterstücke</a><br />
<a href="/kategorie/ausbildung/gesellenstuecke/">dds Gesellenstücke</a><br />
<a href="/service/newsletter/">dds Newsletter</a><br />
<a href="/internetfuehrer/">dds Internetführer</a><br />
<a href="/kategorie/menschen-markt/dds-videotipps/">dds Videotipps</a></p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-4" class="widget widget_text"><div class="widget-title h6"><span>dds Preis</span></div>			<div class="textwidget"><p><a href="/dds-preis/">dds-Preis der Arthur Francke’schen Stiftung für junge Talente im Tischler-/Schreinerhandwerk</a></p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-5" class="widget widget_text"><div class="widget-title h6"><span>dds Service</span></div>			<div class="textwidget"><p><a href="/service/kontakt/">Kontakt</a><br />
<a href="/service/impressum/">Impressum</a><br />
<a href="/service/agb/">AGB</a><br />
<a href="/service/datenschutzbestimmungen/">Datenschutz</a><br />
<a href="/service/mediadaten-2/">Mediadaten</a></p>
</div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2020 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
																</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.dds-online.de/wp-admin/admin-ajax.php";
</script>

		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">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</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.dds-online.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.dds-online.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.dds-online.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.dds-online.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/dist/a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"Dieser Shortcode funktioniert nicht in der Live-Vorschau. Bitte f\u00fcge ihn im Editor ein und sieh dir die Vorschau der Seite an.","magnificPopup":{"close":"Schlie\u00dfen (Esc)","loading":"Wird geladen...","prev":"Zur\u00fcck (linke Pfeiltaste)","next":"Vor (rechte Pfeiltaste)","counter":"%curr% von %total%","error":"Fehler beim Laden des Inhalts.. <a href=\"0rl target=\"_blank\"><u>\/u><\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/shortcodes-ultimate/includes/js/shortcodes/index.js'></script>
<link rel='stylesheet' id='mediaelement-group-css' href='https://www.dds-online.de/wp-content/plugins/bwp-minify/cache/minify-b1-mediaelement-73d370bd336ea12eca895887d94592d4.css' type='text/css' media='all' />
<script type="text/javascript">
				/* <![CDATA[ */
					function trackEvent(type, action, label) { __gaTracker('send', 'event', type, label, action); } function trackSpecialLink(hash) { __gaTracker('set', 'page', window.location.pathname+'#'+hash); __gaTracker('send', 'pageview'); } function testAdBlock() { setTimeout(function() { if(typeof(asm_initi) != "undefined") { trackEvent('ads', 'not active', 'ad blocker'); console.log("adblocker: not active"); } else { trackEvent('ads', 'activated', 'ad blocker'); console.log("adblocker: active"); } }, 2000); } if ( document.cookie.indexOf('session') <= 0 ) { if(window.addEventListener) { window.addEventListener('load', testAdBlock, false); } else { window.attachEvent('onload', testAdBlock); } } var d = new Date(); d.setTime(d.getTime()+1800000); var expires = 'expires='+d.toGMTString(); document.cookie = 'session=1; '+expires+'; path=/'; jQuery( document ).ready(function() { myurl = jQuery('link[rel="canonical"]').attr("href"); mytitle = jQuery('h1').text(); myobj = "www.dds-online.de"; mysub = "Beitrag auf "+myobj+": "+mytitle; mybody = "Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl; jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody)); jQuery('#facebook').attr("target", "_blank"); jQuery('#twitter').attr("target", "_blank"); jQuery('#xing').attr("target", "_blank"); jQuery('#linkedin').attr("target", "_blank"); jQuery(".herald-module .category-anzeige div.row").before("<div style='font-size:80%;margin-top:-5px;'>Anzeige</div>"); jQuery('.mks_tab_nav_item').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery('.su-tabs-nav span').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery( "figure.gallery-item a" ).click(function() { trackSpecialLink('gallery'); jQuery( ".mfp-gallery .mfp-container" ).click(function() { trackSpecialLink('gallery'); }); }); jQuery('.ngg-imagebrowser .pic').click(function() { trackSpecialLink( "gallery-open"); }); jQuery('.ngg-imagebrowser-nav').click(function() { trackSpecialLink( "gallery"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "impression"); }); jQuery('.trackvideo').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "play"); }); jQuery('.trackvideo').hover(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseout"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "impression"); }); jQuery('.trackdiv').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "click"); }); jQuery('.tracklink').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("LINK", myid, "click"); }); jQuery('.rsFullscreenBtn').mousedown(function() { myid = "fullscreen"; trackEvent("GALLERY", myid, "click"); }); jQuery('.rsFullscreen .rsFullscreenBtn').mousedown(function() { myid = "fullscreenOut"; trackEvent("GALLERY", myid, "click"); }); jQuery('.trackimage').hover(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseout"); }); /**************************/ /* add target="_blank" to Retresco in-text-links (only if linking to a different website) */ var websiteName = window.location.origin.replace("http://", "").replace("https://", "").replace("www.", ""); jQuery('.rtr-entity').each(function() { rtrUrl = jQuery(this).attr('href'); if (!rtrUrl.toLowerCase().indexOf(websiteName.toLowerCase()) >= 0) { jQuery(this).attr('target', '_blank'); } }); /**************************/ }); /***** Nicht gebuchte Anzeigenplätze ausblenden *****/ /*jQuery(window).load(function() { jQuery('.asm_async_creative').each(function() { if(!jQuery(this).find('div').length) { if(jQuery(this).parents('.herald-module').length) { jQuery(this).closest('.herald-module').addClass('empty'); } else if(jQuery(this).parents('.widget').length) { jQuery(this).closest('.widget').addClass('empty'); } } }); });*/ /******************************************/
				/* ]]> */
				</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">Cookies erleichtern die Bereitstellung unserer Dienste. Durch die Nutzung unseres Angebots erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.dds-online.de/service/datenschutzbestimmungen/">Mehr anzeigen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- #catapult-cookie-bar -->		<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":265812,"object_key":"post","object_type":"post","term_ids":[8,26871,3320,26870]};</script>
		
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>


<script type="text/javascript">
if(typeof(asm_initi) != "undefined") { asm_finishwriter(); }
</script>
</body>
</html>