<!DOCTYPE html>
<html lang="de-DE">
<head>




<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">

<link rel="dns-prefetch" href="//cdn.adspirit.de">
<link rel="dns-prefetch" href="//konradin.adspirit.de">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
<link rel="dns-prefetch" href="//responses.direktabo.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.konradin-service.de">

<title>Mobiler Kantenorganizer von Ostermann. dds-Adventskalender - dds – Das Magazin für Möbel und Ausbau</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Gewinnen Sie einen Ostermann Kantenorganizer im Komplettset mit 6 Kantenmagazinen! Erst Weiß, dann Eiche, dann Lichtgrau und dann wieder Weiß… Wer viele"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.dds-online.de/adventskalender/ostermann/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mobiler Kantenorganizer von Ostermann. dds-Adventskalender - dds – Das Magazin für Möbel und Ausbau" />
<meta property="og:description" content="Gewinnen Sie einen Ostermann Kantenorganizer im Komplettset mit 6 Kantenmagazinen! Erst Weiß, dann Eiche, dann Lichtgrau und dann wieder Weiß… Wer viele" />
<meta property="og:url" content="https://www.dds-online.de/adventskalender/ostermann/" />
<meta property="og:site_name" content="dds – Das Magazin für Möbel und Ausbau" />
<meta property="article:tag" content="Adventskalender 2019" />
<meta property="article:section" content="Adventskalender" />
<meta property="article:published_time" content="2019-12-16T23:00:34+01:00" />
<meta property="article:modified_time" content="2019-12-12T15:18:15+01:00" />
<meta property="og:updated_time" content="2019-12-12T15:18:15+01:00" />
<meta property="og:image" content="https://www.dds-online.de/wp-content/uploads/K/a/Kantenorganizer_1_komp-1022x1024.jpg" />
<meta property="og:image:secure_url" content="https://www.dds-online.de/wp-content/uploads/K/a/Kantenorganizer_1_komp-1022x1024.jpg" />
<meta property="og:image:width" content="1022" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Gewinnen Sie einen Ostermann Kantenorganizer im Komplettset mit 6 Kantenmagazinen! Erst Weiß, dann Eiche, dann Lichtgrau und dann wieder Weiß… Wer viele" />
<meta name="twitter:title" content="Mobiler Kantenorganizer von Ostermann. dds-Adventskalender - dds – Das Magazin für Möbel und Ausbau" />
<meta name="twitter:image" content="https://www.dds-online.de/wp-content/uploads/K/a/Kantenorganizer_1_komp.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.dds-online.de/#website","url":"https://www.dds-online.de/","name":"dds \u2013 Das Magazin f\u00fcr M\u00f6bel und Ausbau","potentialAction":{"@type":"SearchAction","target":"https://www.dds-online.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.dds-online.de/adventskalender/ostermann/#primaryimage","url":"https://www.dds-online.de/wp-content/uploads/K/a/Kantenorganizer_1_komp.jpg","width":2490,"height":2495},{"@type":"WebPage","@id":"https://www.dds-online.de/adventskalender/ostermann/#webpage","url":"https://www.dds-online.de/adventskalender/ostermann/","inLanguage":"de-DE","name":"Mobiler Kantenorganizer von Ostermann. dds-Adventskalender - dds \u2013 Das Magazin f\u00fcr M\u00f6bel und Ausbau","isPartOf":{"@id":"https://www.dds-online.de/#website"},"primaryImageOfPage":{"@id":"https://www.dds-online.de/adventskalender/ostermann/#primaryimage"},"datePublished":"2019-12-16T23:00:34+01:00","dateModified":"2019-12-12T15:18:15+01:00","author":{"@id":"https://www.dds-online.de/#/schema/person/23e6816ef3da6de8e01ccb28895328ea"},"description":"Gewinnen Sie einen Ostermann Kantenorganizer im Komplettset mit 6 Kantenmagazinen! Erst Wei\u00df, dann Eiche, dann Lichtgrau und dann wieder Wei\u00df\u2026 Wer viele"},{"@type":["Person"],"@id":"https://www.dds-online.de/#/schema/person/23e6816ef3da6de8e01ccb28895328ea","name":"Elena Deeg","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.dds-online.de' />
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Feed" href="https://www.dds-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Kommentar-Feed" href="https://www.dds-online.de/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59891497-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59891497-2', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-59891497-8', 'auto', 'GesTracker');
__gaTracker('GesTracker.set', 'anonymizeIp', true);
__gaTracker('GesTracker.send', 'pageview');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('set', 'dimension1', 'adventskalender');
		__gaTracker('set', 'dimension2', 'focus_keyword_not_set');
		__gaTracker('set', 'dimension3', 'na');
		__gaTracker('set', 'dimension4', 'post');
		__gaTracker('set', 'dimension5', '2019-12-17T00:00:34+01:00');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-group-css' href='https://www.dds-online.de/wp-content/plugins/bwp-minify/cache/minify-b1-wp-block-library-badf410db5190d493a8ab7edd69c1ab5.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Maven+Pro%3A400%2C500&#038;subset=latin&#038;ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-industrie-css'  href='https://www.dds-online.de/wp-content/themes/konradin-industrie/assets/css/industrie.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,docx,xlsx","inbound_paths":"[{\"path\":\"\\\/zulieferforum\\\/\",\"label\":\"zl\"}]","home_url":"https:\/\/www.dds-online.de","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/10/jwplayer.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/validation.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datepicker.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datetimepicker.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/date-time-custom.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/video_js.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/dyn-con/js/dyncon.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/gravityforms/js/jquery.json.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.dds-online.de\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.dds-online.de\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/gravityforms/js/gravityforms.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/gravityforms/js/jquery.maskedinput.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin-industrie/assets/js/assets.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.dds-online.de\/wp-content\/uploads\/0\/3\/03349_dds_red_relaunch_header_sbulu_neu-2.png","additional_logo_retina":"","logo_retina":"https:\/\/www.dds-online.de\/wp-content\/uploads\/0\/3\/03349_dds_red_relaunch_header_sbulu_neu-2.png","logo_mini":"https:\/\/www.dds-online.de\/wp-content\/uploads\/L\/o\/Logo_dds-online_weiss.png","logo_mini_retina":"","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/themes/konradin-industrie/assets/js/main.min.js'></script>
<link rel='shortlink' href='https://www.dds-online.de/?p=262526' />
<link rel="alternate" type="application/json+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Fadventskalender%2Fostermann%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dds-online.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dds-online.de%2Fadventskalender%2Fostermann%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.key='KrjjHN6G3Fo6b5Bjwvvs2TiNmywCRagwBAh4WA==';jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #1e1e1e;
				}
				button#catapultCookie {
					background:;
					color: #1e1e1e;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript">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</script>
<!-- End MonsterInsights Form Tracking -->

<style type="text/css">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</style>
	<link rel="shortcut icon" type="image/x-icon" href="https://www.dds-online.de/wp-content/uploads/d/d/dds_favicon01.png">
	<meta name="theme-color" content="#004471" />



</head>

<body class="post-template-default single single-post postid-262526 single-format-standard unknown herald-boxed">
<a name="top"></a>



	<header id="header" class="herald-site-header">


		<div class="leaderboard"><ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=2"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href="https://www.dds-online.de/" rel="home"><img class="herald-logo" id="main-logo" src="https://www.dds-online.de/wp-content/uploads/0/3/03349_dds_red_relaunch_header_sbulu_neu-2.png" alt="dds – Das Magazin für Möbel und Ausbau" ></a></span>
	</div>
											</div>
					
										
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-dds" class="menu"><li id="menu-item-259417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259417"><a href="https://www.dds-online.de/gestaltung/">GESTALTUNG</a>
<ul class="sub-menu">
	<li id="menu-item-259418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259418"><a href="https://www.dds-online.de/innenausbau/">Innenausbau</a>	<li id="menu-item-259419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259419"><a href="https://www.dds-online.de/moebel/">Möbel</a>	<li id="menu-item-259420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259420"><a href="https://www.dds-online.de/werkstoffe/">Werkstoffe</a>	<li id="menu-item-259421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259421"><a href="https://www.dds-online.de/im-detail/">Im Detail</a></ul>
<li id="menu-item-259422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259422"><a href="https://www.dds-online.de/technik/">TECHNIK</a>
<ul class="sub-menu">
	<li id="menu-item-259423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259423"><a href="https://www.dds-online.de/marktuebersichten/">Tests &#038; Marktübersichten</a>	<li id="menu-item-259424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259424"><a href="https://www.dds-online.de/maschinen/">Maschinen</a>	<li id="menu-item-259425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259425"><a href="https://www.dds-online.de/werkzeuge/">Werkzeuge &#038; Geräte</a>	<li id="menu-item-259426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259426"><a href="https://www.dds-online.de/bauelemente/">Bauelemente</a>	<li id="menu-item-259427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259427"><a href="https://www.dds-online.de/ausbau/">Technischer Ausbau</a>	<li id="menu-item-259428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259428"><a href="https://www.dds-online.de/zubehoer/">Beschläge, Lacke, Zubehör</a>	<li id="menu-item-259429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259429"><a href="https://www.dds-online.de/edv/">EDV &#038; CAD/CAM</a></ul>
<li id="menu-item-259430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259430"><a href="https://www.dds-online.de/menschen/">MENSCHEN</a>
<ul class="sub-menu">
	<li id="menu-item-259431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259431"><a href="https://www.dds-online.de/im-interview/">Im Interview</a>	<li id="menu-item-259432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259432"><a href="https://www.dds-online.de/vor-ort-beim-kollegen/">Vor Ort beim Kollegen</a></ul>
<li id="menu-item-259433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259433"><a href="https://www.dds-online.de/betrieb/">BETRIEB</a>
<ul class="sub-menu">
	<li id="menu-item-259434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259434"><a href="https://www.dds-online.de/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a>	<li id="menu-item-259435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259435"><a href="https://www.dds-online.de/fuhrpark/">Fuhrpark</a></ul>
<li id="menu-item-259436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259436"><a href="https://www.dds-online.de/branche/">BRANCHE</a>
<ul class="sub-menu">
	<li id="menu-item-259437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259437"><a href="https://www.dds-online.de/branchennews/">News</a>	<li id="menu-item-259438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259438"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a>	<li id="menu-item-259439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259439"><a href="https://www.dds-online.de/jobs/">Jobs</a>	<li id="menu-item-259440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259440"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a>	<li id="menu-item-262343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262343"><a href="https://www.dds-online.de/termine/">Termine</a></ul>
<li id="menu-item-259441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259441"><a href="https://www.dds-online.de/ausbildung/">AUSBILDUNG</a>
<ul class="sub-menu">
	<li id="menu-item-259443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259443"><a href="https://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke&#8217;schen Stifftung</a>	<li id="menu-item-259444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259444"><a href="https://www.dds-online.de/meisterstuecke/">Meisterstücke</a>	<li id="menu-item-259445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259445"><a href="https://www.dds-online.de/gesellenstuecke/">Gesellenstücke</a>	<li id="menu-item-259446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></ul>
<li id="menu-item-144994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">SERVICE</a>
<ul class="sub-menu">
	<li id="menu-item-259447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259447"><a href="https://www.dds-online.de/ueber-uns/">Über uns</a>	<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a>	<li id="menu-item-243133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten/">Mediadaten</a>	<li id="menu-item-262346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262346"><a href="https://www.dds-online.de/newsletter/">Newsletter</a>	<li id="menu-item-259448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259448"><a href="https://www.dds-online.de/videotipps/">Videotipps</a>	<li id="menu-item-259449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259449"><a href="https://www.dds-online.de/internetfuehrer/">Internetführer</a>	<li id="menu-item-214429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buchshop</a></ul>
<li id="menu-item-259450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-259450"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">ABO</a>
<ul class="sub-menu">
	<li id="menu-item-212268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" rel="noopener noreferrer" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Angebote</a>	<li id="menu-item-144993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" rel="noopener noreferrer" href="https://login.direktabo.de/">Digital-Login</a></ul>
</ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-second-menue" class="menu"><li id="menu-item-259398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259398"><a href="https://www.dds-online.de/topthemen/">Top-Themen:</a></li>
<li id="menu-item-259399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259399"><a href="https://www.dds-online.de/nesting/">Nesting</a></li>
<li id="menu-item-259400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259400"><a href="https://www.dds-online.de/holz-oelen/">Holz ölen</a></li>
<li id="menu-item-260778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-260778"><a href="#">Kaufhilfe Holzbearbeitungsmaschinen</a>
<ul class="sub-menu">
	<li id="menu-item-259401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259401"><a href="https://www.dds-online.de/kaufhilfe-cnc/">Kaufhilfe CNC</a></li>
	<li id="menu-item-259402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259402"><a href="https://www.dds-online.de/kaufhilfe-kante/">Kaufhilfe Kantenanleimmaschine</a></li>
	<li id="menu-item-259403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259403"><a href="https://www.dds-online.de/kaufhilfe-plattenaufteilsaege/">Kaufhilfe Plattenaufteilsäge</a></li>
	<li id="menu-item-260774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260774"><a href="https://www.dds-online.de/kaufhilfe-breitbandschleifmaschine/">Kaufhilfe Breitbandschleifmaschine</a></li>
</ul>
</li>
<li id="menu-item-259404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259404"><a href="https://www.dds-online.de/formatkreissaege/">Formatkreissäge</a></li>
<li id="menu-item-259405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259405"><a href="https://www.dds-online.de/plexiglas-bearbeiten/">Plexiglas</a></li>
<li id="menu-item-259496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259496"><a href="https://www.dds-online.de/sauger-der-staubklasse-m/">Staubklasse M</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
																				</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.dds-online.de/" rel="home"><img class="herald-logo-mini" src="https://www.dds-online.de/wp-content/uploads/L/o/Logo_dds-online_weiss.png" alt="dds – Das Magazin für Möbel und Ausbau" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-dds-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259417"><a href="https://www.dds-online.de/gestaltung/">GESTALTUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259418"><a href="https://www.dds-online.de/innenausbau/">Innenausbau</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259419"><a href="https://www.dds-online.de/moebel/">Möbel</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259420"><a href="https://www.dds-online.de/werkstoffe/">Werkstoffe</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259421"><a href="https://www.dds-online.de/im-detail/">Im Detail</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259422"><a href="https://www.dds-online.de/technik/">TECHNIK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259423"><a href="https://www.dds-online.de/marktuebersichten/">Tests &#038; Marktübersichten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259424"><a href="https://www.dds-online.de/maschinen/">Maschinen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259425"><a href="https://www.dds-online.de/werkzeuge/">Werkzeuge &#038; Geräte</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259426"><a href="https://www.dds-online.de/bauelemente/">Bauelemente</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259427"><a href="https://www.dds-online.de/ausbau/">Technischer Ausbau</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259428"><a href="https://www.dds-online.de/zubehoer/">Beschläge, Lacke, Zubehör</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259429"><a href="https://www.dds-online.de/edv/">EDV &#038; CAD/CAM</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259430"><a href="https://www.dds-online.de/menschen/">MENSCHEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259431"><a href="https://www.dds-online.de/im-interview/">Im Interview</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259432"><a href="https://www.dds-online.de/vor-ort-beim-kollegen/">Vor Ort beim Kollegen</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259433"><a href="https://www.dds-online.de/betrieb/">BETRIEB</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259434"><a href="https://www.dds-online.de/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259435"><a href="https://www.dds-online.de/fuhrpark/">Fuhrpark</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259436"><a href="https://www.dds-online.de/branche/">BRANCHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259437"><a href="https://www.dds-online.de/branchennews/">News</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259438"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259439"><a href="https://www.dds-online.de/jobs/">Jobs</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259440"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262343"><a href="https://www.dds-online.de/termine/">Termine</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259441"><a href="https://www.dds-online.de/ausbildung/">AUSBILDUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259443"><a href="https://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke&#8217;schen Stifftung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259444"><a href="https://www.dds-online.de/meisterstuecke/">Meisterstücke</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259445"><a href="https://www.dds-online.de/gesellenstuecke/">Gesellenstücke</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259447"><a href="https://www.dds-online.de/ueber-uns/">Über uns</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten/">Mediadaten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262346"><a href="https://www.dds-online.de/newsletter/">Newsletter</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259448"><a href="https://www.dds-online.de/videotipps/">Videotipps</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259449"><a href="https://www.dds-online.de/internetfuehrer/">Internetführer</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buchshop</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-259450"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">ABO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" rel="noopener noreferrer" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Angebote</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" rel="noopener noreferrer" href="https://login.direktabo.de/">Digital-Login</a></ul>
</ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.dds-online.de/" rel="home"><img class="herald-logo-mini" src="https://www.dds-online.de/wp-content/uploads/L/o/Logo_dds-online_weiss.png" alt="dds – Das Magazin für Möbel und Ausbau" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259417"><a href="https://www.dds-online.de/gestaltung/">GESTALTUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259418"><a href="https://www.dds-online.de/innenausbau/">Innenausbau</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259419"><a href="https://www.dds-online.de/moebel/">Möbel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259420"><a href="https://www.dds-online.de/werkstoffe/">Werkstoffe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259421"><a href="https://www.dds-online.de/im-detail/">Im Detail</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259422"><a href="https://www.dds-online.de/technik/">TECHNIK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259423"><a href="https://www.dds-online.de/marktuebersichten/">Tests &#038; Marktübersichten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259424"><a href="https://www.dds-online.de/maschinen/">Maschinen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259425"><a href="https://www.dds-online.de/werkzeuge/">Werkzeuge &#038; Geräte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259426"><a href="https://www.dds-online.de/bauelemente/">Bauelemente</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259427"><a href="https://www.dds-online.de/ausbau/">Technischer Ausbau</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259428"><a href="https://www.dds-online.de/zubehoer/">Beschläge, Lacke, Zubehör</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259429"><a href="https://www.dds-online.de/edv/">EDV &#038; CAD/CAM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259430"><a href="https://www.dds-online.de/menschen/">MENSCHEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259431"><a href="https://www.dds-online.de/im-interview/">Im Interview</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259432"><a href="https://www.dds-online.de/vor-ort-beim-kollegen/">Vor Ort beim Kollegen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259433"><a href="https://www.dds-online.de/betrieb/">BETRIEB</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259434"><a href="https://www.dds-online.de/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259435"><a href="https://www.dds-online.de/fuhrpark/">Fuhrpark</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259436"><a href="https://www.dds-online.de/branche/">BRANCHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259437"><a href="https://www.dds-online.de/branchennews/">News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259438"><a href="https://www.dds-online.de/zulieferforum/">Zulieferforum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259439"><a href="https://www.dds-online.de/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259440"><a href="https://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262343"><a href="https://www.dds-online.de/termine/">Termine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-259441"><a href="https://www.dds-online.de/ausbildung/">AUSBILDUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259443"><a href="https://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke&#8217;schen Stifftung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259444"><a href="https://www.dds-online.de/meisterstuecke/">Meisterstücke</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259445"><a href="https://www.dds-online.de/gesellenstuecke/">Gesellenstücke</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="https://www.dds-online.de/schule-finden/">Schule finden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259447"><a href="https://www.dds-online.de/ueber-uns/">Über uns</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.dds-online.de/service/kontakt/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="https://www.dds-online.de/service/mediadaten/">Mediadaten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262346"><a href="https://www.dds-online.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259448"><a href="https://www.dds-online.de/videotipps/">Videotipps</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259449"><a href="https://www.dds-online.de/internetfuehrer/">Internetführer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="https://www.dds-online.de/service/buch-shop/">Buchshop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-259450"><a href="https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">ABO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" rel="noopener noreferrer" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Angebote</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" rel="noopener noreferrer" href="https://login.direktabo.de/">Digital-Login</a></li>
</ul>
</li>

	
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259398"><a href="https://www.dds-online.de/topthemen/">Top-Themen:</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259399"><a href="https://www.dds-online.de/nesting/">Nesting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259400"><a href="https://www.dds-online.de/holz-oelen/">Holz ölen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-260778"><a href="#">Kaufhilfe Holzbearbeitungsmaschinen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259401"><a href="https://www.dds-online.de/kaufhilfe-cnc/">Kaufhilfe CNC</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259402"><a href="https://www.dds-online.de/kaufhilfe-kante/">Kaufhilfe Kantenanleimmaschine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259403"><a href="https://www.dds-online.de/kaufhilfe-plattenaufteilsaege/">Kaufhilfe Plattenaufteilsäge</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260774"><a href="https://www.dds-online.de/kaufhilfe-breitbandschleifmaschine/">Kaufhilfe Breitbandschleifmaschine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259404"><a href="https://www.dds-online.de/formatkreissaege/">Formatkreissäge</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259405"><a href="https://www.dds-online.de/plexiglas-bearbeiten/">Plexiglas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259496"><a href="https://www.dds-online.de/sauger-der-staubklasse-m/">Staubklasse M</a></li>

	
	</ul>

</div>
	



	<div id="content" class="herald-site-content herald-slide">


<div class="billboard"><ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=1"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

<div class="herald-section container ">

			<article id="post-262526" class="herald-single post-262526 post type-post status-publish format-standard has-post-thumbnail hentry category-adventskalender tag-adventskalender-2019"  data-thumbnail="https://www.dds-online.de/wp-content/uploads/K/a/Kantenorganizer_1_komp-300x200.jpg">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">

	
	
		<h2 class="meta-category" id="subline">
			dds-Adventskalender 
		</h2>
		<h1 class="entry-title h1" id="headline">Mobiler Kantenorganizer von Ostermann</h1>			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">17. Dezember 2019</span></div></div>
	</header>	

								<script>

								jQuery(document).ready(function($) {

										  $('#gallery-intro').royalSlider({
											fullscreen: {
											  enabled: true,
											  nativeFS: true
											},
											controlNavigation: 'thumbnails',
											autoScaleSlider: true,
											autoScaleSliderWidth: 692,
											autoScaleSliderHeight: 420,
											imageAlignCenter: true,
											loop: false,
											usePreloader: true,
											imageScaleMode: 'fit-if-smaller',
											navigateByClick: true,
											numImagesToPreload:2,
											arrowsNav:true,
											arrowsNavAutoHide: true,
											arrowsNavHideOnTouch: true,
											keyboardNavEnabled: true,
											fadeinLoadedSlide: true,
											globalCaption: true,
											globalCaptionInside: false,
											thumbs: {
											  appendSpan: true,
											  firstMargin: true,
											  paddingBottom: 4,
											  orientation: 'vertical',
											  arrowsAutoHide: true,
											},
											deeplinking: {
													// deep linking options go gere
													enabled: true,
													change: true,
													prefix: 'slider-intro-'
											}
										  });

											var sliderintro = $('#gallery-intro').data('royalSlider');
											sliderintro.ev.on('rsAfterSlideChange', function(event) {
												
											});
											sliderintro.ev.on('rsEnterFullscreen', function() {
											    // enter fullscreen mode 
											    $('#header').hide();
											    $('#response-cart').hide();

											});
											sliderintro.ev.on('rsExitFullscreen', function() {
											    // exit fullscreen mode 
											    $('#header').show();
											    $('#response-cart').show();
											});
											sliderintro.ev.on('rsAfterContentSet', function (e, slideObject) {
												var img = slideObject.holder.find('img').eq(0);
												
												if (img && img.length && slideObject.caption) {
													img.attr('alt', slideObject.caption.text());
												}
											});


								});

									</script>

									<div class="kv-royalSlider royalSlider rsDefaultInv" id="gallery-intro"><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/K/a/Kantenorganizer_1_komp-990x992.jpg" data-rsh="992" data-rsw="990" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/K/a/Kantenorganizer_1_komp.jpg"><div class="slider-caption">Mit dem mobilen Kantenorganizer stehen Ihre Kantenrollen im praktischen Hängemagazin für den Einsatz direkt an der Maschine bereit<br />
Foto: Ostermann</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/K/a/Kantenorganizer_1_komp-150x150.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/K/a/Kantenorganizer_2-990x992.jpg" data-rsh="992" data-rsw="990" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/K/a/Kantenorganizer_2.jpg"><div class="slider-caption">Mit dem mobilen Kantenorganizer stehen Ihre Kantenrollen im praktischen Hängemagazin für den Einsatz direkt an der Maschine bereit<br />
Foto: Ostermann</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/K/a/Kantenorganizer_2-150x150.jpg"></a><a class="rsImg" href="https://www.dds-online.de/wp-content/uploads/K/a/Kantenorganizer_3_kom-990x991.jpg" data-rsh="991" data-rsw="990" data-rsbigimg="https://www.dds-online.de/wp-content/uploads/K/a/Kantenorganizer_3_kom.jpg"><div class="slider-caption">Mit dem mobilen Kantenorganizer stehen Ihre Kantenrollen im praktischen Hängemagazin für den Einsatz direkt an der Maschine bereit<br />
Foto: Ostermann</div><img width="150" height="150" class="rsTmb" src="https://www.dds-online.de/wp-content/uploads/K/a/Kantenorganizer_3_kom-150x150.jpg"></a>
									</div>
		<div class="row">
			
			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

		
		
						<ul class="herald-share">
		
				<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Teilen</span>
				<div class="meta-share-wrapper">
										     <li class="facebook"> <a href="javascript:void(0);" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dds-online.de%2Fadventskalender%2Fostermann%2F&amp;t=Mobiler Kantenorganizer von Ostermann"><i class="fa fa-facebook"></i><br><span>Facebook</span></a> </li>	  
				  
										     <li class="twitter"> <a href="javascript:void(0);" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dds-online.de%2Fadventskalender%2Fostermann%2F&amp;text=Mobiler Kantenorganizer von Ostermann"><i class="fa fa-twitter"></i><br><span>Twitter</span></a> </li>	  
				  
										     <li class="pinterest"> <a href="javascript:void(0);" data-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.dds-online.de%2Fadventskalender%2Fostermann%2F&amp;media=https://www.dds-online.de/wp-content/uploads/K/a/Kantenorganizer_1_komp.jpg&amp;description=Mobiler Kantenorganizer von Ostermann"><i class="fa fa-pinterest"></i><br><span>Pinterest</span></a> </li>	  
				  
										     <li class="linkedin"> <a href="javascript:void(0);" data-url="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dds-online.de%2Fadventskalender%2Fostermann%2F&amp;title=Mobiler Kantenorganizer von Ostermann"><i class="fa fa-linkedin"></i><br><span>LinkedIn</span></a> </li>	  
				  
			 
			<li class="print"> <a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i><br><span>Drucken</span></a> </li>	
	 	</div>
	</ul>
				</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
		
	







	
	<p><strong>Gewinnen Sie einen Ostermann Kantenorganizer im Komplettset mit 6 Kantenmagazinen!</strong></p>
<p>Erst Weiß, dann Eiche, dann Lichtgrau und dann wieder Weiß… Wer viele verschiedene Kanten verarbeitet, kennt das Problem: Ständig müssen Kanten eingepackt und neue Kanten ausgepackt werden. Mit dem Mobilen Kantenorganizer entfällt diese lästige Arbeit. Häufig gebrauchte Kantenrollen lassen sich direkt an der Maschine zwischenlagern und Kantenrollen ruckzuck umspannen.</p>
<p>Der Kantenorganizer ist eine praktische und mobile Lösung zur Bevorratung von Kanten. Er kann mit Kantenrollen bestückt werden und sorgt direkt an der Kantenanleimmaschine für Ordnung und Verfügbarkeit von bis zu 12 Rollen. Das Magazin eignet sich für alle Kantenrollen von 0,5 mm bis zu 3 mm Stärke. Für unterschiedliche Kantenbreiten stehen passende Distanzstücke, die sich ganz einfach durch Aufschrauben und Austauschen anpassen lassen, zur Verfügung. Durch den rollbaren Magazinständer lässt sich das Streifenmagazin auch in einer kleinen Werkstatt leicht unterbringen.</p>
<ul>
<li>Stufenlos höhenverstellbar von 65 cm bis 100 cm</li>
<li>Leichtes Anlaufen selbst schwerer und großer Kantenrollen</li>
<li>Angebrochene Rollen werden sicher und sachgerecht gelagert</li>
<li>Schneller Kantenwechsel ist jederzeit möglich</li>
</ul>
<p>Einfache optische Bestandskontrolle</p>
<hr />
<p><img class="size-medium wp-image-263187 alignleft" src="https://www.dds-online.de/wp-content/uploads/O/s/Ostermann_Logo_DE_Claim_sRGB-300x94.jpg" alt="" width="300" height="94" srcset="https://www.dds-online.de/wp-content/uploads/O/s/Ostermann_Logo_DE_Claim_sRGB-300x94.jpg 300w, https://www.dds-online.de/wp-content/uploads/O/s/Ostermann_Logo_DE_Claim_sRGB-1024x321.jpg 1024w, https://www.dds-online.de/wp-content/uploads/O/s/Ostermann_Logo_DE_Claim_sRGB-768x241.jpg 768w, https://www.dds-online.de/wp-content/uploads/O/s/Ostermann_Logo_DE_Claim_sRGB-1536x482.jpg 1536w, https://www.dds-online.de/wp-content/uploads/O/s/Ostermann_Logo_DE_Claim_sRGB-2048x642.jpg 2048w, https://www.dds-online.de/wp-content/uploads/O/s/Ostermann_Logo_DE_Claim_sRGB-990x310.jpg 990w, https://www.dds-online.de/wp-content/uploads/O/s/Ostermann_Logo_DE_Claim_sRGB-1320x414.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Rudolf Ostermann GmbH<br />
Schlavenhorst 85<br />
46395 Bocholt<br />
<a href="https://www.ostermann.eu/de_DE" target="_blank" rel="noopener noreferrer">www.ostermann.eu</a></p>

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_2' ><form method='post' enctype='multipart/form-data'  id='gform_2'  action='/adventskalender/ostermann/'>
                        <div class='gform_body'><ul id='gform_fields_2' class='gform_fields top_label form_sublabel_below description_below'><li id='field_2_33'  class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><hr />
<br />
<b>Jetzt teilnehmen: </b></li><li id='field_2_27'  class='gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label'  >teilnahme<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_2_27'><li class='gchoice_2_27_1'>
								<input name='input_27.1' type='checkbox'  value='* Ja, ich will am großen Advents-Gewinnspiel teilnehmen und folgenden Sachpreis gewinnen:'  id='choice_2_27_1'   />
								<label for='choice_2_27_1' id='label_2_27_1'>* Ja, ich will am großen Advents-Gewinnspiel teilnehmen und folgenden Sachpreis gewinnen:</label>
							</li></ul></div></li><li id='field_2_28'  class='gfield gf_readonly field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_28' >Gewinn:</label><div class='ginput_container ginput_container_text'><input name='input_28' id='input_2_28' type='text' value='Daten noch nicht da' class='large'      aria-invalid="false" /></div></li><li id='field_2_34'  class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><br /></li><li id='field_2_2'  class='gfield gf_50 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_2' >Anrede<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_select'><select name='input_2' id='input_2_2' class='large gfield_select'   aria-required="true" aria-invalid="false"><option value='' >-Bitte wählen-</option><option value='Herr' >Herr</option><option value='Frau' >Frau</option></select></div></li><li id='field_2_3'  class='gfield gf_50 field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_3' >Titel</label><div class='ginput_container ginput_container_text'><input name='input_3' id='input_2_3' type='text' value='' class='large'      aria-invalid="false" /></div></li><li id='field_2_4'  class='gfield gf_50 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_4' >Vorname<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_4' id='input_2_4' type='text' value='' class='large'     aria-required="true" aria-invalid="false" /></div></li><li id='field_2_5'  class='gfield gf_50 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_5' >Nachname<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_5' id='input_2_5' type='text' value='' class='large'     aria-required="true" aria-invalid="false" /></div></li><li id='field_2_6'  class='gfield gf_100 field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_6' >Firma</label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_2_6' type='text' value='' class='large'      aria-invalid="false" /></div></li><li id='field_2_7'  class='gfield gf_50 field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_7' >Funktion</label><div class='ginput_container ginput_container_text'><input name='input_7' id='input_2_7' type='text' value='' class='large'      aria-invalid="false" /></div></li><li id='field_2_9'  class='gfield gf_100 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_9' >E-Mail<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_9' id='input_2_9' type='text' value='' class='large'    aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_2_10'  class='gfield gf_50 field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_10' >Telefon</label><div class='ginput_container ginput_container_phone'><input name='input_10' id='input_2_10' type='text' value='' class='large'    aria-invalid="false"  /></div></li><li id='field_2_11'  class='gfield gf_100 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_11' >Straße, Nr.<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_11' id='input_2_11' type='text' value='' class='large'     aria-required="true" aria-invalid="false" /></div></li><li id='field_2_12'  class='gfield gf_25 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_12' >PLZ<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_12' id='input_2_12' type='text' value='' class='large'     aria-required="true" aria-invalid="false" /></div></li><li id='field_2_13'  class='gfield gf_75 gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_13' >Ort<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_13' id='input_2_13' type='text' value='' class='large'     aria-required="true" aria-invalid="false" /></div></li><li id='field_2_14'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_14' >Land</label><div class='ginput_container ginput_container_select'><select name='input_14' id='input_2_14' class='medium gfield_select'    aria-invalid="false"><option value='Deutschland' >Deutschland</option><option value='Österreich' >Österreich</option><option value='Schweiz' >Schweiz</option><option value='Afghanistan' >Afghanistan</option><option value='Ålandinseln' >Ålandinseln</option><option value='Albanien' >Albanien</option><option value='Algerien' >Algerien</option><option value='Amerikanisch-Samoa' >Amerikanisch-Samoa</option><option value='Andorra' >Andorra</option><option value='Angola' >Angola</option><option value='Anguilla' >Anguilla</option><option value='Antarktis' >Antarktis</option><option value='Antigua und Barbuda' >Antigua und Barbuda</option><option value='Argentinien' >Argentinien</option><option value='Armenien' >Armenien</option><option value='Aruba' >Aruba</option><option value='Australien' >Australien</option><option value='Aserbaidschan' >Aserbaidschan</option><option value='Bahamas' >Bahamas</option><option value='Bahrain' >Bahrain</option><option value='Bangladesh' >Bangladesh</option><option value='Barbados' >Barbados</option><option value='Weißrussland' >Weißrussland</option><option value='Belgien' >Belgien</option><option value='Belize' >Belize</option><option value='Benin' >Benin</option><option value='Bermuda' >Bermuda</option><option value='Bhutan' >Bhutan</option><option value='Bolivien' >Bolivien</option><option value='Karibische Niederlande' >Karibische Niederlande</option><option value='Bosnien und Herzegowina' >Bosnien und Herzegowina</option><option value='Botswana' >Botswana</option><option value='Bouvetinsel' >Bouvetinsel</option><option value='Brasilien' >Brasilien</option><option value='Britisches Territorium im Indischen Ozean' >Britisches Territorium im Indischen Ozean</option><option value='Brunei Darussalam' >Brunei Darussalam</option><option value='Bulgarien' >Bulgarien</option><option value='Burkina Faso' >Burkina Faso</option><option value='Burundi' >Burundi</option><option value='Kambodscha' >Kambodscha</option><option value='Kamerun' >Kamerun</option><option value='Kanada' >Kanada</option><option value='Kap Verde' >Kap Verde</option><option value='Caymen Inseln' >Caymen Inseln</option><option value='Zentralafrikanische Republik' >Zentralafrikanische Republik</option><option value='Tschad' >Tschad</option><option value='Chile' >Chile</option><option value='China' >China</option><option value='Weihnachtsinsel' >Weihnachtsinsel</option><option value='Kokosinseln' >Kokosinseln</option><option value='Kolumbien' >Kolumbien</option><option value='Komoren' >Komoren</option><option value='Kongo, Demokratische Republik des' >Kongo, Demokratische Republik des</option><option value='Kongo, Republik des' >Kongo, Republik des</option><option value='Cookinseln' >Cookinseln</option><option value='Costa Rica' >Costa Rica</option><option value='Côte d&#039;Ivoire' >Côte d&#039;Ivoire</option><option value='Kroatien' >Kroatien</option><option value='Kuba' >Kuba</option><option value='Curaçao' >Curaçao</option><option value='Zypern' >Zypern</option><option value='Tschechische Republik' >Tschechische Republik</option><option value='Dänemark' >Dänemark</option><option value='Djibouti' >Djibouti</option><option value='Dominica' >Dominica</option><option value='Dominikanische Republik' >Dominikanische Republik</option><option value='Ecuador' >Ecuador</option><option value='Ägypten' >Ägypten</option><option value='El Salvador' >El Salvador</option><option value='Äquatorial Guinea' >Äquatorial Guinea</option><option value='Eritrea' >Eritrea</option><option value='Estland' >Estland</option><option value='Königreich Eswatini (Swasiland)' >Königreich Eswatini (Swasiland)</option><option value='Äthopien' >Äthopien</option><option value='Falklandinseln' >Falklandinseln</option><option value='Färöer-Inseln' >Färöer-Inseln</option><option value='Fidschi' >Fidschi</option><option value='Finnland' >Finnland</option><option value='Frankreich' >Frankreich</option><option value='Französisch-Guayana' >Französisch-Guayana</option><option value='Französisch-Polynesien' >Französisch-Polynesien</option><option value='Französische Süd- und Antarktisgebiete' >Französische Süd- und Antarktisgebiete</option><option value='Gabun' >Gabun</option><option value='Gambia' >Gambia</option><option value='Georgia' >Georgia</option><option value='Ghana' >Ghana</option><option value='Gibraltar' >Gibraltar</option><option value='Griechenland' >Griechenland</option><option value='Grönland' >Grönland</option><option value='Grenada' >Grenada</option><option value='Guadeloupe' >Guadeloupe</option><option value='Guam' >Guam</option><option value='Guatemala' >Guatemala</option><option value='Guernsey' >Guernsey</option><option value='Guinea' >Guinea</option><option value='Guinea-Bissau' >Guinea-Bissau</option><option value='Guyana' >Guyana</option><option value='Haiti' >Haiti</option><option value='Heard und McDonaldinseln' >Heard und McDonaldinseln</option><option value='Heiliger Stuhl' >Heiliger Stuhl</option><option value='Honduras' >Honduras</option><option value='Hongkong' >Hongkong</option><option value='Ungarn' >Ungarn</option><option value='Island' >Island</option><option value='Indien' >Indien</option><option value='Indonesien' >Indonesien</option><option value='Iran' >Iran</option><option value='Irak' >Irak</option><option value='Irland' >Irland</option><option value='Isle of Man' >Isle of Man</option><option value='Israel' >Israel</option><option value='Italien' >Italien</option><option value='Jamaika' >Jamaika</option><option value='Japan' >Japan</option><option value='Jersey' >Jersey</option><option value='Jordanien' >Jordanien</option><option value='Kasachstan' >Kasachstan</option><option value='Kenia' >Kenia</option><option value='Kiribati' >Kiribati</option><option value='Kuwait' >Kuwait</option><option value='Kirgistan' >Kirgistan</option><option value='Demokratische Volksrepublik Laos' >Demokratische Volksrepublik Laos</option><option value='Lettland' >Lettland</option><option value='Libanon' >Libanon</option><option value='Lesotho' >Lesotho</option><option value='Liberia' >Liberia</option><option value='Libyen' >Libyen</option><option value='Liechtenstein' >Liechtenstein</option><option value='Litauen' >Litauen</option><option value='Luxemburg' >Luxemburg</option><option value='Macao' >Macao</option><option value='Mazedonien' >Mazedonien</option><option value='Madagaskar' >Madagaskar</option><option value='Malawi' >Malawi</option><option value='Malaysia' >Malaysia</option><option value='Malediven' >Malediven</option><option value='Mali' >Mali</option><option value='Malta' >Malta</option><option value='Marshall-Inseln' >Marshall-Inseln</option><option value='Martinique' >Martinique</option><option value='Mauretanien' >Mauretanien</option><option value='Mauritius' >Mauritius</option><option value='Mayotte' >Mayotte</option><option value='Mexiko' >Mexiko</option><option value='Mikronesien' >Mikronesien</option><option value='Moldawien' >Moldawien</option><option value='Monaco' >Monaco</option><option value='Mongolei' >Mongolei</option><option value='Montenegro' >Montenegro</option><option value='Montserrat' >Montserrat</option><option value='Marokko' >Marokko</option><option value='Mosambik' >Mosambik</option><option value='Myanmar' >Myanmar</option><option value='Namibia' >Namibia</option><option value='Nauru' >Nauru</option><option value='Nepal' >Nepal</option><option value='Niederlande' >Niederlande</option><option value='Neukaledonien' >Neukaledonien</option><option value='Neuseeland' >Neuseeland</option><option value='Nicaragua' >Nicaragua</option><option value='Niger' >Niger</option><option value='Nigeria' >Nigeria</option><option value='Niue' >Niue</option><option value='Norfolkinsel' >Norfolkinsel</option><option value='Nordkorea (Volksrepublik)' >Nordkorea (Volksrepublik)</option><option value='Nördliche Marianen' >Nördliche Marianen</option><option value='Norwegen' >Norwegen</option><option value='Oman' >Oman</option><option value='Pakistan' >Pakistan</option><option value='Palau' >Palau</option><option value='Palästina, Bundesstaat' >Palästina, Bundesstaat</option><option value='Panama' >Panama</option><option value='Papua Neu Guinea' >Papua Neu Guinea</option><option value='Paraguay' >Paraguay</option><option value='Peru' >Peru</option><option value='Philippinen' >Philippinen</option><option value='Pitcairninseln' >Pitcairninseln</option><option value='Polen' >Polen</option><option value='Portugal' >Portugal</option><option value='Puerto Rico' >Puerto Rico</option><option value='Katar' >Katar</option><option value='Réunion' >Réunion</option><option value='Rumänien' >Rumänien</option><option value='Russland' >Russland</option><option value='Ruanda' >Ruanda</option><option value='Saint-Barthélemy' >Saint-Barthélemy</option><option value='St. Helena' >St. Helena</option><option value='St. Kitts und Nevis' >St. Kitts und Nevis</option><option value='St. Lucia' >St. Lucia</option><option value='St. Martin' >St. Martin</option><option value='Saint-Pierre und Miquelon' >Saint-Pierre und Miquelon</option><option value='St. Vincent und die Grenadinen' >St. Vincent und die Grenadinen</option><option value='Samoa' >Samoa</option><option value='San Marino' >San Marino</option><option value='São Tomé und Príncipe' >São Tomé und Príncipe</option><option value='Saudi-Arabien' >Saudi-Arabien</option><option value='Senegal' >Senegal</option><option value='Serbien' >Serbien</option><option value='Seychellen' >Seychellen</option><option value='Sierra Leone' >Sierra Leone</option><option value='Singapur' >Singapur</option><option value='Sint Maarten' >Sint Maarten</option><option value='Slowakei' >Slowakei</option><option value='Slovenien' >Slovenien</option><option value='Salomonen' >Salomonen</option><option value='Somalia' >Somalia</option><option value='Südafrika' >Südafrika</option><option value='S&uuml;dgeorgien' >S&uuml;dgeorgien</option><option value='Südkorea' >Südkorea</option><option value='Südsudan' >Südsudan</option><option value='Spanien' >Spanien</option><option value='Sri Lanka' >Sri Lanka</option><option value='Sudan' >Sudan</option><option value='Surinam' >Surinam</option><option value='Spitzbergen' >Spitzbergen</option><option value='Schweden' >Schweden</option><option value='Syrien' >Syrien</option><option value='Taiwan' >Taiwan</option><option value='Tadschikistan' >Tadschikistan</option><option value='Tanzania' >Tanzania</option><option value='Thailand' >Thailand</option><option value='Osttimor' >Osttimor</option><option value='Togo' >Togo</option><option value='Tokelau' >Tokelau</option><option value='Tonga' >Tonga</option><option value='Trinidad und Tobago' >Trinidad und Tobago</option><option value='Tunesien' >Tunesien</option><option value='Türkei' >Türkei</option><option value='Turkmenistan' >Turkmenistan</option><option value='Turks- und Caicosinseln' >Turks- und Caicosinseln</option><option value='Tuvalu' >Tuvalu</option><option value='Uganda' >Uganda</option><option value='Ukraine' >Ukraine</option><option value='Vereinigte Arabische Emirate' >Vereinigte Arabische Emirate</option><option value='Großbritannien' >Großbritannien</option><option value='U.S.A.' >U.S.A.</option><option value='Uruguay' >Uruguay</option><option value='US Minor Outlying Islands' >US Minor Outlying Islands</option><option value='Usbekistan' >Usbekistan</option><option value='Vanuatu' >Vanuatu</option><option value='Venezuela' >Venezuela</option><option value='Vietnam' >Vietnam</option><option value='Britische Jungferninseln' >Britische Jungferninseln</option><option value='Amerikanische Jungferninseln' >Amerikanische Jungferninseln</option><option value='Futuna (Wallis und Futuna)' >Futuna (Wallis und Futuna)</option><option value='Westsahara' >Westsahara</option><option value='Jemen' >Jemen</option><option value='Sambia' >Sambia</option><option value='Simbabwe' >Simbabwe</option></select></div></li><li id='field_2_30'  class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' >Mindestalter: 18 Jahre<br />
Die Gewinner werden schriftlich benachrichtigt. Mitarbeiter der Konradin Mediengruppe und deren Angehörige dürfen nicht teilnehmen. Der Rechtsweg ist ausgeschlossen. Eine Barauszahlung des Gewinns ist nicht möglich. <i>Teilnahmeschluss ist der 31.12.2019.</i>
<br />
<br /></li><li id='field_2_19'  class='gfield gf_optin gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  >Einwilligung<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_consent'><input name='input_19.1' id='input_2_19_1' type='checkbox' value='1'  aria-describedby='gfield_consent_description_2_19' aria-required="true" aria-invalid="false"   /> <label class="gfield_consent_label" for='input_2_19_1' >Ich stimme den Teilnahmebedingungen und den Hinweisen zum Datenschutz zu</label><input type='hidden' name='input_19.2' value='Ich stimme den Teilnahmebedingungen und den Hinweisen zum Datenschutz zu' class='gform_hidden' /><input type='hidden' name='input_19.3' value='4' class='gform_hidden' /></div><div class='gfield_description gfield_consent_description' id='gfield_consent_description_2_19'>Mit Setzen eines Häkchens willige ich ein, dass mir die Konradin Medien GmbH und deren verbundene Unternehmen (Konradin-Verlag Robert Kohlhammer GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH) Fachinformationen der Redaktionen, Einladungen zu Messen, Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet.<br />
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die das Gewinnspiel als Sponsor (unten genannt) unterstützen, weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br />
<br />
Ich habe die <a href='https://www.lackiererblatt.de/wp-content/uploads/K/o/Konradin_Allgemeine_Teilnahmebedingungen_201701.pdf' target='_blank'>Allgemeinen Teilnahmebedingungen</a> und die <a href="https://www.dds-online.de/service/datenschutzbestimmungen/" target="_blank">Hinweise zum Datenschutz</a> gelesen und erkläre mich mit Ihnen einverstanden.<br />
<br />
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an <a href='mailto:datenschutz-online@konradin.de'>datenschutz-online@konradin.de</a> sowie gegenüber dem unten genannten Sponsor per Post, Telefax oder E-Mail widerrufen.<br />
Lesen Sie hier weitere Informationen und Hinweise zum Datenschutz: <a href='https://privacy.konradin.de' target='_blank'>https://privacy.konradin.de</a>.<br />
</div></li><li id='field_2_23'  class='gfield gf_readonly field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_23' >Sponsor:</label><div class='ginput_container ginput_container_text'><input name='input_23' id='input_2_23' type='text' value='Ostermann' class='large'      aria-invalid="false" /></div></li><li id='field_2_32'  class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><br />
<br /></li><li id='field_2_25'  class='gfield field_sublabel_below field_description_below hidden_label gfield_visibility_hidden' ><label class='gfield_label' for='input_2_25' >src</label><div class='ginput_container ginput_container_text'><input name='input_25' id='input_2_25' type='text' value='' class='medium'      aria-invalid="false" /></div></li><li id='field_2_29'  class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ></li><li id='field_2_35'  class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_2_35' >def_anrede</label><div class='ginput_container ginput_container_text'><input name='input_35' id='input_2_35' type='text' value='Sehr geehrte Damen und Herren' class='medium'      aria-invalid="false" /></div></li><li id='field_2_31'  class='gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_2_31' >CAPTCHA</label><div id='input_2_31' class='ginput_container ginput_recaptcha' data-sitekey='6Leq5FsUAAAAAKiOAvIRpF2G7EvgjL450xH4bpNY'  data-theme='light' data-tabindex='0'  data-badge=''></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_2' class='gform_button button' value='Absenden' tabindex='1' onclick='if(window["gf_submitting_2"]){return false;}  window["gf_submitting_2"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_2"]){return false;} window["gf_submitting_2"]=true;  jQuery("#gform_2").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_2' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='2' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_2' value='WyJbXSIsIjc3MjYwY2EwZTQ5M2UzZDQwZjBhODQyNTg3NzUwMWFkIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_2' id='gform_target_page_number_2' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_2' id='gform_source_page_number_2' value='1' />
            <input type='hidden' name='gform_field_values' value='sponsor=Ostermann&amp;gewinn=Daten+noch+nicht+da' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 2) {jQuery('#input_2_10').mask('(999) 999-9999').bind('keypress', function(e){if(e.which == 13){jQuery(this).blur();} } );} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [2, 1]) } ); </script>
<div class="content_block" id="custom_post_widget-245624"><p>&nbsp;</p>
<p><a href="/adventskalender-2019/">Jetzt weitere Türchen öffnen und gewinnen&#8230;</a></p>
<p><a href="/adventskalender-2019/"><img class="alignnone wp-image-262694 size-full" src="https://www.dds-online.de/wp-content/uploads/x/x/xxxxx_dds_avl_adventskalender_vorschau.jpg" alt="" width="785" height="705" srcset="https://www.dds-online.de/wp-content/uploads/x/x/xxxxx_dds_avl_adventskalender_vorschau.jpg 785w, https://www.dds-online.de/wp-content/uploads/x/x/xxxxx_dds_avl_adventskalender_vorschau-300x269.jpg 300w, https://www.dds-online.de/wp-content/uploads/x/x/xxxxx_dds_avl_adventskalender_vorschau-768x690.jpg 768w" sizes="(max-width: 785px) 100vw, 785px" /></a></p>
</div>

	<div style="clear:left"></div>
	
	


	<span class="entry-meta meta-small">17. Dezember 2019</span>	
	




	



			<div class="meta-tags" style="margin-top: 40px;">
			<span>Tags</span><a href="https://www.dds-online.de/tag/adventskalender-2019/" rel="tag">Adventskalender 2019</a>		</div>
	

	

		<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
												     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dds-online.de%2Fadventskalender%2Fostermann%2F&t=Mobiler Kantenorganizer von Ostermann" id="facebook"><span class="herald-social-name">Facebook</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dds-online.de%2Fadventskalender%2Fostermann%2F&text=Mobiler Kantenorganizer von Ostermann" id="twitter"><span class="herald-social-name">Twitter</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.dds-online.de%2Fadventskalender%2Fostermann%2F&amp;media=https://www.dds-online.de/wp-content/uploads/K/a/Kantenorganizer_1_komp.jpg&amp;description=Mobiler Kantenorganizer von Ostermann id="pinterest""><span class="herald-social-name">Pinterest</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.dds-online.de%2Fadventskalender%2Fostermann%2F&title=Mobiler Kantenorganizer von Ostermann" id="linkedin"><span class="herald-social-name">LinkedIn</span></a> </li>
			      
			 
		
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</h4></div></div></div>				
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-262485 post type-post status-publish format-standard has-post-thumbnail hentry category-adventskalender tag-adventskalender-2019">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/adventskalender/500-euro-gutschein-fuer-homag-ersatzteile-2/" title="500 Euro Gutschein für Homag Ersatzteile">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/H/O/HOMAG-Ersatzteile-Image-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="" srcset="https://www.dds-online.de/wp-content/uploads/H/O/HOMAG-Ersatzteile-Image-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/H/O/HOMAG-Ersatzteile-Image-990x556.jpg 990w, https://www.dds-online.de/wp-content/uploads/H/O/HOMAG-Ersatzteile-Image-1320x742.jpg 1320w, https://www.dds-online.de/wp-content/uploads/H/O/HOMAG-Ersatzteile-Image-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/H/O/HOMAG-Ersatzteile-Image-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/H/O/HOMAG-Ersatzteile-Image-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/H/O/HOMAG-Ersatzteile-Image-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">dds-Adventskalender</span>
		
		<h2 class="entry-title h3"><a href="https://www.dds-online.de/adventskalender/500-euro-gutschein-fuer-homag-ersatzteile-2/">500 Euro Gutschein für Homag Ersatzteile</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">16. Dezember 2019</span></div></div>
			</div>

			<div class="entry-content">
			<p>Ihre Lösung für erstklassigen Service<br />
Optimaler Service und individuelle Beratung – wir bieten Ihnen Lösungen, die exakt auf Ihr Unternehmen......</p>
		</div>
	
	
</article>							<article class="herald-lay-c post-262368 post type-post status-publish format-standard has-post-thumbnail hentry category-adventskalender tag-adventskalender-2019">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/adventskalender/jahresabo-natur-2/" title="Jahresabo natur">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/B/e/Beitragsbild_2-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="" srcset="https://www.dds-online.de/wp-content/uploads/B/e/Beitragsbild_2-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/B/e/Beitragsbild_2-990x556.jpg 990w, https://www.dds-online.de/wp-content/uploads/B/e/Beitragsbild_2-1320x742.jpg 1320w, https://www.dds-online.de/wp-content/uploads/B/e/Beitragsbild_2-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/B/e/Beitragsbild_2-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/B/e/Beitragsbild_2-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/B/e/Beitragsbild_2-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">dds-Adventskalender </span>
		
		<h2 class="entry-title h3"><a href="https://www.dds-online.de/adventskalender/jahresabo-natur-2/">Jahresabo natur</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">15. Dezember 2019</span></div></div>
			</div>

			<div class="entry-content">
			<p>1 Jahr lang monatlich natur lesen – Sie verpassen keine Ausgabe!<br />
natur richtet sich an Menschen, die sich an der Natur erfreuen, sie verstehen und......</p>
		</div>
	
	
</article>							<article class="herald-lay-c post-262383 post type-post status-publish format-standard has-post-thumbnail hentry category-adventskalender tag-adventskalender-2019">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/adventskalender/jahresabo-md-7/" title="Jahresabo md">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/m/d/md-cover-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="" srcset="https://www.dds-online.de/wp-content/uploads/m/d/md-cover-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/m/d/md-cover-990x556.jpg 990w, https://www.dds-online.de/wp-content/uploads/m/d/md-cover-1320x742.jpg 1320w, https://www.dds-online.de/wp-content/uploads/m/d/md-cover-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/m/d/md-cover-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/m/d/md-cover-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/m/d/md-cover-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">dds-Adventskalender</span>
		
		<h2 class="entry-title h3"><a href="https://www.dds-online.de/adventskalender/jahresabo-md-7/">Jahresabo md</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">14. Dezember 2019</span></div></div>
			</div>

			<div class="entry-content">
			<p>1 Jahr lang md lesen – 12 Ausgaben inkl. 4 Themenhefte md Office!<br />
md Interior Design Architecture ist die internationale Plattform für......</p>
		</div>
	
	
</article>							<article class="herald-lay-c post-262374 post type-post status-publish format-standard has-post-thumbnail hentry category-adventskalender tag-adventskalender-2019">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.dds-online.de/adventskalender/probeabo-dds-2/" title="Probeabo dds">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/J/o/Jonas-Heise_0008-1-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="" srcset="https://www.dds-online.de/wp-content/uploads/J/o/Jonas-Heise_0008-1-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/J/o/Jonas-Heise_0008-1-990x556.jpg 990w, https://www.dds-online.de/wp-content/uploads/J/o/Jonas-Heise_0008-1-1320x742.jpg 1320w, https://www.dds-online.de/wp-content/uploads/J/o/Jonas-Heise_0008-1-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/J/o/Jonas-Heise_0008-1-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/J/o/Jonas-Heise_0008-1-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/J/o/Jonas-Heise_0008-1-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category">dds-Adventskalender </span>
		
		<h2 class="entry-title h3"><a href="https://www.dds-online.de/adventskalender/probeabo-dds-2/">Probeabo dds</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">13. Dezember 2019</span></div></div>
			</div>

			<div class="entry-content">
			<p>3 Monate lang dds lesen und kennenlernen!<br />
dds berichtet in jedem Heft umfassend über die Themen Gestaltung, Technik, Marketing und Ausbildung. Die......</p>
		</div>
	
	
</article>								</div>
</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://www.dds-online.de/adventskalender/500-euro-gutschein-fuer-homag-ersatzteile-2/" rel="prev">500 Euro Gutschein für Homag Ersatzteile</a>						</div>
					
					
				
					<div class="herald-sticky-share">
						
						
														<ul class="herald-share">
		
				<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Teilen</span>
				<div class="meta-share-wrapper">
										     <li class="facebook"> <a href="javascript:void(0);" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.dds-online.de%2Fadventskalender%2Fostermann%2F&amp;t=Mobiler Kantenorganizer von Ostermann"><i class="fa fa-facebook"></i><br><span>Facebook</span></a> </li>	  
				  
										     <li class="twitter"> <a href="javascript:void(0);" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dds-online.de%2Fadventskalender%2Fostermann%2F&amp;text=Mobiler Kantenorganizer von Ostermann"><i class="fa fa-twitter"></i><br><span>Twitter</span></a> </li>	  
				  
										     <li class="pinterest"> <a href="javascript:void(0);" data-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.dds-online.de%2Fadventskalender%2Fostermann%2F&amp;media=https://www.dds-online.de/wp-content/uploads/K/a/Kantenorganizer_1_komp.jpg&amp;description=Mobiler Kantenorganizer von Ostermann"><i class="fa fa-pinterest"></i><br><span>Pinterest</span></a> </li>	  
				  
										     <li class="linkedin"> <a href="javascript:void(0);" data-url="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dds-online.de%2Fadventskalender%2Fostermann%2F&amp;title=Mobiler Kantenorganizer von Ostermann"><i class="fa fa-linkedin"></i><br><span>LinkedIn</span></a> </li>	  
				  
			 
			<li class="print"> <a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i><br><span>Drucken</span></a> </li>	
	 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
							
			<div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="300" height="250" noresize="noresize" scrolling="no" frameborder="0" marginheight="0" marginwidth="0" src="https://konradin.adspirit.de/adframe.php?pid=102&ord=[timestamp]" allowtransparency="true"><a href="https://konradin.adspirit.de/adnoclick.php?pid=102&ord=[timestamp]" target="_top" rel="noopener noreferrer"><img src="https://konradin.adspirit.de/adnoframe.php?pid=102&ord=[timestamp]" alt="Hier klicken!" border="0" width="300" height="250" /></a></iframe></div></div><div id="text-61" class="widget widget_text"><h4 class="widget-title h6"><span>Aktuelles Heft</span></h4>			<div class="textwidget"><style>	#orderheft123 { position:absolute; width:300px;height:250px; overflow: hidden; }	#orderheft #cover { position:absolute; z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:140px;height:250px;position:absolute; margin-left:185px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:500;}	#orderheft #text #button { float:left; background: #004471; color:#ffffff;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style>
<div id='orderheft' style='height:250px;'>
<div id='cover'><img alt='Titelbild dds - das magazin für möbel und ausbau 12'  src='/wp-content/uploads/a/b/cover_dds-2019-012_sidebar.jpg?key=3564484'></div>
<div id='text'>
<div id='title'>Aktuelle Ausgabe <br />012/2019</div>
<p>	<a href='https://www.direktabo.de/de/handwerk/moebel-und-ausbau/einzelhefte/print/dds-ausgabe-12-2019.html' target='_blank' rel="noopener noreferrer"></p>
<div id='button'> EINZELHEFT </div>
<p></a>	<a href='https://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html' target='_blank' rel="noopener noreferrer"></p>
<div id='button'> ABO </div>
<p></a>	</div>
</div>
</div>
		</div><div id="search-2" class="widget widget_search"><h4 class="widget-title h6"><span>Hier in über 22.000 Fachbeiträgen, Produktinfos und Meldungen recherchieren</span></h4><form class="herald-search-form" action="https://www.dds-online.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Volltextsuche" /><button type="submit" class="herald-search-submit"></button>
</form>

</div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- MR3 -->
<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=104"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="text-56" class="widget widget_text"><h4 class="widget-title h6"><span>dds-Internetführer</span></h4>			<div class="textwidget"><p><a href="http://www.dds-online.de/internetfuehrer/" target="_blank" rel="noopener noreferrer"><img style="margin-right: 20px;" src="https://www.dds-online.de/wp-content/uploads/C/o/Cover_Internetfuehrer_dds_2019.png" width="110 px" align="left" /></a></p>
<p>&nbsp;</p>
<p><a href="/internetfuehrer/" target="_blank" rel="noopener noreferrer">Web- und App-Tipps<br />
für Tischler und Schreiner: dds-Internetführer 2019 »</a></p>
</div>
		</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- MR4 -->
<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=105"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="shortcodes-ultimate-3" class="widget shortcodes-ultimate"><div class="textwidget"><div class="herald_posts_widget" id="sb-popularposts">
<div class="row ">
<style>
.su_meistgelesen { background:#FFFFFF !important;  padding:0; }
.su_meistgelesen .su-tabs-nav { border-bottom:2px solid #004471; }
.su_meistgelesen .su-tabs-nav span { font-weight:500; font-size:1.7rem; color: #004471;}
.su_meistgelesen .su-tabs-nav .su-tabs-current { background: #004471; color:#FFFFFF;  }
.su_meistgelesen h2 { font-size: 1.5rem; }
</style>
<div class="su-tabs su-tabs-style-default su-tabs-mobile-stack su_meistgelesen" data-active="2"><div class="su-tabs-nav"><span class="" data-url="" data-target="blank" tabindex="0" role="button">Meistgelesen</span><span class="" data-url="" data-target="blank" tabindex="0" role="button">Neueste Artikel</span></div><div class="su-tabs-panes"><div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Meistgelesen">
        <article class="herald-lay-g post-262461 post type-post status-publish format-standard has-post-thumbnail hentry category-adventskalender tag-adventskalender-2019">
            <div class="row">
                	            <div class="col-lg-4 col-xs-3">
		            <div class="herald-post-thumbnail">
					    <a href="https://www.dds-online.de/adventskalender/10-aktionssets-von-bessey/" title="10 Aktionssets von Bessey">
				        <img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/G/e/GearKlamp-Aktionsset__GK30-SET_combi-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="" srcset="https://www.dds-online.de/wp-content/uploads/G/e/GearKlamp-Aktionsset__GK30-SET_combi-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/G/e/GearKlamp-Aktionsset__GK30-SET_combi-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/G/e/GearKlamp-Aktionsset__GK30-SET_combi-990x556.jpg 990w, https://www.dds-online.de/wp-content/uploads/G/e/GearKlamp-Aktionsset__GK30-SET_combi-1320x742.jpg 1320w, https://www.dds-online.de/wp-content/uploads/G/e/GearKlamp-Aktionsset__GK30-SET_combi-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/G/e/GearKlamp-Aktionsset__GK30-SET_combi-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/G/e/GearKlamp-Aktionsset__GK30-SET_combi-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			            </a>
		            </div>
	            </div>
	                            <div class="col-lg-8 col-xs-9 herald-no-pad">
	                <div class="entry-header">
		                
		                <h2 class="entry-title h7"><a href="https://www.dds-online.de/adventskalender/10-aktionssets-von-bessey/">10 Aktionssets von Bessey</a></h2>	                    			            <div class="entry-meta meta-small" style="margin-top:0">10. Dezember 2019</div>
		                	                </div>
                </div>
            </div>
        </article>
                <article class="herald-lay-g post-246711 post type-post status-publish format-standard has-post-thumbnail hentry category-bauelemente tag-schwellenhoehe tag-terrassentueren tag-tuerschwellen">
            <div class="row">
                	            <div class="col-lg-4 col-xs-3">
		            <div class="herald-post-thumbnail">
					    <a href="https://www.dds-online.de/technik/bauelemente/terrassentueren/" title="Sind 15 cm ein Muss?">
				        <img width="410" height="264" src="https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="01_Schwellenhoehe-balkontuer.jpg" srcset="https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D.jpg 770w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-300x193.jpg 300w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-768x495.jpg 768w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-695x448.jpg 695w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-75x48.jpg 75w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-370x238.jpg 370w, https://www.dds-online.de/wp-content/uploads/0/1/01_Schwellenhoehe-balkontuer_F8BC7E1A-2F3A-4A7A-9B1A-07B13EC6834D-215x138.jpg 215w" sizes="(max-width: 410px) 100vw, 410px" />			            </a>
		            </div>
	            </div>
	                            <div class="col-lg-8 col-xs-9 herald-no-pad">
	                <div class="entry-header">
		                
		                <h2 class="entry-title h7"><a href="https://www.dds-online.de/technik/bauelemente/terrassentueren/">Sind 15 cm ein Muss?</a></h2>	                    			            <div class="entry-meta meta-small" style="margin-top:0">4. Dezember 2017</div>
		                	                </div>
                </div>
            </div>
        </article>
                <article class="herald-lay-g post-215056 post type-post status-publish format-standard has-post-thumbnail hentry category-maschinen-anlagen tag-akkupacks tag-hersteller tag-volt">
            <div class="row">
                	            <div class="col-lg-4 col-xs-3">
		            <div class="herald-post-thumbnail">
					    <a href="https://www.dds-online.de/technik/maschinen-anlagen/ist-der-akku-kompatibel/" title="Ist der Akku kompatibel?">
				        <img width="373" height="264" src="https://www.dds-online.de/wp-content/uploads/3/8/3815083.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Verschiedene Hersteller, verschiedene Voltklassen - und selten ist der Akku kompatibel" srcset="https://www.dds-online.de/wp-content/uploads/3/8/3815083.jpg 770w, https://www.dds-online.de/wp-content/uploads/3/8/3815083-300x212.jpg 300w, https://www.dds-online.de/wp-content/uploads/3/8/3815083-633x448.jpg 633w, https://www.dds-online.de/wp-content/uploads/3/8/3815083-75x53.jpg 75w, https://www.dds-online.de/wp-content/uploads/3/8/3815083-370x262.jpg 370w, https://www.dds-online.de/wp-content/uploads/3/8/3815083-215x152.jpg 215w" sizes="(max-width: 373px) 100vw, 373px" />			            </a>
		            </div>
	            </div>
	                            <div class="col-lg-8 col-xs-9 herald-no-pad">
	                <div class="entry-header">
		                
		                <h2 class="entry-title h7"><a href="https://www.dds-online.de/technik/maschinen-anlagen/ist-der-akku-kompatibel/">Ist der Akku kompatibel?</a></h2>	                    			            <div class="entry-meta meta-small" style="margin-top:0">4. August 2015</div>
		                	                </div>
                </div>
            </div>
        </article>
        </div>
<div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Neueste Artikel">
<article class="herald-lay-g post-262526 post type-post status-publish format-standard has-post-thumbnail hentry category-adventskalender tag-adventskalender-2019">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/adventskalender/ostermann/" title="Mobiler Kantenorganizer von Ostermann">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/K/a/Kantenorganizer_1_komp-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="" srcset="https://www.dds-online.de/wp-content/uploads/K/a/Kantenorganizer_1_komp-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/K/a/Kantenorganizer_1_komp-990x556.jpg 990w, https://www.dds-online.de/wp-content/uploads/K/a/Kantenorganizer_1_komp-1320x742.jpg 1320w, https://www.dds-online.de/wp-content/uploads/K/a/Kantenorganizer_1_komp-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/K/a/Kantenorganizer_1_komp-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/K/a/Kantenorganizer_1_komp-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/K/a/Kantenorganizer_1_komp-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<h2 class="entry-title h7"><a href="https://www.dds-online.de/adventskalender/ostermann/">Mobiler Kantenorganizer von Ostermann</a></h2>	    			<div class="entry-meta meta-small" style="margin-top:0">17. Dezember 2019</div>
			    </div>
    </div>
</div>
</article>
    <article class="herald-lay-g post-263239 post type-post status-publish format-video has-post-thumbnail hentry category-videotipps post_format-post-format-video">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/service/videotipps/holz-in-bewegung-2/" title="Holz in Bewegung">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/H/o/Holz_in_Bewegung_WPBeitrag-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="" srcset="https://www.dds-online.de/wp-content/uploads/H/o/Holz_in_Bewegung_WPBeitrag-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/H/o/Holz_in_Bewegung_WPBeitrag-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/H/o/Holz_in_Bewegung_WPBeitrag-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/H/o/Holz_in_Bewegung_WPBeitrag-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/H/o/Holz_in_Bewegung_WPBeitrag-414x232.jpg 414w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<h2 class="entry-title h7"><a href="https://www.dds-online.de/service/videotipps/holz-in-bewegung-2/"><span class="herald-format-icon"><i class="fa fa-play"></i></span>Holz in Bewegung</a></h2>	    			<div class="entry-meta meta-small" style="margin-top:0">16. Dezember 2019</div>
			    </div>
    </div>
</div>
</article>
    <article class="herald-lay-g post-263235 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-becker tag-formholz tag-massivholz">
<div class="row">

		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
					<a href="https://www.dds-online.de/branche/news/becker-ergaenzt-formholz-um-massivholz/" title="Becker ergänzt Formholz um Massivholz">
				<img width="470" height="264" src="https://www.dds-online.de/wp-content/uploads/b/e/becker_brakel_massivholzteile_E1FE1BA5-A284-4F72-B117-113B9A66449A-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="becker_brakel_massivholzteile.jpg" srcset="https://www.dds-online.de/wp-content/uploads/b/e/becker_brakel_massivholzteile_E1FE1BA5-A284-4F72-B117-113B9A66449A-470x264.jpg 470w, https://www.dds-online.de/wp-content/uploads/b/e/becker_brakel_massivholzteile_E1FE1BA5-A284-4F72-B117-113B9A66449A-300x168.jpg 300w, https://www.dds-online.de/wp-content/uploads/b/e/becker_brakel_massivholzteile_E1FE1BA5-A284-4F72-B117-113B9A66449A-768x432.jpg 768w, https://www.dds-online.de/wp-content/uploads/b/e/becker_brakel_massivholzteile_E1FE1BA5-A284-4F72-B117-113B9A66449A-640x360.jpg 640w, https://www.dds-online.de/wp-content/uploads/b/e/becker_brakel_massivholzteile_E1FE1BA5-A284-4F72-B117-113B9A66449A-215x120.jpg 215w, https://www.dds-online.de/wp-content/uploads/b/e/becker_brakel_massivholzteile_E1FE1BA5-A284-4F72-B117-113B9A66449A-414x232.jpg 414w, https://www.dds-online.de/wp-content/uploads/b/e/becker_brakel_massivholzteile_E1FE1BA5-A284-4F72-B117-113B9A66449A.jpg 770w" sizes="(max-width: 470px) 100vw, 470px" />			</a>
		</div>
	</div>
	    <div class="col-lg-8 col-xs-9 herald-no-pad">
	    <div class="entry-header">
	    
		<h2 class="entry-title h7"><a href="https://www.dds-online.de/branche/news/becker-ergaenzt-formholz-um-massivholz/">Becker ergänzt Formholz um Massivholz</a></h2>	    			<div class="entry-meta meta-small" style="margin-top:0">16. Dezember 2019</div>
			    </div>
    </div>
</div>
</article>
    </div></div></div>
</div>
</div>
</div></div><div id="logokarussell-4" class="widget logokarussell"><h4 class="widget-title h6"><span>dds-Zulieferforum</span></h4>        	 
        	 <script type="text/javascript">
        	 if ( !/undef/i.test(typeof slidernummer))
             {
                slidernummer++;
            	} else {
                slidernummer=0;
                var sliderTrack = new Array();
                var sliderLogoTrack = new Array();
                function trackSliderEvent(action,label, main) {
                    __gaTracker('send', 'event', "logo_"+main, action, label);
             	   //console.log("logo_"+main+" :"+ action + " : " + label)
             	}
			}
 			
         	</script>
        	<div id="logocontainer-ZLF" class="logokarrussell tracklogos">
        	        	           
			<link rel='stylesheet' id='konradin-logokarussell-css'  href='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.css' type='text/css' media='all' />
            <style>
            #logocontainer-ZLF #slidercontainer {
             background: #FFFFFF;
             border-left:1px solid #ffffff;
             border-right:1px solid #ffffff;
             border-bottom:1px solid #ffffff;             border-top:1px solid #ffffff;            
            }
            </style>
            <script type='text/javascript' src='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.js?key=2290032'></script>
            <script type="text/javascript">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</script>
           <style>
           #logocontainer-ZLF #slidercontainer { 
           	 width:297px !important;
           	height: 185px !important; }
           </style>
                  		           </div>
           <script type="text/javascript">
           	jQuery( document ).ready(function() { 
               //trackSliderEvent("impression", "__slider", 'ZLF');
        	   jQuery('#myslider'+slidernummer+' '+'.sliderElement').click(function() {
            	   	seid = jQuery(this).attr("id");    
            	   	trackSliderEvent('click', seid, 'ZLF');
        		 }); 
               });
           </script>
           </div><div id="text-58" class="widget widget_text"><h4 class="widget-title h6"><span>dds auf Facebook</span></h4>			<div class="textwidget"><p><a href="https://www.facebook.com/ddsmagazin/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/0/1/01872_dds_red_banner_facebook.png" alt="" /></a></p>
</div>
		</div><div id="text-59" class="widget widget_text"><h4 class="widget-title h6"><span>dds auf YouTube</span></h4>			<div class="textwidget"><p><b>Im dds-Channel auf YouTube finden Sie:</b><br />
&#8211; Videos zu Beiträgen aus dds<br />
<a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/d/d/dds_yt.jpg" align="right" /></a>&#8211; Kollegen stellen sich vor<br />
&#8211; Praxistipps-Videos<br />
&#8211; Maschinen &amp; Werkzeuge</p>
<p><a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank" rel="noopener noreferrer"> <u> Abonnieren Sie dds auf YouTube »<br />
</u></a></p>
</div>
		</div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- MR5 -->
<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de"  data-asm-params="pid=106"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></div><div id="shortcodes-ultimate-4" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
jQuery( document ).ready(function() {
	object_val = 'DDS';	issue_val = '202002';
	__gaTracker('send', 'event','obj', object_val, 'objekt');
	console.log("Objekt: " + object_val);
	__gaTracker('send', 'event','obj', object_val + ":"+ issue_val, 'issue');
	console.log("Ausgabe: " + issue_val);
	
	console.log ('rtr[keywords]: Formholz');

	__gaTracker('send', 'event','thesaurus', 'Formholz', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Formholz', 'keywords');
	console.log ('rtr[keywords]: Massivholz');

	__gaTracker('send', 'event','thesaurus', 'Massivholz', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Massivholz', 'keywords');
	console.log ('rtr[keywords]: Formvlies');

	__gaTracker('send', 'event','thesaurus', 'Formvlies', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Formvlies', 'keywords');
	console.log ('rtr[keywords]: Portfolio');

	__gaTracker('send', 'event','thesaurus', 'Portfolio', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Portfolio', 'keywords');
	console.log ('rtr[locations]: Brakel');

	__gaTracker('send', 'event','thesaurus', 'Brakel', 'locations');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Brakel', 'locations');
	console.log ('rtr[persons]: Fritz Becker');

	__gaTracker('send', 'event','thesaurus', 'Fritz Becker', 'persons');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Fritz Becker', 'persons');
});
</script>
</div></div><div id="media_video-2" class="widget widget_media_video"><h4 class="widget-title h6"><span>Videotipp: Holz in Bewegung</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-263235-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.dds-online.de/wp-content/uploads/V/i/Video-Gesellenstück-final.mp4?_=1" /><source type="video/mp4" src="https://www.dds-online.de/wp-content/uploads/V/i/Video-Gesellenstück-final.mp4?_=1" /><a href="https://www.dds-online.de/wp-content/uploads/V/i/Video-Gesellenstück-final.mp4">https://www.dds-online.de/wp-content/uploads/V/i/Video-Gesellenstück-final.mp4</a></video></div></div>
		
		
								
		
	</div>





			</div>	
		</article>
	

	
</div>







	</div>




<div class="skyscraper herald-slide"><ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=3"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>


	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Über dds</span></h4>			<div class="textwidget"><p>dds ist das Fachmagazin für Tischler, Schreiner, Fenster- und Innenausbauer<br />
dds steht für &#8230;</p>
<p>&#8230;Gestaltung, die inspiriert,<br />
&#8230;Technik, die voranbringt und<br />
&#8230;Menschen, die bewegen.</p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-2" class="widget widget_text"><h4 class="widget-title h6"><span>dds Angebote</span></h4>			<div class="textwidget"><p><a href="/kategorie/download/marktuebersichten/">dds Marktübersichten</a><br />
<a href="/kategorie/ausbildung/meisterstuecke/">dds Meisterstücke</a><br />
<a href="/kategorie/ausbildung/gesellenstuecke/">dds Gesellenstücke</a><br />
<a href="/service/newsletter/">dds Newsletter</a><br />
<a href="/internetfuehrer/">dds Internetführer</a><br />
<a href="/kategorie/menschen-markt/dds-videotipps/">dds Videotipps</a></p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-4" class="widget widget_text"><h4 class="widget-title h6"><span>dds Preis</span></h4>			<div class="textwidget"><p><a href="/dds-preis/">dds-Preis der Arthur Francke’schen Stiftung für junge Talente im Tischler-/Schreinerhandwerk</a></p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-5" class="widget widget_text"><h4 class="widget-title h6"><span>dds Service</span></h4>			<div class="textwidget"><p><a href="/service/kontakt/">Kontakt</a><br />
<a href="/service/impressum/">Impressum</a><br />
<a href="/service/agb/">AGB</a><br />
<a href="/service/datenschutzbestimmungen/">Datenschutz</a><br />
<a href="/service/mediadaten-2/">Mediadaten</a></p>
</div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2019 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
																</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	


		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">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</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.dds-online.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.dds-online.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.dds-online.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.dds-online.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/dist/a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=de&#038;render=explicit&#038;ver=5.3.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.dds-online.de/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site.","magnificPopup":{"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load content.. <a href=\"0rl target=\"_blank\"><u>\/u><\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dds-online.de/wp-content/plugins/shortcodes-ultimate/includes/js/shortcodes/index.js'></script>
<link rel='stylesheet' id='mediaelement-group-css' href='https://www.dds-online.de/wp-content/plugins/bwp-minify/cache/minify-b1-mediaelement-73d370bd336ea12eca895887d94592d4.css' type='text/css' media='all' />
		<script type="text/javascript">
			( function( $ ) {
				$( document ).bind( 'gform_post_render', function() {
					var gfRecaptchaPoller = setInterval( function() {
						if( ! window.grecaptcha || ! window.grecaptcha.render ) {
							return;
						}
						renderRecaptcha();
						clearInterval( gfRecaptchaPoller );
					}, 100 );
				} );
			} )( jQuery );
		</script>

		<script type="text/javascript">
				/* <![CDATA[ */
					function trackEvent(type, action, label) { __gaTracker('send', 'event', type, label, action); } function trackSpecialLink(hash) { __gaTracker('set', 'page', window.location.pathname+'#'+hash); __gaTracker('send', 'pageview'); } function testAdBlock() { setTimeout(function() { if(typeof(asm_initi) != "undefined") { trackEvent('ads', 'not active', 'ad blocker'); console.log("adblocker: not active"); } else { trackEvent('ads', 'activated', 'ad blocker'); console.log("adblocker: active"); } }, 2000); } if ( document.cookie.indexOf('session') <= 0 ) { if(window.addEventListener) { window.addEventListener('load', testAdBlock, false); } else { window.attachEvent('onload', testAdBlock); } } var d = new Date(); d.setTime(d.getTime()+1800000); var expires = 'expires='+d.toGMTString(); document.cookie = 'session=1; '+expires+'; path=/'; jQuery( document ).ready(function() { myurl = jQuery('link[rel="canonical"]').attr("href"); mytitle = jQuery('h1').text(); myobj = "www.dds-online.de"; mysub = "Beitrag auf "+myobj+": "+mytitle; mybody = "Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl; jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody)); jQuery('#facebook').attr("target", "_blank"); jQuery('#twitter').attr("target", "_blank"); jQuery('#xing').attr("target", "_blank"); jQuery('#linkedin').attr("target", "_blank"); jQuery(".herald-module .category-anzeige div.row").before("<div style='font-size:80%;margin-top:-5px;'>Anzeige</div>"); jQuery('.mks_tab_nav_item').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery('.su-tabs-nav span').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery( "figure.gallery-item a" ).click(function() { trackSpecialLink('gallery'); jQuery( ".mfp-gallery .mfp-container" ).click(function() { trackSpecialLink('gallery'); }); }); jQuery('.ngg-imagebrowser .pic').click(function() { trackSpecialLink( "gallery-open"); }); jQuery('.ngg-imagebrowser-nav').click(function() { trackSpecialLink( "gallery"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "impression"); }); jQuery('.trackvideo').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "play"); }); jQuery('.trackvideo').hover(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseout"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "impression"); }); jQuery('.trackdiv').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "click"); }); jQuery('.tracklink').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("LINK", myid, "click"); }); jQuery('.rsFullscreenBtn').mousedown(function() { myid = "fullscreen"; trackEvent("GALLERY", myid, "click"); }); jQuery('.rsFullscreen .rsFullscreenBtn').mousedown(function() { myid = "fullscreenOut"; trackEvent("GALLERY", myid, "click"); }); jQuery('.trackimage').hover(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseout"); }); /**************************/ /* add target="_blank" to Retresco in-text-links (only if linking to a different website) */ var websiteName = window.location.origin.replace("http://", "").replace("https://", "").replace("www.", ""); jQuery('.rtr-entity').each(function() { rtrUrl = jQuery(this).attr('href'); if (!rtrUrl.toLowerCase().indexOf(websiteName.toLowerCase()) >= 0) { jQuery(this).attr('target', '_blank'); } }); /**************************/ }); /***** Nicht gebuchte Anzeigenplätze ausblenden *****/ /*jQuery(window).load(function() { jQuery('.asm_async_creative').each(function() { if(!jQuery(this).find('div').length) { if(jQuery(this).parents('.herald-module').length) { jQuery(this).closest('.herald-module').addClass('empty'); } else if(jQuery(this).parents('.widget').length) { jQuery(this).closest('.widget').addClass('empty'); } } }); });*/ /******************************************/
				/* ]]> */
				</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">Cookies erleichtern die Bereitstellung unserer Dienste. Durch die Nutzung unseres Angebots erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.dds-online.de/service/datenschutzbestimmungen/">Mehr anzeigen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- #catapult-cookie-bar -->
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>


<script type="text/javascript">
if(typeof(asm_initi) != "undefined") { asm_finishwriter(); }
</script>
</body>
</html>