<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->


<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<!--[if lt IE 9]>
<script src="http://www.dds-online.de/wp-content/themes/konradin/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>Herr der tausend Türen. Funkbasiertes E-Zugangssystem von Glutz - dds – Das Magazin für Möbel und Ausbau</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Das funkbasierte Zutrittssystem e-Access von Glutz kombiniert als skalierbare Gesamtlösung die Vorteile der Offline- und Onlinewelt und passt sich allen Be"/>
<link rel="canonical" href="http://www.dds-online.de/technik/beschlaege-lacke-zubehoer/herr-der-tausend-tueren/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Herr der tausend Türen. Funkbasiertes E-Zugangssystem von Glutz - dds – Das Magazin für Möbel und Ausbau" />
<meta property="og:description" content="Das funkbasierte Zutrittssystem e-Access von Glutz kombiniert als skalierbare Gesamtlösung die Vorteile der Offline- und Onlinewelt und passt sich allen Be" />
<meta property="og:url" content="http://www.dds-online.de/technik/beschlaege-lacke-zubehoer/herr-der-tausend-tueren/" />
<meta property="og:site_name" content="dds – Das Magazin für Möbel und Ausbau" />
<meta property="article:tag" content="Chip" />
<meta property="article:tag" content="Glutz" />
<meta property="article:tag" content="Tausend" />
<meta property="article:section" content="Beschläge, Lacke, Zubehör" />
<meta property="article:published_time" content="2017-10-06T21:51:19+00:00" />
<meta property="og:image" content="http://www.dds-online.de/wp-content/uploads/Z/u/Zutrittsloesung-Tuersystem-per-Funk-Uebersicht-eAccess_B4502656-4FF8-4555-BC55-35E6C196F9E7.jpg" />
<meta property="og:image:width" content="710" />
<meta property="og:image:height" content="514" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Das funkbasierte Zutrittssystem e-Access von Glutz kombiniert als skalierbare Gesamtlösung die Vorteile der Offline- und Onlinewelt und passt sich allen Be" />
<meta name="twitter:title" content="Herr der tausend Türen. Funkbasiertes E-Zugangssystem von Glutz - dds – Das Magazin für Möbel und Ausbau" />
<meta name="twitter:image" content="http://www.dds-online.de/wp-content/uploads/Z/u/Zutrittsloesung-Tuersystem-per-Funk-Uebersicht-eAccess_B4502656-4FF8-4555-BC55-35E6C196F9E7.jpg" />
<meta property="DC.date.issued" content="2017-10-06T21:51:19+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Feed" href="http://www.dds-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Kommentar-Feed" href="http://www.dds-online.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Herr der tausend Türen Kommentar-Feed" href="http://www.dds-online.de/technik/beschlaege-lacke-zubehoer/herr-der-tausend-tueren/feed/" />
<link rel='stylesheet' id='royalslidercss1-css'  href='http://www.dds-online.de/wp-content/themes/konradin/css/royalslider.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='royalslidercss2-css'  href='http://www.dds-online.de/wp-content/themes/konradin/css/skins/default-inverted/rs-default-inverted.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='http://www.dds-online.de/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='se-link-styles-css'  href='http://www.dds-online.de/wp-content/plugins/search-everything/static/css/se-styles.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.dds-online.de/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.28' type='text/css' media='all' />
<link rel='stylesheet' id='fp-reset-css'  href='http://www.dds-online.de/wp-content/themes/konradin/css/reset.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fp-menu-css'  href='http://www.dds-online.de/wp-content/themes/konradin/css/menu.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fp-common-css'  href='http://www.dds-online.de/wp-content/themes/konradin/css/common.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fp-lightbox-css'  href='http://www.dds-online.de/wp-content/themes/konradin/css/lightbox.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='http://www.dds-online.de/wp-content/themes/konradin/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-font-awesome-css'  href='http://www.dds-online.de/wp-content/themes/konradin/css/fonts/font-awesome/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='konradin-local-style-css'  href='http://www.dds-online.de/wp-content/themes/konradin/style_local.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='video_js_css-css'  href='http://www.dds-online.de/wp-content/plugins/dyn-con/css/video-js.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.dds-online.de/wp-content/plugins/dyn-con/bootstrap/css/bootstrap.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='datetimepicker_css-css'  href='http://www.dds-online.de/wp-content/plugins/dyn-con/css/datetimepicker.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dyncon_css-css'  href='http://www.dds-online.de/wp-content/plugins/dyn-con/css/dyncon.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://p.jwpcdn.com/6/10/jwplayer.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/plugins/dyn-con/js/validation.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datepicker.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datetimepicker.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/date-time-custom.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/plugins/dyn-con/js/video_js.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/plugins/dyn-con/tinymce/js/tinymce/tinymce.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/plugins/dyn-con/tinymce/js/tinymce-custom-init.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/plugins/dyn-con/js/dyncon.js?ver=4.8.2'></script>
<link rel='shortlink' href='http://www.dds-online.de/?p=245184' />
<link rel="alternate" type="application/json+oembed" href="http://www.dds-online.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dds-online.de%2Ftechnik%2Fbeschlaege-lacke-zubehoer%2Fherr-der-tausend-tueren%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dds-online.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dds-online.de%2Ftechnik%2Fbeschlaege-lacke-zubehoer%2Fherr-der-tausend-tueren%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.key='KrjjHN6G3Fo6b5Bjwvvs2TiNmywCRagwBAh4WA==';jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <link rel="shortcut icon" href="//www.dds-online.de/wp-content/uploads/d/d/dds_online_blau1.jpg" />	
		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/
/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

/* KIM STYLES */

/* KIM Absatzformate */	

p.frage { 
	font-weight:bold;
}
p.antwort {
}
p.footnote, p.author { 
	text-style:italic;
	}
	
/* KIM Textformate */
span.fotohinweis , span.em , span.person, span.fachbegriff {
text-style:italic;
}
span.bold {
	font-weight: bold
}
span.ziffer {
	font-size:75%;
	text-align:6px;
}	

/* KIM Allgemeine Anpassungen */

hr,  div.kasten, div.image { clear: both; }
.entry-meta.meta-small  { clear: both; display:block; margin-top: 20px; }
.alignleft { margin-bottom: 20px; }


/*KIM ENDE */		</style>
	

<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>


</head>
<body class="post-template-default single single-post postid-245184 single-format-standard">











		<div id="kv-adwrapper">
	<div id="container" class="hfeed kv-adfloatleft" style="overflow: visible;">
	
				<div id="kv-ad-header">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Billboard/ Large Leaderboard (5541675) // created at: Jan 7, 2015 8:13:13 AM -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="5541675"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541675|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541675|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="970" height="250"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '704.1', siteid: '749741', params: { loc: '100' }};
ADTECH.config.placements[5541675] = { sizeid: '2466', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541675);
</script>		</div>
		
		


		<header id="header">

			<div class="logo-section">

				
				<div class="logo" id="logolink" style="width:595px;					 height:38px;">
					
							<a href="http://www.dds-online.de" title="dds – Das Magazin für Möbel und Ausbau"><img src="//www.dds-online.de/wp-content/uploads/d/d/dds_online_blau_Claim_web.jpg" alt="dds – Das Magazin für Möbel und Ausbau" /></a>



									</div>

				

										<div class="logomobile" id="logolinkmobile" style="display:none; width:200px;							 height:39px;">

							<a href="http://www.dds-online.de" title="dds – Das Magazin für Möbel und Ausbau"><img src="//www.dds-online.de/wp-content/uploads/d/d/dds_Logo_mobil.jpg" alt="dds – Das Magazin für Möbel und Ausbau" /></a>
						</div>
				
				

			</div>

			<div class="menu-section clearfix">
				<nav class="primary-menu clearfix">
					<ul id="menu-menue-dds" class="sf-menu"><li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65"><a href="http://www.dds-online.de/kategorie/gestaltung/">Gestaltung</a>
<ul  class="sub-menu">
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.dds-online.de/kategorie/gestaltung/innenausbau/">Innenausbau</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.dds-online.de/kategorie/gestaltung/moebel/">Möbel</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://www.dds-online.de/kategorie/gestaltung/werkstoffe/">Werkstoffe</a></li>
</ul>
</li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-59"><a href="http://www.dds-online.de/kategorie/technik/">Technik</a>
<ul  class="sub-menu">
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.dds-online.de/kategorie/technik/maschinen-werkzeuge/">Maschinen &#038; Werkzeuge</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.dds-online.de/kategorie/technik/bauelemente/">Bauelemente</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.dds-online.de/kategorie/technik/techn-ausbau/">Techn. Ausbau</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61"><a href="http://www.dds-online.de/kategorie/technik/beschlaege-lacke-zubehoer/">Beschläge, Lacke, Zubehör</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.dds-online.de/kategorie/technik/edv-cad-cam/">EDV/CAD/CAM</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a href="http://www.dds-online.de/kategorie/menschen-markt/">Menschen &#038; Markt</a>
<ul  class="sub-menu">
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.dds-online.de/kategorie/menschen-markt/branchennews/">Branchennews</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://www.dds-online.de/kategorie/menschen-markt/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="http://www.dds-online.de/termine/">Termine</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="http://www.dds-online.de/zulieferforum/">Zulieferforum</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="http://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a></li>
</ul>
</li>
<li id="menu-item-214053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214053"><a href="http://www.dds-online.de/jobs/">Jobs</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43"><a href="http://www.dds-online.de/kategorie/ausbildung/">Ausbildung</a>
<ul  class="sub-menu">
	<li id="menu-item-234738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234738"><a href="http://www.dds-online.de/kategorie/ausbildung/dds-preis/">dds-Preis der Arthur Francke’schen Stiftung</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.dds-online.de/kategorie/ausbildung/meisterstuecke/">Meisterstücke</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.dds-online.de/kategorie/ausbildung/gesellenstuecke/">Gesellenstücke</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://www.dds-online.de/schule-finden/">Schule finden</a></li>
</ul>
</li>
<li id="menu-item-144795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144795"><a href="http://www.dds-online.de/kategorie/download/">Downloads</a>
<ul  class="sub-menu">
	<li id="menu-item-144797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144797"><a href="http://www.dds-online.de/kategorie/download/marktuebersichten/">Tests und Marktübersichten</a></li>
	<li id="menu-item-144796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144796"><a href="http://www.dds-online.de/kategorie/download/dossier-download/">Dossiers</a></li>
	<li id="menu-item-144875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144875"><a href="http://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a></li>
</ul>
</li>
<li id="menu-item-144994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">Service</a>
<ul  class="sub-menu">
	<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.dds-online.de/service/abo/">Abo</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://www.dds-online.de/service/kontakt/">Kontakt</a></li>
	<li id="menu-item-243133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="http://www.dds-online.de/service/mediadaten-2/">Mediadaten</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.dds-online.de/service/newsletter/">Newsletter</a></li>
	<li id="menu-item-214429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="http://www.dds-online.de/service/buch-shop/">Buch-Shop</a></li>
</ul>
</li>
<li id="menu-item-212267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-212267"><a href="http://www.dds-online.de/service/abo/">Abo</a>
<ul  class="sub-menu">
	<li id="menu-item-212268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Abo-Angebote</a></li>
	<li id="menu-item-144993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" href="https://login.direktabo.de/">DIGITAL-Abo-Login</a></li>
</ul>
</li>
</ul>				</nav>
			</div>


			<div id="mobile-search" class="widget">
				<form id="searchform-mobile" class="search-form" action="/" method="get">
				<input id="s" class="search-field" type="text" placeholder="Volltextsuche" name="s">
				<button class="search-submit">
				<i class="fa fa-search"></i>
				</button>
				</form>

			</div>
		</header>



	<div id="main">
									<div class="billboard" id="kv-ad-billboard">

						<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de // Page: ROS // Placement: Billboard  (6350725) // created at: Oct 5, 2017 11:58:03 AM -->
<div id="6350725"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|6350725|0|2466|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|6350725|0|2466|ADTECH;loc=300;alias=" border="0" width="970" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[6350725] = { sizeid: '2466', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(6350725);
</script>
					</div>
						
	<div class="content-wrap">

<div id="content" class="single-post">
	
			

<div class="post-wrap">
<article id="post-245184" class="post-245184 post type-post status-publish format-standard has-post-thumbnail hentry category-beschlaege-lacke-zubehoer tag-chip tag-glutz tag-tausend">


	<header class="entry-header">
						<div class="entry-image">
					<div class="image-background">
					<img width="619" height="448" src="http://www.dds-online.de/wp-content/uploads/Z/u/Zutrittsloesung-Tuersystem-per-Funk-Uebersicht-eAccess_B4502656-4FF8-4555-BC55-35E6C196F9E7-619x448.jpg" class="attachment-fp770_448 size-fp770_448" alt="Zutrittsloesung-Tuersystem-per-Funk-Uebersicht-eAccess.jpg" srcset="http://www.dds-online.de/wp-content/uploads/Z/u/Zutrittsloesung-Tuersystem-per-Funk-Uebersicht-eAccess_B4502656-4FF8-4555-BC55-35E6C196F9E7-619x448.jpg 619w, http://www.dds-online.de/wp-content/uploads/Z/u/Zutrittsloesung-Tuersystem-per-Funk-Uebersicht-eAccess_B4502656-4FF8-4555-BC55-35E6C196F9E7-300x217.jpg 300w, http://www.dds-online.de/wp-content/uploads/Z/u/Zutrittsloesung-Tuersystem-per-Funk-Uebersicht-eAccess_B4502656-4FF8-4555-BC55-35E6C196F9E7-75x54.jpg 75w, http://www.dds-online.de/wp-content/uploads/Z/u/Zutrittsloesung-Tuersystem-per-Funk-Uebersicht-eAccess_B4502656-4FF8-4555-BC55-35E6C196F9E7-370x268.jpg 370w, http://www.dds-online.de/wp-content/uploads/Z/u/Zutrittsloesung-Tuersystem-per-Funk-Uebersicht-eAccess_B4502656-4FF8-4555-BC55-35E6C196F9E7-215x156.jpg 215w, http://www.dds-online.de/wp-content/uploads/Z/u/Zutrittsloesung-Tuersystem-per-Funk-Uebersicht-eAccess_B4502656-4FF8-4555-BC55-35E6C196F9E7.jpg 710w" sizes="(max-width: 619px) 100vw, 619px" />					</div>
										<div class="entry-image-caption">
					E-Access eignet sich für Privathäuser wie für Geschäftsräume					</div>
									</div>


			

		<h5 class="teaser">Funkbasiertes E-Zugangssystem von Glutz</h5>		<h1 class="entry-headline">Herr der tausend Türen</h1>


		
			<div class="entry-meta">


				<div class="entry-meta-left">
        <span class="date">6. Oktober 2017</span></div>

				<div class="entry-meta-right">
					<span class="mail"><a href="mailto:?subject=Empfehlung%20eines%20Beitrags%20auf%20dds%20%E2%80%93%20Das%20Magazin%20f%C3%BCr%20M%C3%B6bel%20und%20Ausbau&body=Empfohlener%20Beitrag:%20%0A%0AHerr der tausend Türen. Funkbasiertes E-Zugangssystem von Glutz - dds – Das Magazin für Möbel und Ausbau%0Ahttp://www.dds-online.de/technik/beschlaege-lacke-zubehoer/herr-der-tausend-tueren/"><i class="fa fa-envelope"></i></a></span>

					<span class="printer"><a href="javascript:window.print();"><i class="fa fa-print" ></i></a></span>

				</div>
			</div>

		

	</header>



	
		<div class="entry-content">


			
			<p class="absatz">Das funkbasierte Zutrittssystem <span class="em">e-Access</span> von Glutz kombiniert als skalierbare Gesamtlösung die Vorteile der Offline- und Onlinewelt und passt sich allen Bedürfnissen und baulichen Gegebenheiten an. Das System bietet mehr als tausend mögliche Funk-Online-Zugangspunkte pro Installation. Die Identifikation ist mit Biometrie- oder Codeleser möglich, sowie mit Chip. Ist einmal niemand zu Hause und der Paketdienst soll etwas liefern, ist mithilfe der Glutz-App die Öffnung oder Codegenerierung auch aus der Ferne möglich. In der Ferienzeit können zeitbeschränkte Codes für Nachbarn oder Freunde geniert werden. Über die App lässt sich auch der Zustand der Tür überwachen: steht sie offen, ist sie geschlossen oder verriegelt? Mit dem Chip lassen sich auch Briefkasten, Paketfachanlage oder der hauseigene Lift steuern.</p>
<p class="absatz">Glutz Deutschland GmbH</p>
<p class="absatz">42549 Velbert</p>
<p class="absatz">Tel.: (02051) 801351-0, Fax: -15</p>
<p class="absatz"><a href="http://www.glutz.com" target="_blank">www.glutz.com</a></p>


			



		</div><!-- /entry-content -->


<div class="entry-meta">
									<div class="social">
						<span class="fb">
							<a href="http://facebook.com/share.php?u=http://www.dds-online.de/technik/beschlaege-lacke-zubehoer/herr-der-tausend-tueren/&amp;t=Herr der tausend Türen" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>

						<span class="twitter">
							<a href="http://twitter.com/home?status=Herr der tausend Türen http://www.dds-online.de/technik/beschlaege-lacke-zubehoer/herr-der-tausend-tueren/" target="_blank"><i class="fa fa-twitter"></i></a>
						</span>

						<span class="gplus">
							<a href="https://plus.google.com/share?url=http://www.dds-online.de/technik/beschlaege-lacke-zubehoer/herr-der-tausend-tueren/&amp;t=Herr der tausend Türen" target="_blank"><i class="fa fa-google-plus"></i></a>
						</span>

						<span class="pinterest">
														<a href="http://pinterest.com/pin/create/button/?url=http://www.dds-online.de/technik/beschlaege-lacke-zubehoer/herr-der-tausend-tueren/&amp;media=http://www.dds-online.de/wp-content/uploads/Z/u/Zutrittsloesung-Tuersystem-per-Funk-Uebersicht-eAccess_B4502656-4FF8-4555-BC55-35E6C196F9E7-150x150.jpg&amp;description=Herr der tausend Türen" target="_blank">
							<i class="fa fa-pinterest"></i>
							</a>
						</span>
					</div>
				</div>




					


       		

		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="http://www.dds-online.de/kategorie/technik/beschlaege-lacke-zubehoer/" rel="category tag">Beschläge, Lacke, Zubehör</a></div>
			<div class="tags"><span class="icon"><i class="fa fa-tags"></i></span><a href="http://www.dds-online.de/tag/chip/" rel="tag">Chip</a> <a href="http://www.dds-online.de/tag/glutz/" rel="tag">Glutz</a> <a href="http://www.dds-online.de/tag/tausend/" rel="tag">Tausend</a></div>		</div>


		<div class="kv-adcategory"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Large Rectangle (5541670) // created at: Mar 12, 2015 1:18:40 PM -->
<div id="5541670"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541670|0|171|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541670|0|171|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="336" height="280"></a></noscript></div>
<script>
ADTECH.config.placements[5541670] = { sizeid: '171', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541670);
</script></div>







</article><!-- /post-245184 -->



		<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Vorheriger Beitrag</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="http://www.dds-online.de/technik/beschlaege-lacke-zubehoer/software-ohne-grenzen/" rel="prev">Software ohne Grenzen</a></h5>
						  </span>
					</div>		</div>
	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
							
								<div class="thumbnail">
									<a href="http://www.dds-online.de/technik/bauelemente/unkompliziert/" >
										<img width="370" height="215" src="http://www.dds-online.de/wp-content/uploads/4/0/40329750-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.dds-online.de/wp-content/uploads/4/0/40329750-370x215.jpg 370w, http://www.dds-online.de/wp-content/uploads/4/0/40329750-520x302.jpg 520w, http://www.dds-online.de/wp-content/uploads/4/0/40329750-220x128.jpg 220w, http://www.dds-online.de/wp-content/uploads/4/0/40329750-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="http://www.dds-online.de/technik/bauelemente/unkompliziert/">
									Unkompliziert	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Bauelemente																					- </span><span class="date">
											20. Dezember 2016										
																				</span>		
															
								</div>
												
						</li>
											<li class="">
							
								<div class="thumbnail">
									<a href="http://www.dds-online.de/technik/beschlaege-lacke-zubehoer/zutritt-nach-mass/" >
										<img width="370" height="215" src="http://www.dds-online.de/wp-content/uploads/4/0/40098826-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.dds-online.de/wp-content/uploads/4/0/40098826-370x215.jpg 370w, http://www.dds-online.de/wp-content/uploads/4/0/40098826-520x302.jpg 520w, http://www.dds-online.de/wp-content/uploads/4/0/40098826-220x128.jpg 220w, http://www.dds-online.de/wp-content/uploads/4/0/40098826-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="http://www.dds-online.de/technik/beschlaege-lacke-zubehoer/zutritt-nach-mass/">
									Zutritt nach Mass	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Beschläge, Lacke, Zubehör																					- </span><span class="date">
											7. März 2016										
																				</span>		
															
								</div>
												
						</li>
											<li class=" col-last">
							
								<div class="thumbnail">
									<a href="http://www.dds-online.de/technik/bauelemente/jetzt-kommt-die-schluessellose-gesellschaft/" >
										<img width="370" height="215" src="http://www.dds-online.de/wp-content/uploads/6/2/621041-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.dds-online.de/wp-content/uploads/6/2/621041-370x215.jpg 370w, http://www.dds-online.de/wp-content/uploads/6/2/621041-520x302.jpg 520w, http://www.dds-online.de/wp-content/uploads/6/2/621041-220x128.jpg 220w, http://www.dds-online.de/wp-content/uploads/6/2/621041-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="http://www.dds-online.de/technik/bauelemente/jetzt-kommt-die-schluessellose-gesellschaft/">
									Jetzt kommt die schlüssellose Gesellschaft	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Bauelemente																					- </span><span class="date">
											5. Dezember 2008										
																				</span>		
															
								</div>
												
						</li>
								</ul>		
		</div>		
		
	
</div><!-- /post-wrap -->
				
			
</div><!-- /content -->



	<div id="sidebar">
		<aside id="search-2" class="widget widget_search">
			<form method="get" id="searchform" class="search-form" action="/">
				<input type="text" class="search-field" name="s" id="s" placeholder="Volltextsuche" />
				<button class="search-submit"><i class="fa fa-search"></i></button>
        		<!--
        		<input type="radio" name="search-option" value="exact" checked> Exakt
        		<input type="radio" name="search-option" value="fuzzy" > Ungefähr
				-->
			</form>
		</aside>

						<aside id="kv-ad-single" class="widget" >
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Medium Rectangle (5541666) // created at: Jan 7, 2015 8:13:14 AM -->
<div id="5541666"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541666|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541666|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5541666] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541666);
</script>		</aside>
				<aside id="text-6" class="widget widget_text"><div class="widget-title"><h4>dds-Zulieferforum</h4></div>			<div class="textwidget"><p><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Medium Rectangle 2 (5616973) // created at: Jan 7, 2016 12:39:35 PM --></p>
<div id="5616973"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5616973|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5616973|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<p><script>
ADTECH.config.placements[5616973] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5616973);
</script></p>
</div>
		</aside><aside id="text-18" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-7" class="widget widget_text"><div class="widget-title"><h4>dds-Internetführer</h4></div>			<div class="textwidget"><a href="http://www.dds-online.de/internetfuehrer/"><img src="//www.dds-online.de/wp-content/uploads/d/d/dds-Internetfuehrer_2017_110.png" width="110 px" align="left" style="margin-right: 20px"><br /><br /><br /><br />Zum dds-Internetführer 2017 »</a></div>
		</aside><aside id="text-28" class="widget widget_text"><div class="widget-title"><h4>dds-Topthema: Renovieren &#038; Sanieren</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/renovieren-sanieren/"><img src="//www.dds-online.de/wp-content/uploads/W/i/Widget-Homepage.jpg" /></a></p>
</div>
		</aside><aside id="text-27" class="widget widget_text"><div class="widget-title"><h4>Haustüren</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/haustueren/"><img src="//www.dds-online.de/wp-content/uploads/W/E/WERU_AluHaustür_ATRISstyle_H12017_Fuellung.jpg" /></a></p>
</div>
		</aside><aside id="text-26" class="widget widget_text"><div class="widget-title"><h4>Wohin geht die Reise in der Plattenbearbeitung?</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/plattenbearbeitung/"><img src="//www.dds-online.de/wp-content/uploads/T/i/Titel_07_-Vorritzer_Parkpo_neu.jpg" /></a></p>
</div>
		</aside><aside id="text-19" class="widget widget_text"><div class="widget-title"><h4>dds-Special zur Ligna 2017</h4></div>			<div class="textwidget"><a href="http://www.dds-online.de/kategorie/ligna-2017/"><img src="//www.dds-online.de/wp-content/uploads/1/0/10913_dds_red_grafik_widgets_ligna-1.jpg"></a>
</div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><a href="http://www.dds-online.de/service/newsletter/"><img src="//www.dds-online.de/wp-content/uploads/N/e/Newsletter.jpg"></A></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Medium Rectangle 3 (5616974) // created at: Mar 4, 2016 12:28:42 PM -->
<div id="5616974"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5616974|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5616974|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5616974] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5616974);
</script></div>
		</aside><aside id="fairpixels_slider_widget-3" class="widget widget_slider"><div class="widget-title"><h4>dds-Downloads</h4></div>			
			<script>
				jQuery(document).ready(function($) {	
					
					$("#slider-widget-posts-12088").show();
					$('#slider-widget-posts-12088').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: "#sidebar-carousel-nav-12088",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
						
			<div class="slider-widget-posts" id="slider-widget-posts-12088">
				<div class="sidebar-carousel-nav" id="sidebar-carousel-nav-12088"></div>
				<ul class="slides">
																
							
							<li>	
								<a href="http://www.dds-online.de/download/detailbogen-download/living-with-the-box/" >
											
										<img width="370" height="215" src="http://www.dds-online.de/wp-content/uploads/4/0/40382398-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.dds-online.de/wp-content/uploads/4/0/40382398-370x215.jpg 370w, http://www.dds-online.de/wp-content/uploads/4/0/40382398-520x302.jpg 520w, http://www.dds-online.de/wp-content/uploads/4/0/40382398-220x128.jpg 220w, http://www.dds-online.de/wp-content/uploads/4/0/40382398-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.dds-online.de/download/detailbogen-download/living-with-the-box/">Living with the Box</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.dds-online.de/menschen-markt/marketing-betriebsfuehrung/transporter-vergleichen/" >
											
										<img width="370" height="215" src="http://www.dds-online.de/wp-content/uploads/4/0/40382186-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.dds-online.de/wp-content/uploads/4/0/40382186-370x215.jpg 370w, http://www.dds-online.de/wp-content/uploads/4/0/40382186-520x302.jpg 520w, http://www.dds-online.de/wp-content/uploads/4/0/40382186-220x128.jpg 220w, http://www.dds-online.de/wp-content/uploads/4/0/40382186-240x140.jpg 240w, http://www.dds-online.de/wp-content/uploads/4/0/40382186-75x45.jpg 75w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.dds-online.de/kategorie/menschen-markt/marketing-betriebsfuehrung/">Marketing &amp; Betriebsführung</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.dds-online.de/menschen-markt/marketing-betriebsfuehrung/transporter-vergleichen/">Kompakte im Vergleich</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.dds-online.de/download/marktuebersichten/rotationslaser-gruene-welle/" >
											
										<img width="370" height="215" src="http://www.dds-online.de/wp-content/uploads/4/0/40377055-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Fluchten, Ebenen, Lotpunkte – der Roatationslaser erleichtert die linientreue Montage" srcset="http://www.dds-online.de/wp-content/uploads/4/0/40377055-370x215.jpg 370w, http://www.dds-online.de/wp-content/uploads/4/0/40377055-520x302.jpg 520w, http://www.dds-online.de/wp-content/uploads/4/0/40377055-220x128.jpg 220w, http://www.dds-online.de/wp-content/uploads/4/0/40377055-240x140.jpg 240w, http://www.dds-online.de/wp-content/uploads/4/0/40377055-75x43.jpg 75w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.dds-online.de/kategorie/download/marktuebersichten/">Marktübersichten</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.dds-online.de/download/marktuebersichten/rotationslaser-gruene-welle/">Grüne Welle</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.dds-online.de/technik/maschinen-werkzeuge/entfernungsmesser/" >
											
										<img width="370" height="215" src="http://www.dds-online.de/wp-content/uploads/4/0/40365170-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Entfernungsmesser: Grundrisse vor Ort zeichnen und bemaßen: Measuring Master App von Bosch" srcset="http://www.dds-online.de/wp-content/uploads/4/0/40365170-370x215.jpg 370w, http://www.dds-online.de/wp-content/uploads/4/0/40365170-520x302.jpg 520w, http://www.dds-online.de/wp-content/uploads/4/0/40365170-220x128.jpg 220w, http://www.dds-online.de/wp-content/uploads/4/0/40365170-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.dds-online.de/kategorie/download/marktuebersichten/">Marktübersichten</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.dds-online.de/technik/maschinen-werkzeuge/entfernungsmesser/">Marktübersicht Entfernungsmesser</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.dds-online.de/download/marktuebersichten/akkusaegen/" >
											
										<img width="370" height="215" src="http://www.dds-online.de/wp-content/uploads/4/0/40360586-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="dds-Praxistest Akkusägen: Mitarbeiter Ulrich Neumann schneidet 45 mm Buche mit der DeWalt Akku-Tischkreissäge DCS 7485" srcset="http://www.dds-online.de/wp-content/uploads/4/0/40360586-370x215.jpg 370w, http://www.dds-online.de/wp-content/uploads/4/0/40360586-520x302.jpg 520w, http://www.dds-online.de/wp-content/uploads/4/0/40360586-220x128.jpg 220w, http://www.dds-online.de/wp-content/uploads/4/0/40360586-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.dds-online.de/kategorie/download/marktuebersichten/">Marktübersichten</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.dds-online.de/download/marktuebersichten/akkusaegen/">Akkusägen mit 54V-Technik von DeWalt</a></h4>
									</div>									
								</div>	
							</li>														
														</ul>
			</div>
							
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Medium Rectangle 4 (5616972) // created at: Mar 4, 2016 12:29:07 PM -->
<div id="5616972"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5616972|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5616972|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5616972] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5616972);
</script></div>
		</aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">		
		<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>

		<div class="widget-tabs-title-container">
			<ul class="widget-tab-titles list">
				<li class="active"><h5><a href="#widget-tab1-content">Meist geklickt</a></h5></li>
				<li class=""><h5><a href="#widget-tab2-content">Neueste Meldungen</a></h5></li>
				
			</ul>
		</div> 
		<div class="tabs-content-container">
			
			<div id="widget-tab1-content" class="tab-content" style="display: block;">	
																	<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.dds-online.de/technik/maschinen-werkzeuge/entfernungsmesser/"><img width="75" height="75" src="http://www.dds-online.de/wp-content/uploads/4/0/40365170-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Entfernungsmesser: Grundrisse vor Ort zeichnen und bemaßen: Measuring Master App von Bosch" srcset="http://www.dds-online.de/wp-content/uploads/4/0/40365170-75x75.jpg 75w, http://www.dds-online.de/wp-content/uploads/4/0/40365170-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="http://www.dds-online.de/technik/maschinen-werkzeuge/entfernungsmesser/">
										Marktübersicht Entfernungsmesser	
									</a>
								</h5>
								Seit den Neunzigerjahren sind Laser-Entfernungsmesser auf&hellip;<div class="entry-meta">
        <span class="date">6. März 2017</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.dds-online.de/menschen-markt/branchennews/generationswechsel-bei-nestro/"><img width="75" height="75" src="http://www.dds-online.de/wp-content/uploads/P/M/PM_06-1701www_378F2A8F-CF99-456D-AD91-D6A4CE4F4A61-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="PM_06-1701www.jpg" srcset="http://www.dds-online.de/wp-content/uploads/P/M/PM_06-1701www_378F2A8F-CF99-456D-AD91-D6A4CE4F4A61-75x75.jpg 75w, http://www.dds-online.de/wp-content/uploads/P/M/PM_06-1701www_378F2A8F-CF99-456D-AD91-D6A4CE4F4A61-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="http://www.dds-online.de/menschen-markt/branchennews/generationswechsel-bei-nestro/">
										Generationswechsel bei Nestro	
									</a>
								</h5>
								Im Jahr des 40. Firmenjubiläums hat der Gründer der Nestro&hellip;<div class="entry-meta">
        <span class="date">6. Oktober 2017</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.dds-online.de/renovieren-sanieren/geschaeftsmodell-altbau/"><img width="75" height="75" src="http://www.dds-online.de/wp-content/uploads/1/6/16_9883BAAC-9B00-46B7-A6F6-C7F0327E102A-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Die hohe Nachfrage nach Wohnraum in Ballungszentren macht das Geschäftsmodell Altbau für Schreiner und Tischler interessant" srcset="http://www.dds-online.de/wp-content/uploads/1/6/16_9883BAAC-9B00-46B7-A6F6-C7F0327E102A-75x75.jpg 75w, http://www.dds-online.de/wp-content/uploads/1/6/16_9883BAAC-9B00-46B7-A6F6-C7F0327E102A-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="http://www.dds-online.de/renovieren-sanieren/geschaeftsmodell-altbau/">
										Geschäftsmodell Altbau	
									</a>
								</h5>
								Eine Million Wohnungen fehlen in deutschen Ballungsräumen.&hellip;<div class="entry-meta">
        <span class="date">3. September 2017</span></div>								
								
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab2-content" class="tab-content">
			
													<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.dds-online.de/ausbildung/gesellenstuecke/spiel-der-gegensaetze/"><img width="75" height="75" src="http://www.dds-online.de/wp-content/uploads/J/o/Jochem-Reichenberg_Peter-Lindenbeck_E15323D1-6BB1-4C8D-8F0F-293F19614DA3-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Jochem-Reichenberg,_Peter-Lindenbeck.jpg" srcset="http://www.dds-online.de/wp-content/uploads/J/o/Jochem-Reichenberg_Peter-Lindenbeck_E15323D1-6BB1-4C8D-8F0F-293F19614DA3-75x75.jpg 75w, http://www.dds-online.de/wp-content/uploads/J/o/Jochem-Reichenberg_Peter-Lindenbeck_E15323D1-6BB1-4C8D-8F0F-293F19614DA3-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.dds-online.de/ausbildung/gesellenstuecke/spiel-der-gegensaetze/">
										Spiel der Gegensätze	
									</a>
								</h5>
								Mit einfachen Mittel viel erreichen, ist immer wieder ein&hellip;<div class="entry-meta">
        <span class="date">6. Oktober 2017</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.dds-online.de/gestaltung/innenausbau/das-damals-hervorgeholt/"><img width="75" height="75" src="http://www.dds-online.de/wp-content/uploads/I/n/Innenausbau-Tram-Bernmobil-Restaurant_32810816-C933-43A2-918E-82545134382D-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Innenausbau-Tram-Bernmobil-Restaurant.jpg" srcset="http://www.dds-online.de/wp-content/uploads/I/n/Innenausbau-Tram-Bernmobil-Restaurant_32810816-C933-43A2-918E-82545134382D-75x75.jpg 75w, http://www.dds-online.de/wp-content/uploads/I/n/Innenausbau-Tram-Bernmobil-Restaurant_32810816-C933-43A2-918E-82545134382D-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.dds-online.de/gestaltung/innenausbau/das-damals-hervorgeholt/">
										Das »Damals« hervorgeholt	
									</a>
								</h5>
								Zeitgemäß und zeitlos – so präsentiert sich heute die Restauranttram&hellip;<div class="entry-meta">
        <span class="date">6. Oktober 2017</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.dds-online.de/menschen-markt/branchennews/treffpunkt-swissbau/"><img width="75" height="75" src="http://www.dds-online.de/wp-content/uploads/S/w/Swissbau-basel-2017_7376E9D2-E039-4562-A499-96CB4D185F6D-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Swissbau_2016_|_Innenausbau_|_Raumwelten_|_Newcomer_Gallery" srcset="http://www.dds-online.de/wp-content/uploads/S/w/Swissbau-basel-2017_7376E9D2-E039-4562-A499-96CB4D185F6D-75x75.jpg 75w, http://www.dds-online.de/wp-content/uploads/S/w/Swissbau-basel-2017_7376E9D2-E039-4562-A499-96CB4D185F6D-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.dds-online.de/menschen-markt/branchennews/treffpunkt-swissbau/">
										Treffpunkt Swissbau	
									</a>
								</h5>
								Die Swissbau, die vom 16. bis 20. Januar 2018 in Basel stattfindet,&hellip;<div class="entry-meta">
        <span class="date">6. Oktober 2017</span></div>							
							</div>
						</li>
										</ul>
									
				
				
				
			</div>
			
			
		</div>

	   </aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-21" class="widget widget_text"><div class="widget-title"><h4>dds auf Facebook</h4></div>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/DDS-das-magazin-f&#xfc;r-m&#xf6;bel-und-ausbau-1814792652067702/?fref=ts" data-tabs="timeline" data-width="300" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/DDS-das-magazin-f&#xfc;r-m&#xf6;bel-und-ausbau-1814792652067702/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/DDS-das-magazin-f&#xfc;r-m&#xf6;bel-und-ausbau-1814792652067702/?fref=ts">DDS - das magazin für möbel und ausbau</a></blockquote></div></div>
		</aside><aside id="text-24" class="widget widget_text"><div class="widget-title"><h4>dds auf YouTube</h4></div>			<div class="textwidget"><b>Im dds-Channel auf YouTube finden Sie:</b><br />
- Videos zu Beiträgen aus dds<br /><a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank"><img src="//www.dds-online.de/wp-content/uploads/d/d/dds_yt.jpg" align="right"></a>
- Kollegen stellen sich vor<br />
- Praxistipps-Videos<br />
- Maschinen & Werkzeuge<br /><br />
<a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank">Abonnieren Sie dds auf YouTube »<br />
</a></div>
		</aside>
				<aside id="kv-ad-singlebottom" class="widget" >
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: 3:1 Rectangle (5541665) // created at: Jan 7, 2015 8:13:13 AM -->
<div id="5541665"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541665|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541665|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="100"></a></noscript></div>
<script>
ADTECH.config.placements[5541665] = { sizeid: '457', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541665);
</script>		</aside>
		

	</div><!-- /sidebar -->
	


		
		</div><!-- /content-wrap -->

		
	</div><!-- /main -->
	
	
	
</div><!-- /container -->
	
	
		
	
		<div id="kv-ad-sykscraper-flex" class="kv-admarginleft">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Wide Skyscraper/ Skyscraper (5541669) // created at: Jan 7, 2015 8:13:14 AM -->
<div id="5541669"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541669|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541669|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="160" height="600"></a></noscript></div>
<script>
ADTECH.config.placements[5541669] = { sizeid: 154, params: { alias: '', target: '_blank' }, fif:{usefif:true}};
ADTECH.enqueueAd(5541669);
ADTECH.executeQueue();

</script>	</div>
	


	
		
	</div><!-- /adwraper -->

	<div class="clearfix"></div>
	




<footer id="footer">


					
					
		
	<div class="footer-widgets kv-adpaddingright">
	
			
		
					
		<div class="inner-wrap">		
			
						
			
			<div class="footer-widget">	
			
			
				<aside id="text-3" class="widget widget_text"><div class="widget-title"><h4>Über dds</h4></div>			<div class="textwidget"><p>dds ist das Fachmagazin für Tischler, Schreiner, Fenster- und  Innenausbauer<br />
dds steht für ...<br />
_Gestaltung, die inspiriert,<br />
_Technik, die voranbringt und<br />
_Menschen, die bewegen.</p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-2" class="widget widget_text"><div class="widget-title"><h4>dds Angebote</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/download/marktuebersichten/">dds Marktübersichten</a><br />
<a href="http://www.dds-online.de/kategorie/ausbildung/meisterstuecke/">dds Meisterstücke</a><br />
<a href="http://www.dds-online.de/kategorie/ausbildung/gesellenstuecke/">dds Gesellenstücke</a><br />
<a href="http://www.dds-online.de/service/newsletter/">dds Newsletter</a><br />
<a href="http://www.dds-online.de/internetfuehrer/">dds Internetführer</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-4" class="widget widget_text"><div class="widget-title"><h4>dds Preis</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke’schen Stiftung für junge Talente im Tischler-/Schreinerhandwerk</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget col-last">
				<aside id="text-5" class="widget widget_text"><div class="widget-title"><h4>dds Service</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/service/kontakt/">Kontakt</a><br />
<a href="http://www.dds-online.de/service/impressum/">Impressum</a><br />
<a href="http://www.dds-online.de/service/agb/">AGB</a><br />
<a href="http://www.dds-online.de/service/datenschutzbestimmungen/">Datenschutz</a><br />
<a href="http://www.dds-online.de/service/mediadaten-2/">Mediadaten</a></p>
</div>
		</aside>			</div>
			
		</div>
	</div><!-- /footer-widgets -->
	
				 
			 
		
	<div class="footer-info kv-adpaddingright">
		
		<div class="inner-wrap">
			 
				<div class="footer-left">
					© 2017 dds			
				</div>
						
			
				
				<div class="footer-right">
					<ul class="list">
						
											</ul>
				</div>
			
			
				
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->



<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/jquery.royalslider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-includes/js/wp-a11y.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dds-online.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"http:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/hoverIntent.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/superfish.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/lightbox.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/jflickrfeed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/jquery.touchSwipe.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/jquery.mousewheel.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/jquery.flexslider-min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/jquery.slicknav.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/jquery.cookie.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>



<div id="footer-print" style="display: none;">© 2017 dds</div>


 
			
<script>
var gaProperty = 'UA-59891497-2';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', gaProperty, 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

 
ga('create', 'UA-59891497-8 ', 'auto', 'GesTracker');
ga('GesTracker.set', 'anonymizeIp', true);
ga('GesTracker.send', 'pageview');
	
</script>



			




	
			
</body>
</html>