<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->


<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<!--[if lt IE 9]>
<script src="http://www.dds-online.de/wp-content/themes/konradin/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>Xella verkauft Geschäftseinheit Fels.  - dds – Das Magazin für Möbel und Ausbau</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Xella International hat vereinbart, die Geschäftseinheit Fels an einen industriellen Käufer mit Sitz in Europa zu verkaufen. Der Kaufvertrag steht noch unt"/>
<link rel="canonical" href="http://www.dds-online.de/menschen-markt/branchennews/xella-verkauft-geschaeftseinheit-fels/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Xella verkauft Geschäftseinheit Fels.  - dds – Das Magazin für Möbel und Ausbau" />
<meta property="og:description" content="Xella International hat vereinbart, die Geschäftseinheit Fels an einen industriellen Käufer mit Sitz in Europa zu verkaufen. Der Kaufvertrag steht noch unt" />
<meta property="og:url" content="http://www.dds-online.de/menschen-markt/branchennews/xella-verkauft-geschaeftseinheit-fels/" />
<meta property="og:site_name" content="dds – Das Magazin für Möbel und Ausbau" />
<meta property="article:tag" content="Europa" />
<meta property="article:tag" content="Fels" />
<meta property="article:tag" content="Xella" />
<meta property="article:section" content="Branchennews" />
<meta property="article:published_time" content="2017-08-24T10:20:08+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Xella International hat vereinbart, die Geschäftseinheit Fels an einen industriellen Käufer mit Sitz in Europa zu verkaufen. Der Kaufvertrag steht noch unt" />
<meta name="twitter:title" content="Xella verkauft Geschäftseinheit Fels.  - dds – Das Magazin für Möbel und Ausbau" />
<meta property="DC.date.issued" content="2017-08-24T10:20:08+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Feed" href="http://www.dds-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Kommentar-Feed" href="http://www.dds-online.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Xella verkauft Geschäftseinheit Fels Kommentar-Feed" href="http://www.dds-online.de/menschen-markt/branchennews/xella-verkauft-geschaeftseinheit-fels/feed/" />
<link rel='stylesheet' id='royalslidercss1-css'  href='http://www.dds-online.de/wp-content/themes/konradin/css/royalslider.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='royalslidercss2-css'  href='http://www.dds-online.de/wp-content/themes/konradin/css/skins/default-inverted/rs-default-inverted.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='http://www.dds-online.de/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='se-link-styles-css'  href='http://www.dds-online.de/wp-content/plugins/search-everything/static/css/se-styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.dds-online.de/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.28' type='text/css' media='all' />
<link rel='stylesheet' id='fp-reset-css'  href='http://www.dds-online.de/wp-content/themes/konradin/css/reset.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-menu-css'  href='http://www.dds-online.de/wp-content/themes/konradin/css/menu.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-common-css'  href='http://www.dds-online.de/wp-content/themes/konradin/css/common.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-lightbox-css'  href='http://www.dds-online.de/wp-content/themes/konradin/css/lightbox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='http://www.dds-online.de/wp-content/themes/konradin/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-font-awesome-css'  href='http://www.dds-online.de/wp-content/themes/konradin/css/fonts/font-awesome/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='konradin-local-style-css'  href='http://www.dds-online.de/wp-content/themes/konradin/style_local.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='video_js_css-css'  href='http://www.dds-online.de/wp-content/plugins/dyn-con/css/video-js.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.dds-online.de/wp-content/plugins/dyn-con/bootstrap/css/bootstrap.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='datetimepicker_css-css'  href='http://www.dds-online.de/wp-content/plugins/dyn-con/css/datetimepicker.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dyncon_css-css'  href='http://www.dds-online.de/wp-content/plugins/dyn-con/css/dyncon.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://p.jwpcdn.com/6/10/jwplayer.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/plugins/dyn-con/js/validation.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datepicker.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datetimepicker.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/date-time-custom.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/plugins/dyn-con/js/video_js.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/plugins/dyn-con/tinymce/js/tinymce/tinymce.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/plugins/dyn-con/tinymce/js/tinymce-custom-init.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/plugins/dyn-con/js/dyncon.js?ver=4.8.1'></script>
<link rel='shortlink' href='http://www.dds-online.de/?p=244397' />
<link rel="alternate" type="application/json+oembed" href="http://www.dds-online.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dds-online.de%2Fmenschen-markt%2Fbranchennews%2Fxella-verkauft-geschaeftseinheit-fels%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dds-online.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dds-online.de%2Fmenschen-markt%2Fbranchennews%2Fxella-verkauft-geschaeftseinheit-fels%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.key='KrjjHN6G3Fo6b5Bjwvvs2TiNmywCRagwBAh4WA==';jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <link rel="shortcut icon" href="http://www.dds-online.de/wp-content/uploads/d/d/dds_online_blau1.jpg" />	
		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/
/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

/* KIM STYLES */

/* KIM Absatzformate */	

p.frage { 
	font-weight:bold;
}
p.antwort {
}
p.footnote, p.author { 
	text-style:italic;
	}
	
/* KIM Textformate */
span.fotohinweis , span.em , span.person, span.fachbegriff {
text-style:italic;
}
span.bold {
	font-weight: bold
}
span.ziffer {
	font-size:75%;
	text-align:6px;
}	

/* KIM Allgemeine Anpassungen */

hr,  div.kasten, div.image { clear: both; }
.entry-meta.meta-small  { clear: both; display:block; margin-top: 20px; }
.alignleft { margin-bottom: 20px; }


/*KIM ENDE */		</style>
	

<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>


</head>
<body class="post-template-default single single-post postid-244397 single-format-standard">











		<div id="kv-adwrapper">
	<div id="container" class="hfeed kv-adfloatleft" style="overflow: visible;">
	
				<div id="kv-ad-header">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Billboard/ Large Leaderboard (5541675) // created at: Jan 7, 2015 8:13:13 AM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="5541675"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541675|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541675|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="970" height="250"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '704.1', siteid: '749741', params: { loc: '100' }};
ADTECH.config.placements[5541675] = { sizeid: '2466', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541675);
</script>		</div>
		
		


		<header id="header">

			<div class="logo-section">

				
				<div class="logo" id="logolink" style="width:595px;					 height:38px;">
					
							<a href="http://www.dds-online.de" title="dds – Das Magazin für Möbel und Ausbau"><img src="http://www.dds-online.de/wp-content/uploads/d/d/dds_online_blau_Claim_web.jpg" alt="dds – Das Magazin für Möbel und Ausbau" /></a>



									</div>

				

										<div class="logomobile" id="logolinkmobile" style="display:none; width:200px;							 height:39px;">

							<a href="http://www.dds-online.de" title="dds – Das Magazin für Möbel und Ausbau"><img src="http://www.dds-online.de/wp-content/uploads/d/d/dds_Logo_mobil.jpg" alt="dds – Das Magazin für Möbel und Ausbau" /></a>
						</div>
				
				

			</div>

			<div class="menu-section clearfix">
				<nav class="primary-menu clearfix">
					<ul id="menu-menue-dds" class="sf-menu"><li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65"><a href="http://www.dds-online.de/kategorie/gestaltung/">Gestaltung</a>
<ul  class="sub-menu">
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.dds-online.de/kategorie/gestaltung/innenausbau/">Innenausbau</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.dds-online.de/kategorie/gestaltung/moebel/">Möbel</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://www.dds-online.de/kategorie/gestaltung/werkstoffe/">Werkstoffe</a></li>
</ul>
</li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-59"><a href="http://www.dds-online.de/kategorie/technik/">Technik</a>
<ul  class="sub-menu">
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.dds-online.de/kategorie/technik/maschinen-werkzeuge/">Maschinen &#038; Werkzeuge</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.dds-online.de/kategorie/technik/bauelemente/">Bauelemente</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.dds-online.de/kategorie/technik/techn-ausbau/">Techn. Ausbau</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.dds-online.de/kategorie/technik/beschlaege-lacke-zubehoer/">Beschläge, Lacke, Zubehör</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.dds-online.de/kategorie/technik/edv-cad-cam/">EDV/CAD/CAM</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-56"><a href="http://www.dds-online.de/kategorie/menschen-markt/">Menschen &#038; Markt</a>
<ul  class="sub-menu">
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57"><a href="http://www.dds-online.de/kategorie/menschen-markt/branchennews/">Branchennews</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://www.dds-online.de/kategorie/menschen-markt/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="http://www.dds-online.de/termine/">Termine</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="http://www.dds-online.de/zulieferforum/">Zulieferforum</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="http://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a></li>
</ul>
</li>
<li id="menu-item-214053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214053"><a href="http://www.dds-online.de/jobs/">Jobs</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43"><a href="http://www.dds-online.de/kategorie/ausbildung/">Ausbildung</a>
<ul  class="sub-menu">
	<li id="menu-item-234738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234738"><a href="http://www.dds-online.de/kategorie/ausbildung/dds-preis/">dds-Preis der Arthur Francke’schen Stiftung</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.dds-online.de/kategorie/ausbildung/meisterstuecke/">Meisterstücke</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.dds-online.de/kategorie/ausbildung/gesellenstuecke/">Gesellenstücke</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://www.dds-online.de/schule-finden/">Schule finden</a></li>
</ul>
</li>
<li id="menu-item-144795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144795"><a href="http://www.dds-online.de/kategorie/download/">Downloads</a>
<ul  class="sub-menu">
	<li id="menu-item-144797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144797"><a href="http://www.dds-online.de/kategorie/download/marktuebersichten/">Tests und Marktübersichten</a></li>
	<li id="menu-item-144796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144796"><a href="http://www.dds-online.de/kategorie/download/dossier-download/">Dossiers</a></li>
	<li id="menu-item-144875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144875"><a href="http://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a></li>
</ul>
</li>
<li id="menu-item-144994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">Service</a>
<ul  class="sub-menu">
	<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.dds-online.de/service/abo/">Abo</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://www.dds-online.de/service/kontakt/">Kontakt</a></li>
	<li id="menu-item-243133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243133"><a href="http://www.dds-online.de/service/mediadaten-2/">Mediadaten</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.dds-online.de/service/newsletter/">Newsletter</a></li>
	<li id="menu-item-214429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="http://www.dds-online.de/service/buch-shop/">Buch-Shop</a></li>
</ul>
</li>
<li id="menu-item-212267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-212267"><a href="http://www.dds-online.de/service/abo/">Abo</a>
<ul  class="sub-menu">
	<li id="menu-item-212268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Abo-Angebote</a></li>
	<li id="menu-item-144993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" href="https://login.direktabo.de/">DIGITAL-Abo-Login</a></li>
</ul>
</li>
</ul>				</nav>
			</div>


			<div id="mobile-search" class="widget">
				<form id="searchform-mobile" class="search-form" action="/" method="get">
				<input id="s" class="search-field" type="text" placeholder="Volltextsuche" name="s">
				<button class="search-submit">
				<i class="fa fa-search"></i>
				</button>
				</form>

			</div>
		</header>



	<div id="main">
									<div class="billboard" id="kv-ad-billboard">

						<!--JavaScript Tag with group ID // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Billboard  (6350725) // created at: Oct 25, 2016 11:28:41 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
            window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/704/6350725/0/2466/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/704/6350725/0/2466/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/704/6350725/0/2466/ADTECH;loc=300" border="0" width="970" height="250"></a></noscript>
<!-- End of JavaScript Tag -->

					</div>
						
	<div class="content-wrap">

<div id="content" class="single-post">
	
			

<div class="post-wrap">
<article id="post-244397" class="post-244397 post type-post status-publish format-standard hentry category-branchennews tag-europa tag-fels tag-xella">


	<header class="entry-header">
		

				<h1 class="entry-headline">Xella verkauft Geschäftseinheit Fels</h1>


		
			<div class="entry-meta">


				<div class="entry-meta-left">
        <span class="date">24. August 2017</span></div>

				<div class="entry-meta-right">
					<span class="mail"><a href="mailto:?subject=Empfehlung%20eines%20Beitrags%20auf%20dds%20%E2%80%93%20Das%20Magazin%20f%C3%BCr%20M%C3%B6bel%20und%20Ausbau&body=Empfohlener%20Beitrag:%20%0A%0AXella verkauft Geschäftseinheit Fels.  - dds – Das Magazin für Möbel und Ausbau%0Ahttp://www.dds-online.de/menschen-markt/branchennews/xella-verkauft-geschaeftseinheit-fels/"><i class="fa fa-envelope"></i></a></span>

					<span class="printer"><a href="javascript:window.print();"><i class="fa fa-print" ></i></a></span>

				</div>
			</div>

		

	</header>



	
		<div class="entry-content">


			
			<p>Xella International hat vereinbart, die Geschäftseinheit Fels an einen industriellen Käufer mit Sitz in Europa zu verkaufen. Der Kaufvertrag steht noch unter dem Vorbehalt der Genehmigung durch die zuständigen Wettbewerbsbehörden. Über die Transaktionsdetails wurde Stillschweigen vereinbart.</p>
<p>Fels, mit Hauptsitz in Goslar, gehört zu den führenden europäischen Anbietern für gebrannte und ungebrannte Kalkprodukte. In seinen 13 Werken in Deutschland, der Tschechischen Republik und Russland beschäftigt Fels rund 1.000 Mitarbeiter. Im Geschäftsjahr 2016 erwirtschaftete Fels Umsatzerlöse in Höhe von 265 Millionen Euro.</p>
<p>»Im Rahmen unserer Portfoliostrategie wird sich Xella auf wertsteigernde Bauproduktlösungen mit stark profitablem Wachstum in Europa und auf Nachhaltigkeit konzentrieren«, so Dr. Jochen Fabritius, CEO der Gruppe. In diesem Zusammenhang hatte Xella auch die Übernahme von Ursa verkündet, einem führenden europäischen Dämmstoffhersteller.</p>


			



		</div><!-- /entry-content -->


<div class="entry-meta">
									<div class="social">
						<span class="fb">
							<a href="http://facebook.com/share.php?u=http://www.dds-online.de/menschen-markt/branchennews/xella-verkauft-geschaeftseinheit-fels/&amp;t=Xella verkauft Geschäftseinheit Fels" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>

						<span class="twitter">
							<a href="http://twitter.com/home?status=Xella verkauft Geschäftseinheit Fels http://www.dds-online.de/menschen-markt/branchennews/xella-verkauft-geschaeftseinheit-fels/" target="_blank"><i class="fa fa-twitter"></i></a>
						</span>

						<span class="gplus">
							<a href="https://plus.google.com/share?url=http://www.dds-online.de/menschen-markt/branchennews/xella-verkauft-geschaeftseinheit-fels/&amp;t=Xella verkauft Geschäftseinheit Fels" target="_blank"><i class="fa fa-google-plus"></i></a>
						</span>

						<span class="pinterest">
														<a href="http://pinterest.com/pin/create/button/?url=http://www.dds-online.de/menschen-markt/branchennews/xella-verkauft-geschaeftseinheit-fels/&amp;media=&amp;description=Xella verkauft Geschäftseinheit Fels" target="_blank">
							<i class="fa fa-pinterest"></i>
							</a>
						</span>
					</div>
				</div>




					


       		

		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="http://www.dds-online.de/kategorie/menschen-markt/branchennews/" rel="category tag">Branchennews</a></div>
			<div class="tags"><span class="icon"><i class="fa fa-tags"></i></span><a href="http://www.dds-online.de/tag/europa/" rel="tag">Europa</a> <a href="http://www.dds-online.de/tag/fels/" rel="tag">Fels</a> <a href="http://www.dds-online.de/tag/xella/" rel="tag">Xella</a></div>		</div>


		<div class="kv-adcategory"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Large Rectangle (5541670) // created at: Mar 12, 2015 1:18:40 PM -->
<div id="5541670"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541670|0|171|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541670|0|171|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="336" height="280"></a></noscript></div>
<script>
ADTECH.config.placements[5541670] = { sizeid: '171', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541670);
</script></div>







</article><!-- /post-244397 -->



		<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Vorheriger Beitrag</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="http://www.dds-online.de/menschen-markt/branchennews/tischlerinnen-unter-sich/" rel="prev">Tischlerinnen unter sich</a></h5>
						  </span>
					</div>		</div>
	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
							
								<div class="thumbnail">
									<a href="http://www.dds-online.de/menschen-markt/branchennews/resopal-bleibt-starke-marke-fuer-europa/" >
										<img width="370" height="215" src="http://www.dds-online.de/wp-content/uploads/3/3/3308009-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.dds-online.de/wp-content/uploads/3/3/3308009-370x215.jpg 370w, http://www.dds-online.de/wp-content/uploads/3/3/3308009-520x302.jpg 520w, http://www.dds-online.de/wp-content/uploads/3/3/3308009-220x128.jpg 220w, http://www.dds-online.de/wp-content/uploads/3/3/3308009-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="http://www.dds-online.de/menschen-markt/branchennews/resopal-bleibt-starke-marke-fuer-europa/">
									Resopal bleibt starke Marke für Europa	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Branchennews																					- </span><span class="date">
											18. November 2013										
																				</span>		
															
								</div>
												
						</li>
											<li class="">
							
								<div class="thumbnail">
									<a href="http://www.dds-online.de/gestaltung/moebel/kisten-und-kultur/" >
										<img width="370" height="215" src="http://www.dds-online.de/wp-content/uploads/2/4/2499133-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.dds-online.de/wp-content/uploads/2/4/2499133-370x215.jpg 370w, http://www.dds-online.de/wp-content/uploads/2/4/2499133-520x302.jpg 520w, http://www.dds-online.de/wp-content/uploads/2/4/2499133-220x128.jpg 220w, http://www.dds-online.de/wp-content/uploads/2/4/2499133-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="http://www.dds-online.de/gestaltung/moebel/kisten-und-kultur/">
									Kisten und Kultur	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Möbel																					- </span><span class="date">
											8. Juni 2012										
																				</span>		
															
								</div>
												
						</li>
											<li class=" col-last">
							
								<div class="thumbnail">
									<a href="http://www.dds-online.de/menschen-markt/branchennews/50-jahre-homag-mitarbeiter-feiern-mit-history-night/" >
										<img width="370" height="215" src="http://www.dds-online.de/wp-content/uploads/1/4/1476654-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.dds-online.de/wp-content/uploads/1/4/1476654-370x215.jpg 370w, http://www.dds-online.de/wp-content/uploads/1/4/1476654-520x302.jpg 520w, http://www.dds-online.de/wp-content/uploads/1/4/1476654-220x128.jpg 220w, http://www.dds-online.de/wp-content/uploads/1/4/1476654-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="http://www.dds-online.de/menschen-markt/branchennews/50-jahre-homag-mitarbeiter-feiern-mit-history-night/">
									50 Jahre Homag: Mitarbeiter feiern mit History Night	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Branchennews																					- </span><span class="date">
											5. August 2010										
																				</span>		
															
								</div>
												
						</li>
								</ul>		
		</div>		
		
	
</div><!-- /post-wrap -->
				
			
</div><!-- /content -->



	<div id="sidebar">
		<aside id="search-2" class="widget widget_search">
			<form method="get" id="searchform" class="search-form" action="/">
				<input type="text" class="search-field" name="s" id="s" placeholder="Volltextsuche" />
				<button class="search-submit"><i class="fa fa-search"></i></button>
        		<!--
        		<input type="radio" name="search-option" value="exact" checked> Exakt
        		<input type="radio" name="search-option" value="fuzzy" > Ungefähr
				-->
			</form>
		</aside>

						<aside id="kv-ad-single" class="widget" >
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Medium Rectangle (5541666) // created at: Jan 7, 2015 8:13:14 AM -->
<div id="5541666"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541666|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541666|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5541666] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541666);
</script>		</aside>
				<aside id="text-6" class="widget widget_text"><div class="widget-title"><h4>dds-Zulieferforum</h4></div>			<div class="textwidget"><p><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Medium Rectangle 2 (5616973) // created at: Jan 7, 2016 12:39:35 PM --></p>
<div id="5616973"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5616973|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5616973|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<p><script>
ADTECH.config.placements[5616973] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5616973);
</script></p>
</div>
		</aside><aside id="text-18" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-7" class="widget widget_text"><div class="widget-title"><h4>dds-Internetführer</h4></div>			<div class="textwidget"><a href="http://www.dds-online.de/internetfuehrer/"><img src="http://www.dds-online.de/wp-content/uploads/d/d/dds-Internetfuehrer_2017_110.png" width="110 px" align="left" style="margin-right: 20px"><br /><br /><br /><br />Zum dds-Internetführer 2017 »</a></div>
		</aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-27" class="widget widget_text"><div class="widget-title"><h4>dds-Topthema: Haustüren</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/haustueren/"><img src="http://www.dds-online.de/wp-content/uploads/W/E/WERU_AluHaustür_ATRISstyle_H12017_Fuellung.jpg" /></a></p>
</div>
		</aside><aside id="text-26" class="widget widget_text"><div class="widget-title"><h4>Wohin geht die Reise in der Plattenbearbeitung?</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/plattenbearbeitung/"><img src="http://www.dds-online.de/wp-content/uploads/T/i/Titel_07_-Vorritzer_Parkpo_neu.jpg"/></a></p>
</div>
		</aside><aside id="text-19" class="widget widget_text"><div class="widget-title"><h4>dds-Special zur Ligna 2017</h4></div>			<div class="textwidget"><a href="http://www.dds-online.de/kategorie/ligna-2017/"><img src="http://www.dds-online.de/wp-content/uploads/1/0/10913_dds_red_grafik_widgets_ligna-1.jpg"></a>
</div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><a href="http://www.dds-online.de/service/newsletter/"><img src="http://www.dds-online.de/wp-content/uploads/N/e/Newsletter.jpg"></A></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Medium Rectangle 3 (5616974) // created at: Mar 4, 2016 12:28:42 PM -->
<div id="5616974"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5616974|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5616974|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5616974] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5616974);
</script></div>
		</aside><aside id="fairpixels_slider_widget-3" class="widget widget_slider"><div class="widget-title"><h4>dds-Downloads</h4></div>			
			<script>
				jQuery(document).ready(function($) {	
					
					$("#slider-widget-posts-12088").show();
					$('#slider-widget-posts-12088').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: "#sidebar-carousel-nav-12088",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
						
			<div class="slider-widget-posts" id="slider-widget-posts-12088">
				<div class="sidebar-carousel-nav" id="sidebar-carousel-nav-12088"></div>
				<ul class="slides">
																
							
							<li>	
								<a href="http://www.dds-online.de/download/detailbogen-download/living-with-the-box/" >
											
										<img width="370" height="215" src="http://www.dds-online.de/wp-content/uploads/4/0/40382398-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.dds-online.de/wp-content/uploads/4/0/40382398-370x215.jpg 370w, http://www.dds-online.de/wp-content/uploads/4/0/40382398-520x302.jpg 520w, http://www.dds-online.de/wp-content/uploads/4/0/40382398-220x128.jpg 220w, http://www.dds-online.de/wp-content/uploads/4/0/40382398-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.dds-online.de/download/detailbogen-download/living-with-the-box/">Living with the Box</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.dds-online.de/menschen-markt/marketing-betriebsfuehrung/transporter-vergleichen/" >
											
										<img width="370" height="215" src="http://www.dds-online.de/wp-content/uploads/4/0/40382186-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.dds-online.de/wp-content/uploads/4/0/40382186-370x215.jpg 370w, http://www.dds-online.de/wp-content/uploads/4/0/40382186-520x302.jpg 520w, http://www.dds-online.de/wp-content/uploads/4/0/40382186-220x128.jpg 220w, http://www.dds-online.de/wp-content/uploads/4/0/40382186-240x140.jpg 240w, http://www.dds-online.de/wp-content/uploads/4/0/40382186-75x45.jpg 75w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.dds-online.de/kategorie/menschen-markt/marketing-betriebsfuehrung/">Marketing &amp; Betriebsführung</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.dds-online.de/menschen-markt/marketing-betriebsfuehrung/transporter-vergleichen/">Kompakte im Vergleich</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.dds-online.de/download/marktuebersichten/rotationslaser-gruene-welle/" >
											
										<img width="370" height="215" src="http://www.dds-online.de/wp-content/uploads/4/0/40377055-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Fluchten, Ebenen, Lotpunkte – der Roatationslaser erleichtert die linientreue Montage" srcset="http://www.dds-online.de/wp-content/uploads/4/0/40377055-370x215.jpg 370w, http://www.dds-online.de/wp-content/uploads/4/0/40377055-520x302.jpg 520w, http://www.dds-online.de/wp-content/uploads/4/0/40377055-220x128.jpg 220w, http://www.dds-online.de/wp-content/uploads/4/0/40377055-240x140.jpg 240w, http://www.dds-online.de/wp-content/uploads/4/0/40377055-75x43.jpg 75w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.dds-online.de/kategorie/download/marktuebersichten/">Marktübersichten</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.dds-online.de/download/marktuebersichten/rotationslaser-gruene-welle/">Grüne Welle</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.dds-online.de/technik/maschinen-werkzeuge/entfernungsmesser/" >
											
										<img width="370" height="215" src="http://www.dds-online.de/wp-content/uploads/4/0/40365170-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Entfernungsmesser: Grundrisse vor Ort zeichnen und bemaßen: Measuring Master App von Bosch" srcset="http://www.dds-online.de/wp-content/uploads/4/0/40365170-370x215.jpg 370w, http://www.dds-online.de/wp-content/uploads/4/0/40365170-520x302.jpg 520w, http://www.dds-online.de/wp-content/uploads/4/0/40365170-220x128.jpg 220w, http://www.dds-online.de/wp-content/uploads/4/0/40365170-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.dds-online.de/kategorie/download/marktuebersichten/">Marktübersichten</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.dds-online.de/technik/maschinen-werkzeuge/entfernungsmesser/">Marktübersicht Entfernungsmesser</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.dds-online.de/download/marktuebersichten/akkusaegen/" >
											
										<img width="370" height="215" src="http://www.dds-online.de/wp-content/uploads/4/0/40360586-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="dds-Praxistest Akkusägen: Mitarbeiter Ulrich Neumann schneidet 45 mm Buche mit der DeWalt Akku-Tischkreissäge DCS 7485" srcset="http://www.dds-online.de/wp-content/uploads/4/0/40360586-370x215.jpg 370w, http://www.dds-online.de/wp-content/uploads/4/0/40360586-520x302.jpg 520w, http://www.dds-online.de/wp-content/uploads/4/0/40360586-220x128.jpg 220w, http://www.dds-online.de/wp-content/uploads/4/0/40360586-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.dds-online.de/kategorie/download/marktuebersichten/">Marktübersichten</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.dds-online.de/download/marktuebersichten/akkusaegen/">Akkusägen mit 54V-Technik von DeWalt</a></h4>
									</div>									
								</div>	
							</li>														
														</ul>
			</div>
							
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Medium Rectangle 4 (5616972) // created at: Mar 4, 2016 12:29:07 PM -->
<div id="5616972"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5616972|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5616972|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5616972] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5616972);
</script></div>
		</aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">		
		<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>

		<div class="widget-tabs-title-container">
			<ul class="widget-tab-titles list">
				<li class="active"><h5><a href="#widget-tab1-content">Meist geklickt</a></h5></li>
				<li class=""><h5><a href="#widget-tab2-content">Neueste Meldungen</a></h5></li>
				
			</ul>
		</div> 
		<div class="tabs-content-container">
			
			<div id="widget-tab1-content" class="tab-content" style="display: block;">	
																	<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.dds-online.de/technik/liebling-der-architekten/"><img width="75" height="75" src="http://www.dds-online.de/wp-content/uploads/1/3/1387903-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.dds-online.de/wp-content/uploads/1/3/1387903-75x75.jpg 75w, http://www.dds-online.de/wp-content/uploads/1/3/1387903-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="http://www.dds-online.de/technik/liebling-der-architekten/">
										Liebling der Architekten	
									</a>
								</h5>
								Aluprofil von AGS für Flächenbündigkeit im Sockelbereich<div class="entry-meta">
        <span class="date">7. Mai 2010</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.dds-online.de/ausbildung/gesellenstuecke/gesellenstuecke-koeln/"><img width="75" height="75" src="http://www.dds-online.de/wp-content/uploads/J/u/Jury_Koeln_Inhalt_2_99840976-FDA4-4E9D-86DF-8138D407D45D-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Jury_Koeln_Inhalt_(2).jpg" srcset="http://www.dds-online.de/wp-content/uploads/J/u/Jury_Koeln_Inhalt_2_99840976-FDA4-4E9D-86DF-8138D407D45D-75x75.jpg 75w, http://www.dds-online.de/wp-content/uploads/J/u/Jury_Koeln_Inhalt_2_99840976-FDA4-4E9D-86DF-8138D407D45D-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="http://www.dds-online.de/ausbildung/gesellenstuecke/gesellenstuecke-koeln/">
										Einer Idee folgen	
									</a>
								</h5>
								Konzeptmöbel haben unter den Gesellenstücken aus der Tischlerinnung&hellip;<div class="entry-meta">
        <span class="date">17. August 2017</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.dds-online.de/gestaltung/innenausbau/entkernt-und-neu-belebt/"><img width="75" height="75" src="http://www.dds-online.de/wp-content/uploads/H/o/Holzrausch_01_11_0CCB7362-24AE-480F-B1D7-56DC482844AC-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Holzrausch_01_11.jpg" srcset="http://www.dds-online.de/wp-content/uploads/H/o/Holzrausch_01_11_0CCB7362-24AE-480F-B1D7-56DC482844AC-75x75.jpg 75w, http://www.dds-online.de/wp-content/uploads/H/o/Holzrausch_01_11_0CCB7362-24AE-480F-B1D7-56DC482844AC-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="http://www.dds-online.de/gestaltung/innenausbau/entkernt-und-neu-belebt/">
										Entkernt und neu belebt	
									</a>
								</h5>
								Wohnen in der Stadt ist populärer den je. München liegt&hellip;<div class="entry-meta">
        <span class="date">24. August 2017</span></div>								
								
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab2-content" class="tab-content">
			
													<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.dds-online.de/gestaltung/innenausbau/entkernt-und-neu-belebt/"><img width="75" height="75" src="http://www.dds-online.de/wp-content/uploads/H/o/Holzrausch_01_11_0CCB7362-24AE-480F-B1D7-56DC482844AC-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Holzrausch_01_11.jpg" srcset="http://www.dds-online.de/wp-content/uploads/H/o/Holzrausch_01_11_0CCB7362-24AE-480F-B1D7-56DC482844AC-75x75.jpg 75w, http://www.dds-online.de/wp-content/uploads/H/o/Holzrausch_01_11_0CCB7362-24AE-480F-B1D7-56DC482844AC-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.dds-online.de/gestaltung/innenausbau/entkernt-und-neu-belebt/">
										Entkernt und neu belebt	
									</a>
								</h5>
								Wohnen in der Stadt ist populärer den je. München liegt&hellip;<div class="entry-meta">
        <span class="date">24. August 2017</span></div>							
							</div>
						</li>
										
						<li>
															<div class="thumbnail overlay overlayplaceholder">
									<a href="http://www.dds-online.de/menschen-markt/branchennews/xella-verkauft-geschaeftseinheit-fels/" class="placeholderlink" style=" "><img class="attachment-fp75_75uncropped" src=""></a>	
								</div>	
								
														
														<div class="post-right">
								<h5>
									<a href="http://www.dds-online.de/menschen-markt/branchennews/xella-verkauft-geschaeftseinheit-fels/">
										Xella verkauft Geschäftseinheit Fels	
									</a>
								</h5>
								Xella International hat vereinbart, die Geschäftseinheit&hellip;<div class="entry-meta">
        <span class="date">24. August 2017</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.dds-online.de/menschen-markt/branchennews/tischlerinnen-unter-sich/"><img width="75" height="75" src="http://www.dds-online.de/wp-content/uploads/W/o/Workshop_2015_D819C713-0D3A-475F-87BA-086A96AEF0C9-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Workshop_2015.jpg" srcset="http://www.dds-online.de/wp-content/uploads/W/o/Workshop_2015_D819C713-0D3A-475F-87BA-086A96AEF0C9-75x75.jpg 75w, http://www.dds-online.de/wp-content/uploads/W/o/Workshop_2015_D819C713-0D3A-475F-87BA-086A96AEF0C9-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.dds-online.de/menschen-markt/branchennews/tischlerinnen-unter-sich/">
										Tischlerinnen unter sich	
									</a>
								</h5>
								Das bundesweite Tischlerinnentreffen findet in diesem Herbst&hellip;<div class="entry-meta">
        <span class="date">24. August 2017</span></div>							
							</div>
						</li>
										</ul>
									
				
				
				
			</div>
			
			
		</div>

	   </aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-21" class="widget widget_text"><div class="widget-title"><h4>dds auf Facebook</h4></div>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/DDS-das-magazin-f&#xfc;r-m&#xf6;bel-und-ausbau-1814792652067702/?fref=ts" data-tabs="timeline" data-width="300" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/DDS-das-magazin-f&#xfc;r-m&#xf6;bel-und-ausbau-1814792652067702/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/DDS-das-magazin-f&#xfc;r-m&#xf6;bel-und-ausbau-1814792652067702/?fref=ts">DDS - das magazin für möbel und ausbau</a></blockquote></div></div>
		</aside><aside id="text-24" class="widget widget_text"><div class="widget-title"><h4>dds auf YouTube</h4></div>			<div class="textwidget"><b>Im dds-Channel auf YouTube finden Sie:</b><br />
- Videos zu Beiträgen aus dds<br /><a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank"><img src="http://www.dds-online.de/wp-content/uploads/d/d/dds_yt.jpg" align="right"></a>
- Kollegen stellen sich vor<br />
- Praxistipps-Videos<br />
- Maschinen & Werkzeuge<br /><br />
<a href="https://www.youtube.com/channel/UCyNzB9LLwPBwseNH6FYLnPQ/featured" target="_blank">Abonnieren Sie dds auf YouTube »<br />
</a></div>
		</aside>
				<aside id="kv-ad-singlebottom" class="widget" >
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: 3:1 Rectangle (5541665) // created at: Jan 7, 2015 8:13:13 AM -->
<div id="5541665"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541665|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541665|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="100"></a></noscript></div>
<script>
ADTECH.config.placements[5541665] = { sizeid: '457', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541665);
</script>		</aside>
		

	</div><!-- /sidebar -->
	


		
		</div><!-- /content-wrap -->

		
	</div><!-- /main -->
	
	
	
</div><!-- /container -->
	
	
		
	
		<div id="kv-ad-sykscraper-flex" class="kv-admarginleft">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Wide Skyscraper/ Skyscraper (5541669) // created at: Jan 7, 2015 8:13:14 AM -->
<div id="5541669"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541669|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541669|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="160" height="600"></a></noscript></div>
<script>
ADTECH.config.placements[5541669] = { sizeid: 154, params: { alias: '', target: '_blank' }, fif:{usefif:true}};
ADTECH.enqueueAd(5541669);
ADTECH.executeQueue();

</script>	</div>
	


	
		
	</div><!-- /adwraper -->

	<div class="clearfix"></div>
	




<footer id="footer">


					
					
		
	<div class="footer-widgets kv-adpaddingright">
	
			
		
					
		<div class="inner-wrap">		
			
						
			
			<div class="footer-widget">	
			
			
				<aside id="text-3" class="widget widget_text"><div class="widget-title"><h4>Über dds</h4></div>			<div class="textwidget"><p>dds ist das Fachmagazin für Tischler, Schreiner, Fenster- und  Innenausbauer<br />
dds steht für ...<br />
_Gestaltung, die inspiriert,<br />
_Technik, die voranbringt und<br />
_Menschen, die bewegen.</p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-2" class="widget widget_text"><div class="widget-title"><h4>dds Angebote</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/download/marktuebersichten/">dds Marktübersichten</a><br />
<a href="http://www.dds-online.de/kategorie/ausbildung/meisterstuecke/">dds Meisterstücke</a><br />
<a href="http://www.dds-online.de/kategorie/ausbildung/gesellenstuecke/">dds Gesellenstücke</a><br />
<a href="http://www.dds-online.de/service/newsletter/">dds Newsletter</a><br />
<a href="http://www.dds-online.de/internetfuehrer/">dds Internetführer</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-4" class="widget widget_text"><div class="widget-title"><h4>dds Preis</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke’schen Stiftung für junge Talente im Tischler-/Schreinerhandwerk</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget col-last">
				<aside id="text-5" class="widget widget_text"><div class="widget-title"><h4>dds Service</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/service/kontakt/">Kontakt</a><br />
<a href="http://www.dds-online.de/service/impressum/">Impressum</a><br />
<a href="http://www.dds-online.de/service/agb/">AGB</a><br />
<a href="http://www.dds-online.de/service/datenschutzbestimmungen/">Datenschutz</a><br />
<a href="http://www.dds-online.de/service/mediadaten-2/">Mediadaten</a></p>
</div>
		</aside>			</div>
			
		</div>
	</div><!-- /footer-widgets -->
	
				 
			 
		
	<div class="footer-info kv-adpaddingright">
		
		<div class="inner-wrap">
			 
				<div class="footer-left">
					© 2017 dds			
				</div>
						
			
				
				<div class="footer-right">
					<ul class="list">
						
											</ul>
				</div>
			
			
				
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->



<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/jquery.royalslider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-includes/js/wp-a11y.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dds-online.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"http:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/hoverIntent.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/superfish.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/lightbox.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/jflickrfeed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/jquery.touchSwipe.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/jquery.mousewheel.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/jquery.flexslider-min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/jquery.slicknav.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/jquery.cookie.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>



<div id="footer-print" style="display: none;">© 2017 dds</div>


 
			
<script>
var gaProperty = 'UA-59891497-2';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', gaProperty, 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

 
ga('create', 'UA-59891497-8 ', 'auto', 'GesTracker');
ga('GesTracker.set', 'anonymizeIp', true);
ga('GesTracker.send', 'pageview');
	
</script>



			




	
			
</body>
</html>