<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->


<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />



<!--[if lt IE 9]>
<script src="http://www.dds-online.de/wp-content/themes/konradin/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO Premium plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>. SIP übernimmt Varicor von Geberit</title>
<meta name="description" content="Silver Investment Partners (SIP) übernimmt mehrheitlich den führenden Hersteller des Mineralwerkstoffs Varicor, die Geberit-Tochter Varicor S.A.S inklusive"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.dds-online.de/menschen-markt/branchennews/sip-uebernimmt-varicor-von-geberit/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content=". SIP übernimmt Varicor von Geberit" />
<meta property="og:description" content="Silver Investment Partners (SIP) übernimmt mehrheitlich den führenden Hersteller des Mineralwerkstoffs Varicor, die Geberit-Tochter Varicor S.A.S inklusive" />
<meta property="og:url" content="http://www.dds-online.de/menschen-markt/branchennews/sip-uebernimmt-varicor-von-geberit/" />
<meta property="og:site_name" content="dds – Das Magazin für Möbel und Ausbau" />
<meta property="article:tag" content="Geberit" />
<meta property="article:tag" content="Schüschke" />
<meta property="article:tag" content="Varicor" />
<meta property="article:section" content="Branchennews" />
<meta property="article:published_time" content="2017-02-02T10:30:04+00:00" />
<meta property="og:image" content="http://www.dds-online.de/wp-content/uploads/4/0/40343851.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="321" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Silver Investment Partners (SIP) übernimmt mehrheitlich den führenden Hersteller des Mineralwerkstoffs Varicor, die Geberit-Tochter Varicor S.A.S inklusive" />
<meta name="twitter:title" content=". SIP übernimmt Varicor von Geberit" />
<meta name="twitter:image" content="http://www.dds-online.de/wp-content/uploads/4/0/40343851.jpg" />
<meta property="DC.date.issued" content="2017-02-02T10:30:04+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Feed" href="http://www.dds-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; Kommentar-Feed" href="http://www.dds-online.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="dds – Das Magazin für Möbel und Ausbau &raquo; SIP übernimmt Varicor von Geberit Kommentar-Feed" href="http://www.dds-online.de/menschen-markt/branchennews/sip-uebernimmt-varicor-von-geberit/feed/" />
<link rel='stylesheet' id='royalslidercss1-css'  href='http://www.dds-online.de/wp-content/themes/konradin/css/royalslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='royalslidercss2-css'  href='http://www.dds-online.de/wp-content/themes/konradin/css/skins/default-inverted/rs-default-inverted.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='http://www.dds-online.de/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='se-link-styles-css'  href='http://www.dds-online.de/wp-content/plugins/search-everything/static/css/se-styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.dds-online.de/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.28' type='text/css' media='all' />
<link rel='stylesheet' id='fp-reset-css'  href='http://www.dds-online.de/wp-content/themes/konradin/css/reset.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fp-menu-css'  href='http://www.dds-online.de/wp-content/themes/konradin/css/menu.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fp-common-css'  href='http://www.dds-online.de/wp-content/themes/konradin/css/common.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fp-lightbox-css'  href='http://www.dds-online.de/wp-content/themes/konradin/css/lightbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='http://www.dds-online.de/wp-content/themes/konradin/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-font-awesome-css'  href='http://www.dds-online.de/wp-content/themes/konradin/css/fonts/font-awesome/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='konradin-local-style-css'  href='http://www.dds-online.de/wp-content/themes/konradin/style_local.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='video_js_css-css'  href='http://www.dds-online.de/wp-content/plugins/dyn-con/css/video-js.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.dds-online.de/wp-content/plugins/dyn-con/bootstrap/css/bootstrap.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='datetimepicker_css-css'  href='http://www.dds-online.de/wp-content/plugins/dyn-con/css/datetimepicker.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dyncon_css-css'  href='http://www.dds-online.de/wp-content/plugins/dyn-con/css/dyncon.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://p.jwpcdn.com/6/10/jwplayer.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/plugins/dyn-con/js/validation.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datepicker.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datetimepicker.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/date-time-custom.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/plugins/dyn-con/js/video_js.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/plugins/dyn-con/tinymce/js/tinymce/tinymce.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/plugins/dyn-con/tinymce/js/tinymce-custom-init.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/plugins/dyn-con/js/dyncon.js?ver=4.7.2'></script>
<link rel='shortlink' href='http://www.dds-online.de/?p=240330' />
<link rel="alternate" type="application/json+oembed" href="http://www.dds-online.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dds-online.de%2Fmenschen-markt%2Fbranchennews%2Fsip-uebernimmt-varicor-von-geberit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dds-online.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dds-online.de%2Fmenschen-markt%2Fbranchennews%2Fsip-uebernimmt-varicor-von-geberit%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.key='KrjjHN6G3Fo6b5Bjwvvs2TiNmywCRagwBAh4WA==';jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <link rel="shortcut icon" href="http://www.dds-online.de/wp-content/uploads/d/d/dds_online_blau1.jpg" />	


<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


</head>
<body class="post-template-default single single-post postid-240330 single-format-standard">










	
	
		<div id="kv-adwrapper">
	<div id="container" class="hfeed kv-adfloatleft">
	
				<div id="kv-ad-header">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Billboard/ Large Leaderboard (5541675) // created at: Jan 7, 2015 8:13:13 AM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="5541675"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541675|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541675|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="970" height="250"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '704.1', siteid: '749741', params: { loc: '100' }};
ADTECH.config.placements[5541675] = { sizeid: '2466', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541675);
</script>		</div>
		
		


		<header id="header">

			<div class="logo-section">

				
				<div class="logo" id="logolink" style="width:595px;					 height:38px;">
					
							<a href="http://www.dds-online.de" title="dds – Das Magazin für Möbel und Ausbau"><img src="http://www.dds-online.de/wp-content/uploads/d/d/dds_online_blau_Claim_web.jpg" alt="dds – Das Magazin für Möbel und Ausbau" /></a>



									</div>

				

										<div class="logomobile" id="logolinkmobile" style="display:none; width:200px;							 height:39px;">

							<a href="http://www.dds-online.de" title="dds – Das Magazin für Möbel und Ausbau"><img src="http://www.dds-online.de/wp-content/uploads/d/d/dds_Logo_mobil.jpg" alt="dds – Das Magazin für Möbel und Ausbau" /></a>
						</div>
				
				

			</div>

			<div class="menu-section clearfix">
				<nav class="primary-menu clearfix">
					<ul id="menu-menue-dds" class="sf-menu"><li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65"><a href="http://www.dds-online.de/kategorie/gestaltung/">Gestaltung</a>
<ul class="sub-menu">
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.dds-online.de/kategorie/gestaltung/innenausbau/">Innenausbau</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.dds-online.de/kategorie/gestaltung/moebel/">Möbel</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://www.dds-online.de/kategorie/gestaltung/werkstoffe/">Werkstoffe</a></li>
</ul>
</li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-59"><a href="http://www.dds-online.de/kategorie/technik/">Technik</a>
<ul class="sub-menu">
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.dds-online.de/kategorie/technik/maschinen-werkzeuge/">Maschinen &#038; Werkzeuge</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.dds-online.de/kategorie/technik/bauelemente/">Bauelemente</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.dds-online.de/kategorie/technik/techn-ausbau/">Techn. Ausbau</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.dds-online.de/kategorie/technik/beschlaege-lacke-zubehoer/">Beschläge, Lacke, Zubehör</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.dds-online.de/kategorie/technik/edv-cad-cam/">EDV/CAD/CAM</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-56"><a href="http://www.dds-online.de/kategorie/menschen-markt/">Menschen &#038; Markt</a>
<ul class="sub-menu">
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57"><a href="http://www.dds-online.de/kategorie/menschen-markt/branchennews/">Branchennews</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://www.dds-online.de/kategorie/menschen-markt/marketing-betriebsfuehrung/">Marketing &#038; Betriebsführung</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="http://www.dds-online.de/termine/">Termine</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="http://www.dds-online.de/zulieferforum/">Zulieferforum</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="http://www.dds-online.de/jobs-gelegenheiten/">Gelegenheiten</a></li>
</ul>
</li>
<li id="menu-item-214053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214053"><a href="http://www.dds-online.de/jobs/">Jobs</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43"><a href="http://www.dds-online.de/kategorie/ausbildung/">Ausbildung</a>
<ul class="sub-menu">
	<li id="menu-item-234738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234738"><a href="http://www.dds-online.de/kategorie/ausbildung/dds-preis/">dds-Preis der Arthur Francke’schen Stiftung</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.dds-online.de/kategorie/ausbildung/meisterstuecke/">Meisterstücke</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.dds-online.de/kategorie/ausbildung/gesellenstuecke/">Gesellenstücke</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://www.dds-online.de/schule-finden/">Schule finden</a></li>
</ul>
</li>
<li id="menu-item-144795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144795"><a href="http://www.dds-online.de/kategorie/download/">Downloads</a>
<ul class="sub-menu">
	<li id="menu-item-144797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144797"><a href="http://www.dds-online.de/kategorie/download/marktuebersichten/">Tests und Marktübersichten</a></li>
	<li id="menu-item-144796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144796"><a href="http://www.dds-online.de/kategorie/download/dossier-download/">Dossiers</a></li>
	<li id="menu-item-144875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144875"><a href="http://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a></li>
</ul>
</li>
<li id="menu-item-144994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-144994"><a href="/service/kontakt/">Service</a>
<ul class="sub-menu">
	<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.dds-online.de/service/abo/">Abo</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://www.dds-online.de/service/kontakt/">Kontakt</a></li>
	<li id="menu-item-193087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193087"><a href="http://www.dds-online.de/service/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.dds-online.de/service/newsletter/">Newsletter</a></li>
	<li id="menu-item-214429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214429"><a href="http://www.dds-online.de/service/buch-shop/">Buch-Shop</a></li>
</ul>
</li>
<li id="menu-item-212267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-212267"><a href="http://www.dds-online.de/service/abo/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-212268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212268"><a target="_blank" href="http://www.direktabo.de/de/handwerk/moebel-und-ausbau/abonnements.html">Aktuelle Abo-Angebote</a></li>
	<li id="menu-item-144993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144993"><a target="_blank" href="https://login.direktabo.de/">DIGITAL-Abo-Login</a></li>
</ul>
</li>
</ul>				</nav>
			</div>


			<div id="mobile-search" class="widget">
				<form id="searchform-mobile" class="search-form" action="/" method="get">
				<input id="s" class="search-field" type="text" placeholder="Volltextsuche" name="s">
				<button class="search-submit">
				<i class="fa fa-search"></i>
				</button>
				</form>

			</div>
		</header>



	<div id="main">
									<div class="billboard" id="kv-ad-billboard">

						<!--JavaScript Tag with group ID // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Billboard  (6350725) // created at: Oct 25, 2016 11:28:41 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
            window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/704/6350725/0/2466/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/704/6350725/0/2466/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/704/6350725/0/2466/ADTECH;loc=300" border="0" width="970" height="250"></a></noscript>
<!-- End of JavaScript Tag -->

					</div>
						
	<div class="content-wrap">

<div id="content" class="single-post">
	
			

<div class="post-wrap">
<article id="post-240330" class="post-240330 post type-post status-publish format-standard has-post-thumbnail hentry category-branchennews tag-geberit tag-schueschke tag-varicor">


	<header class="entry-header">
						<div class="entry-image">
					<div class="image-background">
					<img width="770" height="321" src="http://www.dds-online.de/wp-content/uploads/4/0/40343851-770x321.jpg" class="attachment-fp770_448 size-fp770_448" alt="" srcset="http://www.dds-online.de/wp-content/uploads/4/0/40343851.jpg 770w, http://www.dds-online.de/wp-content/uploads/4/0/40343851-300x125.jpg 300w, http://www.dds-online.de/wp-content/uploads/4/0/40343851-768x320.jpg 768w, http://www.dds-online.de/wp-content/uploads/4/0/40343851-75x31.jpg 75w, http://www.dds-online.de/wp-content/uploads/4/0/40343851-370x154.jpg 370w, http://www.dds-online.de/wp-content/uploads/4/0/40343851-215x90.jpg 215w" sizes="(max-width: 770px) 100vw, 770px" />					</div>
										<div class="entry-image-caption">
					Wasch- und Wickeltisch aus dem Mineralwerkstoff Varicor					</div>
									</div>


			

				<h1 class="entry-headline">SIP übernimmt Varicor von Geberit</h1>


		
			<div class="entry-meta">

				<div class="entry-meta-left">
				    					<span class="date">
						2. Februar 2017					</span>
														</div>

				<div class="entry-meta-right">
					<span class="mail"><a href="mailto:?subject=Empfehlung%20eines%20Beitrags%20auf%20dds%20%E2%80%93%20Das%20Magazin%20f%C3%BCr%20M%C3%B6bel%20und%20Ausbau&body=Empfohlener%20Beitrag:%20%0A%0A. SIP übernimmt Varicor von Geberit%0Ahttp://www.dds-online.de/menschen-markt/branchennews/sip-uebernimmt-varicor-von-geberit/"><i class="fa fa-envelope"></i></a></span>

					<span class="printer"><a href="javascript:window.print();"><i class="fa fa-print" ></i></a></span>

				</div>
			</div>

		

	</header>



	
		<div class="entry-content">


			
			<div class="redline-absatz">Silver Investment Partners (SIP) übernimmt mehrheitlich den führenden Hersteller des Mineralwerkstoffs Varicor, die Geberit-Tochter Varicor S.A.S inklusive der hundertprozentigen Tochter Varicor GmbH (Varicor). Mit dieser Transaktion wird das Portfoliounternehmen von SIP, die Schüschke GmbH &amp; Co. KG (Schüschke), weiter gestärkt. Der bisherige Eigentümer, die Geberit-Gruppe, wird über eine Vertriebskooperation die weitere Expansion von Varicor mit vorantreiben. Über den Kaufpreis wurde Stillschweigen vereinbart.</div>
<p><span id="more-240330"></span></p>
<div class="redline-absatz">»Im vergangenen Jahr haben wir die Firma Schüschke als Plattforminvestition erworben. Mit Varicor haben wir nun die ideale Ergänzung«, sagt Philipp Amereller, geschäftsführender Partner von SIP. Schüschke und Varicor sollen gemeinsam Wachstumspotenziale in der Luftfahrtindustrie realisieren und darüber hinaus neue Anwendungsbereiche für den Mineralwerkstoff erschließen.</div>
<div class="redline-absatz">Varicor wurde im Jahr 1985 im elsässischen Wisches gegründet und hat sich seitdem zum führenden Hersteller des Mineralwerkstoffs Varicor entwickelt. Mit 75 Mitarbeitern in Frankreich und Deutschland (Gaggenau) produziert Varicor Platten, Formteile und Fertigprodukte für Schreinereien, den Sanitärgroßhandel und Industriekunden.</div>
<div class="redline-absatz">Schüschke gehört zu den Schlüsselkunden von Varicor. Durch die Übernahme werden die seit über 30 Jahren bestehenden Geschäftsbeziehungen zwischen Varicor und Schüschke weiter intensiviert.</div>
<div class="redline-absatz">»Schon heute sind wir exklusiver Lieferant von Varicor-Waschtischen für die Airbus-Familie«, sagt Uwe Schüschke, Geschäftsführer von Schüschke.</div>
<div class="redline-absatz">Die Luftfahrtindustrie biete attraktive Entwicklungsmöglichkeiten für Varicor und Schüschke. So steigt die Anzahl der Verkehrsflugzeuge und damit auch die Nachfrage nach Nasszellen sowie nach Ersatz- und Nachrüstungsprodukten stetig an. Ähnliches Entwicklungspotenzial bieten angrenzende Märkte, etwa im Bereich Innenausbau oder bei der Schiffs- und Zugausstattung. Varicor hat ein Großprojekt zur Ausrüstung der neuen ICE-4-Flotte von Siemens bereits gewonnen.</div>


			



		</div><!-- /entry-content -->


<div class="entry-meta">
									<div class="social">
						<span class="fb">
							<a href="http://facebook.com/share.php?u=http://www.dds-online.de/menschen-markt/branchennews/sip-uebernimmt-varicor-von-geberit/&amp;t=SIP übernimmt Varicor von Geberit" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>

						<span class="twitter">
							<a href="http://twitter.com/home?status=SIP übernimmt Varicor von Geberit http://www.dds-online.de/menschen-markt/branchennews/sip-uebernimmt-varicor-von-geberit/" target="_blank"><i class="fa fa-twitter"></i></a>
						</span>

						<span class="gplus">
							<a href="https://plus.google.com/share?url=http://www.dds-online.de/menschen-markt/branchennews/sip-uebernimmt-varicor-von-geberit/&amp;t=SIP übernimmt Varicor von Geberit" target="_blank"><i class="fa fa-google-plus"></i></a>
						</span>

						<span class="pinterest">
														<a href="http://pinterest.com/pin/create/button/?url=http://www.dds-online.de/menschen-markt/branchennews/sip-uebernimmt-varicor-von-geberit/&amp;media=http://www.dds-online.de/wp-content/uploads/4/0/40343851-150x150.jpg&amp;description=SIP übernimmt Varicor von Geberit" target="_blank">
							<i class="fa fa-pinterest"></i>
							</a>
						</span>
					</div>
				</div>




					


       		

		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="http://www.dds-online.de/kategorie/menschen-markt/branchennews/" rel="category tag">Branchennews</a></div>
			<div class="tags"><span class="icon"><i class="fa fa-tags"></i></span><a href="http://www.dds-online.de/tag/geberit/" rel="tag">Geberit</a> <a href="http://www.dds-online.de/tag/schueschke/" rel="tag">Schüschke</a> <a href="http://www.dds-online.de/tag/varicor/" rel="tag">Varicor</a></div>		</div>


		<div class="kv-adcategory"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Large Rectangle (5541670) // created at: Mar 12, 2015 1:18:40 PM -->
<div id="5541670"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541670|0|171|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541670|0|171|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="336" height="280"></a></noscript></div>
<script>
ADTECH.config.placements[5541670] = { sizeid: '171', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541670);
</script></div>







</article><!-- /post-240330 -->



		<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Vorheriger Beitrag</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="http://www.dds-online.de/menschen-markt/branchennews/best-practice-fuers-digitale-handwerk/" rel="prev">Best-Practice fürs digitale Handwerk</a></h5>
						  </span>
					</div>
					<div class="next-post">
						<span class="title1">
							<i class="fa fa-chevron-right"></i>
							<h5>N&auml;chster Beitrag</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="http://www.dds-online.de/menschen-markt/branchennews/palette-cad-beendet-zusammenarbeit-mit-immersight/" rel="next">Palette CAD beendet Zusammenarbeit mit ImmerSight</a></h5>
						  </span>
					</div>		</div>
	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
							
								<div class="thumbnail">
									<a href="http://www.dds-online.de/menschen-markt/branchennews/thomas-mauthe-geht-zu-schueschke-solid-solutions/" >
										
											<img height="215" width="370"  class="attachment-fp370_215 wp-post-image" src="http://www.dds-online.de/wp-content/uploads/d/d/dds_Logo_Dummy.gif">
																				</a>
								</div>
							
							<h6>								
								<a href="http://www.dds-online.de/menschen-markt/branchennews/thomas-mauthe-geht-zu-schueschke-solid-solutions/">
									Thomas Mauthe geht zu Schüschke Solid Solutions	
								</a>
							</h6>	
								
							<div class="entry-meta">
									<span class="date">
									Branchennews									- </span><span class="date">
										18. August 2016									
																		</span>								
								</div>
												
						</li>
											<li class="">
							
								<div class="thumbnail">
									<a href="http://www.dds-online.de/gestaltung/werkstoffe/welt-kultur-oertchen/" >
										<img width="370" height="215" src="http://www.dds-online.de/wp-content/uploads/4/0/40090324-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.dds-online.de/wp-content/uploads/4/0/40090324-370x215.jpg 370w, http://www.dds-online.de/wp-content/uploads/4/0/40090324-520x302.jpg 520w, http://www.dds-online.de/wp-content/uploads/4/0/40090324-220x128.jpg 220w, http://www.dds-online.de/wp-content/uploads/4/0/40090324-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="http://www.dds-online.de/gestaltung/werkstoffe/welt-kultur-oertchen/">
									Welt-Kultur-Örtchen	
								</a>
							</h6>	
								
							<div class="entry-meta">
									<span class="date">
									Werkstoffe									- </span><span class="date">
										29. Februar 2016									
																		</span>								
								</div>
												
						</li>
											<li class=" col-last">
							
								<div class="thumbnail">
									<a href="http://www.dds-online.de/menschen-markt/branchennews/was-geht-alles-mit-varicor/" >
										<img width="370" height="215" src="http://www.dds-online.de/wp-content/uploads/3/7/3781459-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.dds-online.de/wp-content/uploads/3/7/3781459-370x215.jpg 370w, http://www.dds-online.de/wp-content/uploads/3/7/3781459-520x302.jpg 520w, http://www.dds-online.de/wp-content/uploads/3/7/3781459-220x128.jpg 220w, http://www.dds-online.de/wp-content/uploads/3/7/3781459-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="http://www.dds-online.de/menschen-markt/branchennews/was-geht-alles-mit-varicor/">
									Was geht alles mit Varicor?	
								</a>
							</h6>	
								
							<div class="entry-meta">
									<span class="date">
									Branchennews									- </span><span class="date">
										6. Juni 2015									
																		</span>								
								</div>
												
						</li>
								</ul>		
		</div>		
		
	
</div><!-- /post-wrap -->
				
			
</div><!-- /content -->



	<div id="sidebar">
		<aside id="search-2" class="widget widget_search">
			<form method="get" id="searchform" class="search-form" action="/">
				<input type="text" class="search-field" name="s" id="s" placeholder="Volltextsuche" />
				<button class="search-submit"><i class="fa fa-search"></i></button>
        		<!--
        		<input type="radio" name="search-option" value="exact" checked> Exakt
        		<input type="radio" name="search-option" value="fuzzy" > Ungefähr
				-->
			</form>
		</aside>

						<aside id="kv-ad-single" class="widget" >
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Medium Rectangle (5541666) // created at: Jan 7, 2015 8:13:14 AM -->
<div id="5541666"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541666|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541666|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5541666] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541666);
</script>		</aside>
				<aside id="text-7" class="widget widget_text"><div class="widget-title"><h4>dds-Internetführer</h4></div>			<div class="textwidget"><a href="http://www.dds-online.de/internetfuehrer/"><img src="http://www.dds-online.de/wp-content/uploads/c/o/cover_internetfuehrer_160px_2016.jpg" width="110 px" align="left" style="margin-right: 20px"><br /><br /><br /><br />Zum dds-Internetführer 2016 »</a></div>
		</aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-19" class="widget widget_text"><div class="widget-title"><h4>dds-Special zur BAU 2017</h4></div>			<div class="textwidget"><a href="http://www.dds-online.de/kategorie/bau-2017/"><img src="http://www.dds-online.de/wp-content/uploads/1/0/10913_dds_red_grafik_widgets_bau_4-1.jpg"></a>
</div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><a href="http://www.dds-online.de/service/newsletter/"><img src="http://www.dds-online.de/wp-content/uploads/N/e/Newsletter.jpg"></A></div>
		</aside><aside id="fairpixels_slider_widget-2" class="widget widget_slider"><div class="widget-title"><h4>Ausbildung</h4></div>			
			<script>
				jQuery(document).ready(function($) {	
					
					$("#slider-widget-posts-3").show();
					$('#slider-widget-posts-3').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: "#sidebar-carousel-nav-3",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
						
			<div class="slider-widget-posts" id="slider-widget-posts-3">
				<div class="sidebar-carousel-nav" id="sidebar-carousel-nav-3"></div>
				<ul class="slides">
																
							
							<li>	
								<a href="http://www.dds-online.de/ausbildung/gesellenstuecke/endpunkte-einer-entwicklung/" >
											
										<img width="370" height="215" src="http://www.dds-online.de/wp-content/uploads/4/0/40332078-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.dds-online.de/wp-content/uploads/4/0/40332078-370x215.jpg 370w, http://www.dds-online.de/wp-content/uploads/4/0/40332078-520x302.jpg 520w, http://www.dds-online.de/wp-content/uploads/4/0/40332078-220x128.jpg 220w, http://www.dds-online.de/wp-content/uploads/4/0/40332078-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.dds-online.de/kategorie/ausbildung/gesellenstuecke/">Gesellenstücke</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.dds-online.de/ausbildung/gesellenstuecke/endpunkte-einer-entwicklung/">Endpunkte einer Entwicklung</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.dds-online.de/ausbildung/meisterstuecke/so-wenig-design-wie-moeglich/" >
											
										<img width="370" height="215" src="http://www.dds-online.de/wp-content/uploads/4/0/40332104-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.dds-online.de/wp-content/uploads/4/0/40332104-370x215.jpg 370w, http://www.dds-online.de/wp-content/uploads/4/0/40332104-520x302.jpg 520w, http://www.dds-online.de/wp-content/uploads/4/0/40332104-220x128.jpg 220w, http://www.dds-online.de/wp-content/uploads/4/0/40332104-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.dds-online.de/kategorie/ausbildung/meisterstuecke/">Meisterstücke</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.dds-online.de/ausbildung/meisterstuecke/so-wenig-design-wie-moeglich/">»So wenig Design wie möglich«</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.dds-online.de/ausbildung/dds-preis/mitmachen-lohnt-sich/" >
											
										<img width="370" height="215" src="http://www.dds-online.de/wp-content/uploads/4/0/40332109-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.dds-online.de/wp-content/uploads/4/0/40332109-370x215.jpg 370w, http://www.dds-online.de/wp-content/uploads/4/0/40332109-520x302.jpg 520w, http://www.dds-online.de/wp-content/uploads/4/0/40332109-220x128.jpg 220w, http://www.dds-online.de/wp-content/uploads/4/0/40332109-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.dds-online.de/kategorie/ausbildung/dds-preis/">dds-Preis der Arthur Francke’schen Stiftung</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.dds-online.de/ausbildung/dds-preis/mitmachen-lohnt-sich/">Mitmachen lohnt sich</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.dds-online.de/ausbildung/meisterstuecke/trennen-und-verbinden-2/" >
											
										<img width="370" height="215" src="http://www.dds-online.de/wp-content/uploads/4/0/40323231-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.dds-online.de/wp-content/uploads/4/0/40323231-370x215.jpg 370w, http://www.dds-online.de/wp-content/uploads/4/0/40323231-520x302.jpg 520w, http://www.dds-online.de/wp-content/uploads/4/0/40323231-220x128.jpg 220w, http://www.dds-online.de/wp-content/uploads/4/0/40323231-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.dds-online.de/kategorie/ausbildung/meisterstuecke/">Meisterstücke</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.dds-online.de/ausbildung/meisterstuecke/trennen-und-verbinden-2/">Trennen und verbinden</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.dds-online.de/ausbildung/pourquoi-pas/" >
											
										<img width="370" height="215" src="http://www.dds-online.de/wp-content/uploads/4/0/40323221-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.dds-online.de/wp-content/uploads/4/0/40323221-370x215.jpg 370w, http://www.dds-online.de/wp-content/uploads/4/0/40323221-520x302.jpg 520w, http://www.dds-online.de/wp-content/uploads/4/0/40323221-220x128.jpg 220w, http://www.dds-online.de/wp-content/uploads/4/0/40323221-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.dds-online.de/kategorie/ausbildung/">Ausbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.dds-online.de/ausbildung/pourquoi-pas/">Pourquoi pas?</a></h4>
									</div>									
								</div>	
							</li>														
														</ul>
			</div>
							
		</aside><aside id="text-18" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-6" class="widget widget_text"><div class="widget-title"><h4>dds-Zulieferforum</h4></div>			<div class="textwidget"><p><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Medium Rectangle 2 (5616973) // created at: Jan 7, 2016 12:39:35 PM --></p>
<div id="5616973"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5616973|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5616973|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<p><script>
ADTECH.config.placements[5616973] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5616973);
</script></p>
</div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Medium Rectangle 3 (5616974) // created at: Mar 4, 2016 12:28:42 PM -->
<div id="5616974"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5616974|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5616974|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5616974] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5616974);
</script></div>
		</aside><aside id="fairpixels_slider_widget-3" class="widget widget_slider"><div class="widget-title"><h4>dds Downloads</h4></div>			
			<script>
				jQuery(document).ready(function($) {	
					
					$("#slider-widget-posts-12088").show();
					$('#slider-widget-posts-12088').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: "#sidebar-carousel-nav-12088",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
						
			<div class="slider-widget-posts" id="slider-widget-posts-12088">
				<div class="sidebar-carousel-nav" id="sidebar-carousel-nav-12088"></div>
				<ul class="slides">
																
							
							<li>	
								<a href="http://www.dds-online.de/download/marktuebersichten/an-die-kante-fertig-los/" >
											
										<img width="370" height="215" src="http://www.dds-online.de/wp-content/uploads/4/0/40286272-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.dds-online.de/wp-content/uploads/4/0/40286272-370x215.jpg 370w, http://www.dds-online.de/wp-content/uploads/4/0/40286272-520x302.jpg 520w, http://www.dds-online.de/wp-content/uploads/4/0/40286272-220x128.jpg 220w, http://www.dds-online.de/wp-content/uploads/4/0/40286272-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.dds-online.de/kategorie/download/marktuebersichten/">Marktübersichten</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.dds-online.de/download/marktuebersichten/an-die-kante-fertig-los/">An die Kante, fertig, los!</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.dds-online.de/download/detailbogen-download/klare-handschrift/" >
											
										<img width="370" height="215" src="http://www.dds-online.de/wp-content/uploads/4/0/40263077-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.dds-online.de/wp-content/uploads/4/0/40263077-370x215.jpg 370w, http://www.dds-online.de/wp-content/uploads/4/0/40263077-520x302.jpg 520w, http://www.dds-online.de/wp-content/uploads/4/0/40263077-220x128.jpg 220w, http://www.dds-online.de/wp-content/uploads/4/0/40263077-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.dds-online.de/kategorie/download/detailbogen-download/">dds-Detailbogen</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.dds-online.de/download/detailbogen-download/klare-handschrift/">Klare Handschrift</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.dds-online.de/download/dossier-download/innere-werte-3/" >
											
										<img width="370" height="215" src="http://www.dds-online.de/wp-content/uploads/d/d/dds0516_Dossier-Haustüren-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.dds-online.de/wp-content/uploads/d/d/dds0516_Dossier-Haustüren-370x215.jpg 370w, http://www.dds-online.de/wp-content/uploads/d/d/dds0516_Dossier-Haustüren-300x175.jpg 300w, http://www.dds-online.de/wp-content/uploads/d/d/dds0516_Dossier-Haustüren-768x447.jpg 768w, http://www.dds-online.de/wp-content/uploads/d/d/dds0516_Dossier-Haustüren-520x302.jpg 520w, http://www.dds-online.de/wp-content/uploads/d/d/dds0516_Dossier-Haustüren-220x128.jpg 220w, http://www.dds-online.de/wp-content/uploads/d/d/dds0516_Dossier-Haustüren-240x140.jpg 240w, http://www.dds-online.de/wp-content/uploads/d/d/dds0516_Dossier-Haustüren-75x44.jpg 75w, http://www.dds-online.de/wp-content/uploads/d/d/dds0516_Dossier-Haustüren-215x125.jpg 215w, http://www.dds-online.de/wp-content/uploads/d/d/dds0516_Dossier-Haustüren.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.dds-online.de/kategorie/download/dossier-download/">Dossiers</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.dds-online.de/download/dossier-download/innere-werte-3/">Innere Werte</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.dds-online.de/technik/maschinen-werkzeuge/die-kombination-machts/" >
											
										<img width="370" height="215" src="http://www.dds-online.de/wp-content/uploads/4/0/40203802-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.dds-online.de/wp-content/uploads/4/0/40203802-370x215.jpg 370w, http://www.dds-online.de/wp-content/uploads/4/0/40203802-520x302.jpg 520w, http://www.dds-online.de/wp-content/uploads/4/0/40203802-220x128.jpg 220w, http://www.dds-online.de/wp-content/uploads/4/0/40203802-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.dds-online.de/kategorie/download/marktuebersichten/">Marktübersichten</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.dds-online.de/technik/maschinen-werkzeuge/die-kombination-machts/">Die Kombination machts!</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.dds-online.de/menschen-markt/marketing-betriebsfuehrung/grosse-klappe-ab-werk/" >
											
										<img width="370" height="215" src="http://www.dds-online.de/wp-content/uploads/4/0/40202805-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.dds-online.de/wp-content/uploads/4/0/40202805-370x215.jpg 370w, http://www.dds-online.de/wp-content/uploads/4/0/40202805-520x302.jpg 520w, http://www.dds-online.de/wp-content/uploads/4/0/40202805-220x128.jpg 220w, http://www.dds-online.de/wp-content/uploads/4/0/40202805-240x140.jpg 240w, http://www.dds-online.de/wp-content/uploads/4/0/40202805-75x45.jpg 75w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.dds-online.de/kategorie/menschen-markt/marketing-betriebsfuehrung/">Marketing &amp; Betriebsführung</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.dds-online.de/menschen-markt/marketing-betriebsfuehrung/grosse-klappe-ab-werk/">Große Klappe ab Werk</a></h4>
									</div>									
								</div>	
							</li>														
														</ul>
			</div>
							
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Medium Rectangle 4 (5616972) // created at: Mar 4, 2016 12:29:07 PM -->
<div id="5616972"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5616972|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5616972|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5616972] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5616972);
</script></div>
		</aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">		
		<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>

		<div class="widget-tabs-title-container">
			<ul class="widget-tab-titles list">
				<li class="active"><h5><a href="#widget-tab1-content">Meist geklickt</a></h5></li>
				<li class=""><h5><a href="#widget-tab2-content">Neueste Meldungen</a></h5></li>
				
			</ul>
		</div> 
		<div class="tabs-content-container">
			
			<div id="widget-tab1-content" class="tab-content" style="display: block;">	
																	<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.dds-online.de/menschen-markt/branchennews/moebelindustrie-rechnet-mit-anhaltendem-aufschwung/"><img width="75" height="75" src="http://www.dds-online.de/wp-content/uploads/4/0/40336935-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.dds-online.de/wp-content/uploads/4/0/40336935-75x75.jpg 75w, http://www.dds-online.de/wp-content/uploads/4/0/40336935-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="http://www.dds-online.de/menschen-markt/branchennews/moebelindustrie-rechnet-mit-anhaltendem-aufschwung/">
										Möbelindustrie rechnet mit anhaltendem Aufschwung...	
									</a>
								</h5>
								Der Präsident des Verbandes der Deutschen Möbelindustrie,&hellip;								
								<div class="entry-meta">
									<span class="date">
									Branchennews										- </span>
										<span class="date">
										16. Januar 2017									
																		</span>
								</div>
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.dds-online.de/technik/maschinen-werkzeuge/richtig-falsch/"><img width="75" height="75" src="http://www.dds-online.de/wp-content/uploads/4/0/40332003-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.dds-online.de/wp-content/uploads/4/0/40332003-75x75.jpg 75w, http://www.dds-online.de/wp-content/uploads/4/0/40332003-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="http://www.dds-online.de/technik/maschinen-werkzeuge/richtig-falsch/">
										Richtig falsch	
									</a>
								</h5>
								Mit falschen Gehrungen lassen sich unterschiedlich breite&hellip;								
								<div class="entry-meta">
									<span class="date">
									Maschinen &amp; Werkzeuge										- </span>
										<span class="date">
										6. Januar 2017									
																		</span>
								</div>
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.dds-online.de/gestaltung/werkstoffe/dreifach-ausgezeichnet/"><img width="75" height="75" src="http://www.dds-online.de/wp-content/uploads/4/0/40323076-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.dds-online.de/wp-content/uploads/4/0/40323076-75x75.jpg 75w, http://www.dds-online.de/wp-content/uploads/4/0/40323076-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="http://www.dds-online.de/gestaltung/werkstoffe/dreifach-ausgezeichnet/">
										Dreifach ausgezeichnet	
									</a>
								</h5>
								Der Rat für Formgebung wird Pfleiderer im kommenden Jahr&hellip;								
								<div class="entry-meta">
									<span class="date">
									Werkstoffe										- </span>
										<span class="date">
										4. Dezember 2016									
																		</span>
								</div>
								
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab2-content" class="tab-content">
			
													<ul class="list post-list">
										
						<li>
															<div class="thumbnail overlay overlayplaceholder">
									<a href="http://www.dds-online.de/menschen-markt/branchennews/palette-cad-beendet-zusammenarbeit-mit-immersight/" class="placeholderlink" style=" "><img class="attachment-fp75_75uncropped" src=""></a>	
								</div>	
								
														
														<div class="post-right">
								<h5>
									<a href="http://www.dds-online.de/menschen-markt/branchennews/palette-cad-beendet-zusammenarbeit-mit-immersight/">
										Palette CAD beendet Zusammenarbeit mit ImmerSight	
									</a>
								</h5>
								Das Stuttgarter Softwarehaus Palette CAD beendet die Zusammenarbeit&hellip;								
							
								<div class="entry-meta">
									<span class="date">
									Branchennews									- </span><span class="date">
										2. Februar 2017									
																		</span>								
								</div>
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.dds-online.de/menschen-markt/branchennews/sip-uebernimmt-varicor-von-geberit/"><img width="75" height="75" src="http://www.dds-online.de/wp-content/uploads/4/0/40343851-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.dds-online.de/wp-content/uploads/4/0/40343851-75x75.jpg 75w, http://www.dds-online.de/wp-content/uploads/4/0/40343851-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.dds-online.de/menschen-markt/branchennews/sip-uebernimmt-varicor-von-geberit/">
										SIP übernimmt Varicor von Geberit	
									</a>
								</h5>
								Silver Investment Partners (SIP) übernimmt mehrheitlich&hellip;								
							
								<div class="entry-meta">
									<span class="date">
									Branchennews									- </span><span class="date">
										2. Februar 2017									
																		</span>								
								</div>
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.dds-online.de/menschen-markt/branchennews/best-practice-fuers-digitale-handwerk/"><img width="75" height="75" src="http://www.dds-online.de/wp-content/uploads/4/0/40343490-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.dds-online.de/wp-content/uploads/4/0/40343490-75x75.jpg 75w, http://www.dds-online.de/wp-content/uploads/4/0/40343490-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.dds-online.de/menschen-markt/branchennews/best-practice-fuers-digitale-handwerk/">
										Best-Practice fürs digitale Handwerk	
									</a>
								</h5>
								Die kommende Internationale Handwerksmesse (IHM) vom 8.&hellip;								
							
								<div class="entry-meta">
									<span class="date">
									Branchennews									- </span><span class="date">
										31. Januar 2017									
																		</span>								
								</div>
								
							</div>
						</li>
										</ul>
									
				
				
				
			</div>
			
			
		</div>

	   </aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-21" class="widget widget_text"><div class="widget-title"><h4>dds auf Facebook</h4></div>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/DDS-das-magazin-f&#xfc;r-m&#xf6;bel-und-ausbau-1814792652067702/?fref=ts" data-tabs="timeline" data-width="300" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/DDS-das-magazin-f&#xfc;r-m&#xf6;bel-und-ausbau-1814792652067702/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/DDS-das-magazin-f&#xfc;r-m&#xf6;bel-und-ausbau-1814792652067702/?fref=ts">DDS - das magazin für möbel und ausbau</a></blockquote></div></div>
		</aside>
				<aside id="kv-ad-singlebottom" class="widget" >
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: 3:1 Rectangle (5541665) // created at: Jan 7, 2015 8:13:13 AM -->
<div id="5541665"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541665|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541665|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="100"></a></noscript></div>
<script>
ADTECH.config.placements[5541665] = { sizeid: '457', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541665);
</script>		</aside>
		

	</div><!-- /sidebar -->
	


		
		</div><!-- /content-wrap -->

		
	</div><!-- /main -->
	
	
	
</div><!-- /container -->
	
	
		
	
		<div id="kv-ad-sykscraper-flex" class="kv-admarginleft">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: dds-online.de NEU // Page: ROS // Placement: Wide Skyscraper/ Skyscraper (5541669) // created at: Jan 7, 2015 8:13:14 AM -->
<div id="5541669"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541669|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541669|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="160" height="600"></a></noscript></div>
<script>
ADTECH.config.placements[5541669] = { sizeid: 154, params: { alias: '', target: '_blank' }, fif:{usefif:true}};
ADTECH.enqueueAd(5541669);
ADTECH.executeQueue();

</script>	</div>
		
		
	</div><!-- /adwraper -->
		<div class="clearfix"></div>
	<footer id="footer">


					
					
		
	<div class="footer-widgets kv-adpaddingright">
	
			
		
					
		<div class="inner-wrap">		
			
						
			
			<div class="footer-widget">	
			
			
				<aside id="text-3" class="widget widget_text"><div class="widget-title"><h4>Über dds</h4></div>			<div class="textwidget"><p>dds ist das Fachmagazin für Tischler, Schreiner, Fenster- und  Innenausbauer<br />
dds steht für ...<br />
Gestaltung, die inspiriert,<br />
Technik, die voranbringt und<br />
Menschen, die bewegen.</p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-2" class="widget widget_text"><div class="widget-title"><h4>dds Angebote</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/kategorie/download/marktuebersichten/">dds-Marktübersichten</a><br />
<a href="http://www.dds-online.de/kategorie/ausbildung/meisterstuecke/">dds Meisterstücke</a><br />
<a href="http://www.dds-online.de/kategorie/ausbildung/gesellenstuecke/">dds Gesellenstücke</a><br />
<a href="http://www.dds-online.de/service/newsletter/">dds Newsletter</a><br />
<a href="http://www.dds-online.de/internetfuehrer/">dds Internetführer</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-4" class="widget widget_text"><div class="widget-title"><h4>dds Preis</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/dds-preis/">dds-Preis der Arthur Francke’schen Stiftung für junge Talente im Tischler-/Schreinerhandwerk</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget col-last">
				<aside id="text-5" class="widget widget_text"><div class="widget-title"><h4>dds Service</h4></div>			<div class="textwidget"><p><a href="http://www.dds-online.de/service/kontakt/">Kontakt</a><br />
<a href="http://www.dds-online.de/service/impressum/">Impressum</a><br />
<a href="http://www.dds-online.de/service/agb/">AGB</a><br />
<a href="http://www.dds-online.de/service/datenschutzbestimmungen/">Datenschutz</a><br />
<a href="http://www.dds-online.de/service/mediadaten/">Mediadaten</a></p>
</div>
		</aside>			</div>
			
		</div>
	</div><!-- /footer-widgets -->
	
				 
			 
		
	<div class="footer-info kv-adpaddingright">
		
		<div class="inner-wrap">
			 
				<div class="footer-left">
					© 2017 dds			
				</div>
						
			
				
				<div class="footer-right">
					<ul class="list">
						
											</ul>
				</div>
			
			
				
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->



<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/jquery.royalslider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-includes/js/wp-a11y.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dds-online.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"http:\/\/www.dds-online.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/hoverIntent.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/superfish.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/lightbox.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/jflickrfeed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/jquery.touchSwipe.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/jquery.mousewheel.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/jquery.flexslider-min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/jquery.slicknav.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-content/themes/konradin/js/jquery.cookie.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.dds-online.de/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>



<div id="footer-print" style="display: none;">© 2017 dds</div>


 
			
<script>
var gaProperty = 'UA-59891497-2';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', gaProperty, 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>

			
		
			
</body>
</html>